Unwillige elektrik

Diskutiere Unwillige elektrik im Elektrik Forum im Bereich Technik; Hallo zusammen, ich hab hier grad ein recht kurioses Verhalten von einem Yaris TS BJ2004. 1. Die Batterie entläd sich innerhalb einer Woche...

  1. Digga

    Digga Junior Mitglied

    Dabei seit:
    11.10.2008
    Beiträge:
    54
    Zustimmungen:
    0
    Hallo zusammen,

    ich hab hier grad ein recht kurioses Verhalten von einem Yaris TS BJ2004.
    1. Die Batterie entläd sich innerhalb einer Woche (Marderschreck ist eingebaut, das dürfte aber nix machen, meine Kiste steht auch 3-4 Wochen ohne Probleme)
    2. Nach diesem Überbrückungsversuch made by ADAC leuchteten alle Warnlampen und er ging nach 5 mins Fahrt mitten auf der Kreuzung aus.

    Hat da jemand Erfahrung damit, was das sein könnte?
    Laut Toyota ist der Ruhestrom soweit in Ordnung. Ich konnte selber noch nicht nachschauen. ist nicht mein Fahrzeug.
    Batterie wurde auch bereits ersetzt.

    Das Fahrzeug wurde erst vor 3 Monaten gekauft (Beim Toyota Händler)
    Also ist der Frust gerade entsprechend groß.
    Wäre Dankbar für jegliche Anregungen wo der Fehler liegen könnte.

    MfG
     
  2. Anzeige

    Schau mal hier (hier klicken). Dort wird jeder fündig!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. AnPe

    AnPe Mitglied

    Dabei seit:
    18.04.2004
    Beiträge:
    262
    Zustimmungen:
    0
    Fahrzeug:
    GT 86 (vorher Startlet P8, Celica T18, Celica T202)
    Dann lass' doch Deinen "Freundlichen" das Problem lösen.
    Hast doch sicherlich GW-Garantie dazu bekommen - und ansonsten sollte er zumindest "mal so" nachsehen...
    Würde ich zumindest mal erwarten.
     
  4. Digga

    Digga Junior Mitglied

    Dabei seit:
    11.10.2008
    Beiträge:
    54
    Zustimmungen:
    0
    Das Problem ist ja das der freundliche schon nachgeschaut hat.
    Aber wie das im Werkstattbetrieb so ist, wenns kein offensichtlicher Fehler ist wird der kaum gefunden...
    Aber hinstellen werden wir ihm die Kiste sicher nochmal. Dachte halt, dass jemand das Problem vll schon mal hatte und einen Tip hat wo zuerst zu schauen ist.
     
  5. #4 TerrorKrümel, 25.10.2012
    TerrorKrümel

    TerrorKrümel Mitglied

    Dabei seit:
    02.03.2011
    Beiträge:
    341
    Zustimmungen:
    0
    Fahrzeug:
    P8, T23 TS, GT A-L
    Hat er ganz normal gedreht als du versucht hast ihn zu starten oder kam da schon gar nichts mehr?
    Und ging er plötzlich aus?

    Also so die Basissachen wären:

    Batteriepole mal kontrollieren ob die fest sind (sollten sie ja normal sein, wenn die Batterie getauscht wurde...) und die Massepunkte mal nachsehen (lassen). Eventuell bei der Masse mal mit Zahnscheiben nachhelfen.

    hast du nach deinem Kauf sonst irgendwas nachgerüstet? Anderes Radio vielleicht? ;)
     
  6. #5 Duke_Suppenhuhn, 25.10.2012
    Duke_Suppenhuhn

    Duke_Suppenhuhn Lebende Foren Legende

    Dabei seit:
    05.07.2005
    Beiträge:
    8.234
    Zustimmungen:
    11
    Fahrzeug:
    Corolla
    Starten, zur Not per Hilfe und dann mal die Spannung messen.

    Liegt diese unter 13,8 liegt der Fehler irgendwo bei der Lima, stimmt die Spannung, mal die Batterie wechseln.
     
  7. Nera

    Nera Lebende Foren Legende

    Dabei seit:
    04.08.2009
    Beiträge:
    3.584
    Zustimmungen:
    38
    Fahrzeug:
    Celica T23 S & ST202
    Batterie mal durchgemessen?
    Ist es eine originale Batterie, also Toyota oder eine andere?
    Gleiche Größenordnung wie die Originale?
     
  8. Anzeige

    Schau dir mal denpassenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  9. Digga

    Digga Junior Mitglied

    Dabei seit:
    11.10.2008
    Beiträge:
    54
    Zustimmungen:
    0
    Zum Thema Batterie.
    Sie wurde beim Vertragshändler getauscht, also gehe ich davon aus, dass das passt (45Ah passen auch zu der Fahrzeuggröße).
    (Wie gesagt ist nicht mein Auto)
    Nchgerüstet wurde nur der Marderschreck (auch von einer Vertragswerkstatt)
    Beim letzten mal ging gar nix mehr. nicht mal mehr die ZV hat reagiert.
    Das mit der LiMa ist eine gute Idee. Aber wenn die tot wäre müsste ja die Ladekontrollleuchte auf sich aufmerksam machen.
    In 2 Wochen krieg ich die Büchse mal zwischen die Finger, ab dann kann ich nochmal was dazu sagen.
    Danke für die Antworten
    Gruß
    Digga
     
  10. ylf

    ylf Lebende Foren Legende

    Dabei seit:
    15.10.2002
    Beiträge:
    2.755
    Zustimmungen:
    37
    Fahrzeug:
    Avensis T27 Executive Limousine
    Ggf. ist die Ladekontrollanzeige auch gestört und dann fällt es nicht auf, wenn die Lichtmaschine nicht richtig läd.
    Der Fehler ist wahrscheinlich auch nur zeitweise da. Da helfen einmalige Tests nicht viel. So kann z.B. ein Relais, welches einen Verbraucher schaltet, mal hängen bleiben und mal nicht.
     
Thema:

Unwillige elektrik

Die Seite wird geladen...

Unwillige elektrik - Ähnliche Themen

  1. Fast komplette Elektrik geht nicht mehr

    Fast komplette Elektrik geht nicht mehr: Hallo bei meinem Toyota Avensis 2.2 D-4D D-CAT, 130 kW (177 PS) BJ 2005 ist nahezu die komplette elektronik ausgefallen: ABS, Fenster,...
  2. E12 Elektr. Aussenspiegel Stecker rund und eckig

    E12 Elektr. Aussenspiegel Stecker rund und eckig: Da gibt es über die Baujahre verteilt zwei verschiedene Stecker. Bei meinem defekten Spiegel war der 6-ploge, eckige verbaut. Beim Ersatzspiegel...
  3. Toyota Celica T16 Zündschlossbeleuchtung, Elektr. Sitze

    Toyota Celica T16 Zündschlossbeleuchtung, Elektr. Sitze: Hallo, Als erstes sollte ich mich vielleicht mal vorstellen: Ich heiße Matthias und wohne im Nördlichen "Rand-Berlin". Ich fuhr seit 2004 einen...
  4. Corolla Wagon E11: Suche elektr. Fensterheber hinten links

    Corolla Wagon E11: Suche elektr. Fensterheber hinten links: Suche einen elektrischen Fensterheber für einen Corolla E11 Wagon Bj. 2001. Nummer: 85720-12200
  5. Carina II T17 Elektrische Fensterheber hinten rechts fährt runter aber nicht mehr hoch.

    Carina II T17 Elektrische Fensterheber hinten rechts fährt runter aber nicht mehr hoch.: hallo, immer wieder was neues. nachdem ich unseren carina nach langen hin und her endlich wieder am laufen habe. bin ich heute knapp 800km...