unrunder Leerlauf beim 4AFE T19 UK

Diskutiere unrunder Leerlauf beim 4AFE T19 UK im Motor Forum im Bereich Technik; Ich hab ein Problem: Jedes mal beim Starten( wenn der Motor, kalt ist) dreht der Motor bis ca von 1000 - 2100 r/ min hoch fällt dann wieder auf...

  1. YOTA

    YOTA Mitglied

    Dabei seit:
    06.06.2006
    Beiträge:
    300
    Zustimmungen:
    0
    Ich hab ein Problem:

    Jedes mal beim Starten( wenn der Motor, kalt ist) dreht der Motor bis ca von 1000 - 2100 r/ min hoch fällt dann wieder auf 1000 ab und dreht bis ca 2100 hoch- das sogenannte sägen. Ich habe schon vermutet das der Temperaturfühler defekt ist aber ich weis nicht welcher ( gibt 2). Weiterhin könnte es doch auch die Drosselklappe sein oder eine def. Unterdruckdose.


    Hat von euch schon mal jemand so ein Problem gehabt?

    Ich würde ja auch gern den Fehlerspeicher abfragen nur mit meinem selbstgebastelten Überbrückungskabel( angespitztes Leitungskabel) geht das nicht sorecht.

    MfG.:

    YOOOOTA
     
  2. Anzeige

    Schau mal hier (hier klicken). Dort wird jeder fündig!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 suspect, 03.10.2006
    suspect

    suspect Grünschnabel

    Dabei seit:
    03.10.2006
    Beiträge:
    3
    Zustimmungen:
    0
    Hallo habe ein ähnliches problem bei warm tut's aber auch einfach weniger!! habe einen neuen motor eingebaut mit 100'000km ist genau das glaiche!! ich vermute das etwas mit der drosselklappe nicht stimmt!! wenn ich im vierten gang auf 2000 touren vollgas gebe dann wieder loslasse ond ausrollen lasse dann bremst es bei 1800touren ond löst sich bei 1500 toure je nach touren zahl bremst und löst sich die motorbremse sozusagen ud führt zu feinem ruckeln!! bei bodenwellen sogar schaltet es um als wäre die drosselklappe zu fein eingestellt! ich habe keine ahnung was es sein könnte muss bald wieder in die werkstatt vieleich finde ich etwas raus!!
     
Thema:

unrunder Leerlauf beim 4AFE T19 UK

Die Seite wird geladen...

unrunder Leerlauf beim 4AFE T19 UK - Ähnliche Themen

  1. Kein Ölfilter beim Hiace Klh 18 ??

    Kein Ölfilter beim Hiace Klh 18 ??: Hallo zusammen, Wir reisen gerade mit unserem umgebauten Hiace D4D Alltag 117PS Diesel durch Nordamerika uns haben gerade unseren 1. Ölwechsel...
  2. Corolla E12 schleifgeräusch beim treten der Kupplung

    Corolla E12 schleifgeräusch beim treten der Kupplung: Servus Leute. Habe heute leider ein kleinesProblem bemerkt bei meinem Corolla. Habe den E12 1.6 Benziner. Nachdem ich heute ein wenig durch die...
  3. RAV4 - Schlechter Empfang beim Autoradio

    RAV4 - Schlechter Empfang beim Autoradio: Ich habe bei einem RAV4 (BJ 2001) das originale Radio gegen ein neues Kenwood ausgetauscht, da der Radioempfang nicht wirklich gut war. Im Stand...
  4. 4afe - unteres zahnriemenrad geht nicht ab?

    4afe - unteres zahnriemenrad geht nicht ab?: Hallo Toyotagemeinde Vorne weg ich bin Hannes bin 19 Jahre alt und aus Rostock und ich Frage hier im Auftrag meines Bruders, dieser besitzt einen...
  5. Temperaturanzeige beim Yaris leuchtet rot auf

    Temperaturanzeige beim Yaris leuchtet rot auf: Hallo. Ich hatte das Problem letztes Jahr im Sommer auch schon und immer nur bei Temperaturen über 30Grad. Auf der Autobahn leuchtet immer die...