Unfreiwilliges Abriegeln

Dieses Thema im Forum "Motor" wurde erstellt von L5 Kompressor, 01.02.2006.

  1. #1 L5 Kompressor, 01.02.2006
    L5 Kompressor

    L5 Kompressor Guest

    Folgendes Problem.
    Ein Kollege von mir hat an seinem E11 G6 4EFE 120.000km serie folgendes problem:
    wenn die Maschine kalt ist zieht sie durch bis 6.000 U/min (ich weis das sollte man in kaltem zustand nicht machen aber war ja nur zu testzwecken). Mit steigender Temperatur sinkt die "Abriegeldrehzahl" erst auf 5.500 dann auf 5.200 usw. Bei normaler Temperatur riegelt er bei 4.200 ab. Wobei es kein abriegeln ist sondern ein Apruppter Andauernder Leistungsabfall, d.h. er dreht dann zwar weiter aber der Motor tut sich sehr schwer. Das "abriegeln" hört sich aber an wie klopfen, Fehlzünder und Kotzen zusammen.
    zur info Zündkerzen, Kraftstofffilter, Lambdasonde und zündkabel sind neu. Im fehlerspeicher ist auch nichts abgelegt.

    ich bin Ratlos.....
    Ich Danke schonmal im vorraus

    mfg. Simon

    Nichts ist unmöglich.........
     
  2. AdMan

    Schau mal hier (hier klicken). Dort wird jeder fündig!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. JOJO78

    JOJO78 Lebende Foren Legende

    Dabei seit:
    26.09.2004
    Beiträge:
    4.472
    Zustimmungen:
    13
    Fahrzeug:
    Renault Scenic
    Hallo ,

    da Temperatur abhängig würde ich mal den Motortemp.Fühler nachmessen.
     
  4. Rocka

    Rocka Lebende Foren Legende

    Dabei seit:
    17.01.2003
    Beiträge:
    4.056
    Zustimmungen:
    0
    nun soviel einfluss hat das kleine teil glaub nicht...


    kommt dieses abregeln in jedem gang?
     
  5. JOJO78

    JOJO78 Lebende Foren Legende

    Dabei seit:
    26.09.2004
    Beiträge:
    4.472
    Zustimmungen:
    13
    Fahrzeug:
    Renault Scenic
    Hallo ,

    da wäre ioch mir nicht so sicher wenn das Teil falsche Werte gibt denkt der Motor vielleicht immer er ist noch -10 Grad Kalt und spritz dementsprechend Fett ein. Was du vielleicht meinst ist der Ansaugtemp.Fühler.
     
  6. #5 Burnmax, 02.02.2006
    Burnmax

    Burnmax Lebende Foren Legende

    Dabei seit:
    08.03.2003
    Beiträge:
    2.839
    Zustimmungen:
    0
    Also bei mir hat das Teil auch kaum Einfluss.....der fährt wie vorher, selbst wenn ich den Stecker abziehe......baut doch das Thermostat aus....dann bleibt er relativ kalt und zieht vielleicht wieder! :rofl :D
     
  7. Emma

    Emma Ab 250PS/l

    Dabei seit:
    26.12.2002
    Beiträge:
    2.871
    Zustimmungen:
    6
    Zündung!

    Zündmasse, Zünd-Endstufenmasse, Zünd-spulenmasse, Zünd-verteilermassse, Motorenmasse, ECU-Montagepunkte, morscher Stecker (nicht zu verwechseln mit morscher Wecker, das ist was anderes... :D :D)

    Emma :D
     
  8. AdMan

    Schau dir mal denpassenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  9. JOJO78

    JOJO78 Lebende Foren Legende

    Dabei seit:
    26.09.2004
    Beiträge:
    4.472
    Zustimmungen:
    13
    Fahrzeug:
    Renault Scenic
    Hallo ,

    zwischen Stecker abziehen und falschen Wert liefern ist ein Unterschied. Beim Stecker ab merkt die ECU das und setzt ein Ersatzwert ein bei einem falschem Wert wird dieser akzeptiert.
     
  10. #8 L5 Kompressor, 04.02.2006
    L5 Kompressor

    L5 Kompressor Guest

    Problem behoben

    Das Problem lag am OT geber, eigentlich untypischer defekt am 4EFE. bin ich auch nur durch probieren drauf gekommen.

    mfg. Simon

    Nichts ist unmöglich.................
     
Thema:

Unfreiwilliges Abriegeln