Und nochmal der Hiace Motor......

Dieses Thema im Forum "Motor" wurde erstellt von Gast, 27.09.2002.

  1. Gast

    Gast Guest

    Hallo an alle..... so, Gefahr behoben. (Hoffe ich).<br />Habe, aufgrund eurer Beiträge nochmal eine andere Werkstatt aufgesucht... der hat den Wagen gefahren und mir dann erzählt es sei ein "Ausrücklager"?? und das an der Lichtmaschine eine Schraube abgerissen sei und daher das "klopfen" kommt weil sie nun immer gegen den Motorblock schlägt. Nebenbei sei auch noch der Keilriemen zu locker..... <br />War begeistert :D <br />Also kein neuer Motor... aber ich frage mich doch ernsthaft was das für "Meister" in den Werkstätten sind, die kaum nachsehen und mir sagen ich solle den Wagen wegwerfen, eine Rep. lohne sich nicht mehr. <br />Also, der Wagen wird jetzt grad fertig gemacht und dann bin ich heute Abend erst recht am Treff. Das er so schlecht anspringt sei eine Vergasereinstellung und das kann ich dann auch noch machen lassen. Muß mich bei euch allen herzlich bedanken, denn wenn ihr nicht gewesen wärt, hätte ich sicher auf die Erste Werkstatt gehört und den Wagen "weggeschmissen".<br />Nochmals ganz lieben Dank euch allen...
     
  2. AdMan

    Schau mal hier (hier klicken). Dort wird jeder fündig!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Goorooj, 27.09.2002
    Goorooj

    Goorooj Lebende Foren Legende

    Dabei seit:
    19.07.2001
    Beiträge:
    2.148
    Zustimmungen:
    0
    das mit dem "wagen wegwerfen" habe ich bei der t16 ca. 5 jahre lang gehört...

    die machen sich´s zu einfach...

    bei der supra höre ich das grundsätzlich, ausser bei der toyo-werkstatt bei der ich jetzt bin, der würde mich steinigen, die tun alles um möglichst viele supras zu erhalten :D <br />kein wunder, der werkstattmeister war mitglied in der celica-ig münchen ( celi-club ), solange es die noch gab :D

    du brauchst halt echt leute, die autos lieben.

    das ausrücklager haben jacob und rst schon erwähnt. das hat mit der kupplung zu tun...
     
  4. #3 -=MR2=-, 27.09.2002
    -=MR2=-

    -=MR2=- Mitglied

    Dabei seit:
    11.07.2001
    Beiträge:
    556
    Zustimmungen:
    0
    Das freut mich für Dich, auch wenn ich Dir nicht helfen konnte.

    Ich finds eine schweinerei, dass die Wärkstätten es immer ausnutzen, wenn eine unerfahrene Frau mit einem Motorproblem kommt und ihr gleich nen neuen Wagen verkaufen wollen! Schön, dass dieser Trick diesmal nicht gezogen hat und dass er jetzt auch noch auf die Reparatur verzichten kann... :D
     
  5. #4 Schuttgriwler, 27.09.2002
    Schuttgriwler

    Schuttgriwler Lebende Foren Legende

    Dabei seit:
    18.04.2001
    Beiträge:
    8.999
    Zustimmungen:
    11
    Fahrzeug:
    KP60, KP61, CDE120J1, E10, UCF20, RH32
    Hallo Angie,

    erst mal herzlichen Glückwunsch, mal einen fähigen "Diagnosearzt" für Deinen Hiace gefunden zu haben.

    Das mit dem Wegschmeißen sagten einige bei meinem KP60 auch immer. Und das war schon vor 10 Jahren bei km-Stand 100 000 so. Jetzt hat er 240 000, war letztes Jahr in Marokko und lebt immer noch in brauchbarem Zustand, weil neu ist er gewiß nicht mehr. Aber immer da wenn ich Ihn brauche.

    Wie wäre es wenn Du Dich mal registrierst hier bei uns ?? Ist doch nett und gemütlich....

    gruß

    dennis

    P.S.: Wir fahren am 04.10. nach marokko in Urlaub. Willst mitfahren mit Deinem rollenden Wohnzimmer 0??
     
  6. Gast

    Gast Guest

    Hallo zusammen... (mal wieder :D )<br />Also... registriert bin ich schon ne ganze Weile, aber immer wenn ich mich einloggen will, streikt er. Habs schon an Alex gemailt und auch Antwort bekommen. <br />Nach Marokko fahren würd ich gern,aber ich denke das ist mit den Kindern und dem Spritgeld nicht so toll, denn wenig frisst der Hiace nicht grad. (ca 16 L)Aber ich bin ja froh das er überhaupt wieder läuft..... (freutlochinbauch)<br />@ Alex... wie stelle ich denn hier Bilder ein?? Hab ja welche gemacht....
     
  7. Jacob

    Jacob Mitglied

    Dabei seit:
    12.05.2001
    Beiträge:
    525
    Zustimmungen:
    0
    Was mir da noch einfällt bzgl. anspringen: evtl. den Unterbrecherkontakt wechseln (Pfennigartikel aber Einstellarbeit) und auch mal die Kontakte im Verteilerdeckel reinigen. Hast Du mal versucht, vor dem Anlassen das Gaspedal 2-3 mal ganz durchzutreten? Half bei unserem LiteAce recht gut.

    Gruss vom Jacob
     
  8. AdMan

    Schau dir mal denpassenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
Thema:

Und nochmal der Hiace Motor......

Die Seite wird geladen...

Und nochmal der Hiace Motor...... - Ähnliche Themen

  1. Robustheit / Ölverbrauch bei höheren Laufleistungen beim 998ccm Motor / 69PS

    Robustheit / Ölverbrauch bei höheren Laufleistungen beim 998ccm Motor / 69PS: Hallo, ich komme aus dem Daihatsu Lager und leider gibt es ja keine Daihatsu Neuwagen mehr in Deutschland. Bei meiner Überlegung nach einem neuen...
  2. 2ZZ-GE Toyota ts Motor 192ps

    2ZZ-GE Toyota ts Motor 192ps: suche für meinen corolla ts einen motor block mit kopf würde mir reichen bitte alles anbieten km ist egal hauptsache läuft gut
  3. Celica T18C Bj. 93: Motor geht einfach aus und lässt sich dann nicht starten.

    Celica T18C Bj. 93: Motor geht einfach aus und lässt sich dann nicht starten.: Seit ein paar Tagen habe ich ein sehr unschönes Problem: Der Motor meines geliebten Toyota T18C, Baujahr 1993, ging in den letzten Tagen (bisher...
  4. Motor "hustet"

    Motor "hustet": Einen schönen guten Tag in die Runde, ich habe mich vorhin erst neu angemeldet da ich ein Problem mit dem Auto habe und selbst die Werkstatt...
  5. Befestigungsklammer Hiace Dachträger

    Befestigungsklammer Hiace Dachträger: Hallo zusammen, ich habe drei original Toyota Hiace Dachträger. Leider fehlen mit die passenden "Klammern" um die Träger mit den...