Üble Vibrationen bei 150-160 (fast gelöst)

Dieses Thema im Forum "Karosserie und Fahrwerk" wurde erstellt von MichBeck, 08.07.2010.

  1. #1 MichBeck, 08.07.2010
    MichBeck

    MichBeck Lebende Foren Legende

    Dabei seit:
    15.03.2001
    Beiträge:
    7.470
    Zustimmungen:
    0
    Servus,

    ich hab ja neue Reifen auf den Sommeralus. Eine Felge hab ich im Frühjahr richten lassen. Beim Aufziehen wurde alle vernünftig ausgewuchtet. Die ersten zwei Wochen war das soweit ok und ich hatte nur bei 160 rum leichte Vibrationen.

    Vor ein par Tagen bin ich einmal über eine derbe Querfuge gedonnert, sehe aber keine Beschädigungen. Außerdem habe ich die Bremsbeläge und Scheiben gewechselt.

    Inzwischen habe ich bei 150-160 so schlimme Vibrationen daß ich im Innenspiegel nix mehr erkennen kann. Der ganze Wagen rappelt. Auch im Lenkrad fühlt man das. Daraufhin hab ich gestern nochmal alles komplett neu wuchten lassen. Beim Zusehen konnt ich erkennen daß die auf 5g genau alles schön ausgewuchtet haben.

    Problem besteht leider immer noch. Unter 120 hab ich gar keine Vibrationen. Bis 150 kaum, ab da ganz schlimm und ab 170 gehen die wieder weg und ab 200 fährt es sich wieder richtig gut ;) Wie kann ich dem auf den Grund gehen und das abstellen? Könnte ein Reifen hinüber sein und wie erkennt man sowas? Die Bremsen arbeiten einwandfrei ohne Pulsieren oder ähnliches.
     
  2. AdMan

    Schau mal hier (hier klicken). Dort wird jeder fündig!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. zero

    zero Lebende Foren Legende

    Dabei seit:
    13.04.2008
    Beiträge:
    15.567
    Zustimmungen:
    0
    man kann die räder auch nict stationär auswuchten, sprich au dem auto selber!

    dort wird dann die unwucht der gesamten aufhängung mit ausgeglichen!

    ich kenne nur wenige werkstätten und reifendienste die das noch könen und anbieten (ich kanns :D )

    frag doch mal rum ob bei dir sowas gemacht wird in der gegend!

    ansonsten:

    haben die mechs beim wuchten auch die felgen und die reifen auf rundlaufgeprüft? wenn irgendeine komponentne (felge o. reifen) nen höhen/seitenschlag haben kannste wuchten wie ein weltzmeister ;)

    möglichkeit drei!

    bei der montage hat ein unachtsamer mechaniker ein stück altes gummiventli oder wuchtgewicht mit einmontiert das etz fröhlich vor sich hin umherhüpft! ;)

    möglickeit vier:

    tausche mal die räder von vorne nach hinten
     
  4. #3 carina e 2.0, 10.07.2010
    carina e 2.0

    carina e 2.0 Lebende Foren Legende

    Dabei seit:
    19.10.2004
    Beiträge:
    4.013
    Zustimmungen:
    13
    Gibt es einen Grund warum die nur bis auf 5g genau gewuchtet wurden?
     
  5. #4 Toyo-San, 10.07.2010
    Toyo-San

    Toyo-San Mitglied

    Dabei seit:
    19.05.2009
    Beiträge:
    241
    Zustimmungen:
    0
    Fahrzeug:
    Corolla E12 J
    Noch ne Idee : könnte es sein ,dass sich einer deiner Stossdämpfer verabschiedet ?
     
  6. #5 XP9Driver, 10.07.2010
    XP9Driver

    XP9Driver Guest

    RE: Üble Vibrationen bei 150-160

    Einen defekten Reifen erkennt man z.B. wenn er eine Beule hat. Normal sollte das Rad auf +/-0 ausgewuchtet sein. Hat die Felge einen Schlag abbekommen kann es ein, dass diese einen Schaden davongetragen hat und unwucht läuft. Das sieht man von außen z.B. wenn die Felge eine Schlagstelle hat bzw. eiert. Die sollte dann ausgewechselt werden. Wichtig ist auch, dass der Reifen richtig aufgezogen ist aber das scheint er zu sein, wenn nachgewuchtet wurde. Rcihtiger Reifendruck (2,5 bar pro Reifen sind Norm). Sind die Räder überhaupt richtig festgezogen? Nicht das ein Rad locker ist, dann fängts auch an zu vibrieren. Andere Lösung wäre man fährt einfach nicht schneller als 120 km/h und spart noch Sprit dabei. MfG
     
  7. tom.

    tom. Mitglied

    Dabei seit:
    17.05.2006
    Beiträge:
    107
    Zustimmungen:
    0
    RE: Üble Vibrationen bei 150-160

    Ja oder eine Felge

    Erkennen ? Austauschen und Probefahrt
     
  8. #7 MichBeck, 11.07.2010
    MichBeck

    MichBeck Lebende Foren Legende

    Dabei seit:
    15.03.2001
    Beiträge:
    7.470
    Zustimmungen:
    0
    Mit 5g meinte ich mit 5g Genauigkeit auf 0 gewuchtet. Also das sah schon sehr gut aus was die da gemacht haben. Die Räder sind auch sowas von angeknallt die sind fest. Hatte das vor dem neu Wuchten aber auch selbst noch geprüft.

    Kann ich die Bremsscheiben ausschließen nach meiner Beschreibung?

    Was micht wunder ist, daß die Vibrationen nicht immer gleich stark auftreten. Es kann sein daß ich ein par Minuten auch mit kaum Vibrationen fahren kann. Habe den Luftdruck mal bei heißen Temps auf gleichmässig 2,4bar eingestellt. Evtl. geh ich nochmal 0,3 runter zum Testen. Mit bloßem Auge mein ich allerdings gesehen zu haben daß ein Rad beim Wuchten nen Höhenschlag hatte.

    Die Felgen selber sind ok. Drei waren eh i.O. und eine hab ich richten lassen. Werde die Räder vorne/hinten mal tauschen. Wenn das unsaubere Rad hinten läuft sollten die Vibrationen ja nicht so schlimm sein.

    Stoßdämpfer sind noch ok. Werde nochmal gucken ob ich mit bloßem Auge nen Höhenschlag sehen kann. Wär natürlich blöd dann bräucht ich nochmal nen neuen Reifen.
     
  9. Ralfi

    Ralfi Lebende Foren Legende

    Dabei seit:
    22.11.2002
    Beiträge:
    2.323
    Zustimmungen:
    0
    hast Du die Auflage der Bremsscheiben 100%ig mir der Drahtbürste / Schleifpapier sauber gemacht? Ich tippe mal ganz Stark auf ne Unwucht an der Scheibe...
     
  10. #9 MichBeck, 13.07.2010
    MichBeck

    MichBeck Lebende Foren Legende

    Dabei seit:
    15.03.2001
    Beiträge:
    7.470
    Zustimmungen:
    0
    Ok das muss ich nochmal prüfen. Hab da schon sauber gemacht aber ob das 100pro war...spezielles Augenmerk hab ich nicht drauf gerichtet. :rolleyes:
     
  11. Ralfi

    Ralfi Lebende Foren Legende

    Dabei seit:
    22.11.2002
    Beiträge:
    2.323
    Zustimmungen:
    0
    ja schau Dir das genau an.... bin mir fast sicher, dass das der Grund ist!
     
  12. And1

    And1 Mitglied

    Dabei seit:
    01.11.2004
    Beiträge:
    225
    Zustimmungen:
    2
    RE: Üble Vibrationen bei 150-160

    statische Unwucht und dynamische Unwucht
    es wird nur die Unwucht zur Längsachse ausgeglichen
    - stimmt die Achsgeometrie Sturz
     
  13. #12 Roderic McBrown, 15.07.2010
    Roderic McBrown

    Roderic McBrown Lebende Foren Legende

    Dabei seit:
    15.04.2004
    Beiträge:
    2.633
    Zustimmungen:
    1
    Fahrzeug:
    ST182,EP80,TA22
    Bei meiner T18 Gti hatte der Vorbesitzer ein vorderes Radlager unfachmännisch gewechselt.
    Da war irgendwas krumm. Ab 160 hats mir die Füllungen aus den Zähnen gerüttelt.
    Nachdem ich das gewechselt hatte war Ruhe.
    Aber es könnten auch gealterte Fahrwerksgummis sein. Bei der Geschwindigkeit
    summiert sich dann alles.

    Gruß

    Rod
     
  14. AdMan

    Schau dir mal denpassenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  15. #13 dazpoon, 15.07.2010
    dazpoon

    dazpoon Mitglied

    Dabei seit:
    06.08.2006
    Beiträge:
    587
    Zustimmungen:
    0
    Fahrzeug:
    Prius NWH20, E9 Lifti 4A-FE, Simson KR51/2L
    Unser E9 rappelt auch, allerdings recht heftig zwischen 120 und 130. Das ganze sowohl mit Sommer- als auch mit Winterrädern.
    Hab bisher noch keine Ahnung woran das liegt. Kann sowas auch von defekten Domlagern etc. kommen (bzw. wie prüft man sowas)? Denn irgendwas klappert generell, auch bei langsamer Fahrt. Stabigummis etc. wurde alles schon gewechselt.
     
  16. #14 MichBeck, 22.07.2010
    MichBeck

    MichBeck Lebende Foren Legende

    Dabei seit:
    15.03.2001
    Beiträge:
    7.470
    Zustimmungen:
    0
    Also die Bremse läuft auch beim Bremsen rund. Die müsste ja vibrieren wenn die nicht pass montiert wär.

    Haben jetzt Räder vorne hinten getauscht und oh Wunder...das schlimmste ist weg! Vibriert noch leicht und ganz anders. Wirkt sich hinten scheinbar nicht so übel aus. Tippe jetzt stark auf Höhenschlag Reifen. Werd ich nochmal in Augenschein nehmen.
    Jetzt seh ich wieder was im Innenspiegel :D
     
Thema:

Üble Vibrationen bei 150-160 (fast gelöst)

Die Seite wird geladen...

Üble Vibrationen bei 150-160 (fast gelöst) - Ähnliche Themen

  1. Fast alle Warnleuchten brennen

    Fast alle Warnleuchten brennen: Hallo zusammen. Wir haben ein etwas größeres Problem mit unserem Toyota Yaris Bj 2008. Nachdem vor 2 Wochen bei der Reise in den Urlaub sich der...
  2. [gelöst] Nebelschlusslicht bei Corolla E120 Kombi geht nicht, nur am Anhänger

    [gelöst] Nebelschlusslicht bei Corolla E120 Kombi geht nicht, nur am Anhänger: Hallo Leute, bei meinem Corolla Kombi (BJ. 2004, Motor 4ZZFE) geht die Nebelschlussleuchte nicht, obwohl das Lamperl in Ordnung ist und wenn der...
  3. SST SPEZIALWERKZEUG fast alle älteren Modelle

    SST SPEZIALWERKZEUG fast alle älteren Modelle: Hoi Leutz, hier biete ich, zwar als Land Cruiser Fahrer, aber immehin TOYOTA, diverse SST an. Ich weiss, wie schwer es ist, das Gedöns noch zu...
  4. toyota corola ae86 1.6 160 p.s

    toyota corola ae86 1.6 160 p.s: For sale Ae86 racing car NO PAPER ,whole car No a parts, the car is located in Bulgaria For serious interes I am delivery to GERMANY tel...
  5. Verso mit vibrationen

    Verso mit vibrationen: Hi, habe seit 4 Jahren einen Corolla Verso von 2007, 125.000km,177 PS. Nach 3 problemlosen Jahren häufen sich nun die Wehwehchen. Mein aktuelles...