Turbo lauft bei kalten Motor nicht

Diskutiere Turbo lauft bei kalten Motor nicht im Motor Forum im Bereich Technik; hallo, ich habe folgendes Problem bei kalten Motor kommt es jetzt ab und zu vor das der Motor keine Kraft entfaltet wenn ich Gas gebe. nach ein...

  1. hofma9

    hofma9 Grünschnabel

    Dabei seit:
    03.01.2011
    Beiträge:
    2
    Zustimmungen:
    0
    hallo,

    ich habe folgendes Problem bei kalten Motor kommt es jetzt ab und zu vor das der Motor keine Kraft entfaltet wenn ich Gas gebe. nach ein paar Kilometer war das Problem wieder weg.

    hatte das schon einer von euch?
    liegt das vielleicht an den Glühkerzen ? beim starten springt er auch nicht immer mehr auf den ersten Drücker an.

    avensis d4d, T22, 10 Jahre alt und 100000 km.
     
  2. Anzeige

    Schau mal hier (hier klicken). Dort wird jeder fündig!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. haki

    haki Mitglied

    Dabei seit:
    14.04.2009
    Beiträge:
    121
    Zustimmungen:
    0
    Das leiden hat mein Previa D4D mit 116 PS auch, keine a+Ahnung warum.
    Er hat das leiden erst seit dem ich den Turbo gewechselt habe.(Neuteil Orginal eingebaut)
    Ich habe aber schon alles kontrolliert (Unterdruckschläuche usw.) ich kann nichts finden.
    Wen ewr 3-5 min. gelaufen ist geht er normal..........
    Habe auch einen Orginal Toy Chip drinnen mit 140 PS (TTe).
    den schon seit 100000km.
     
  4. hofma9

    hofma9 Grünschnabel

    Dabei seit:
    03.01.2011
    Beiträge:
    2
    Zustimmungen:
    0
    war gestern noch bei der Toyotawerkstadt

    dort zeigte der Diagnosestecker das ein Einspritzventil probleme macht.
    genaues werde ich hier posten wann ich die Rechnung habe..........

    das Problem ist bei Toyota bekannt, er habe schon bei 2 Autos am diesen Tag die Ventile gewechselt. anscheinend kommt das Problem vom Biodiesel der schmiert nicht mehr so gut, da ja der Biodieselanteil in der EU auf 20Prozent erhöht wurde....bla, bla, bla......................

    auf jedenfall kostet der Spass 320 Dreck.
     
  5. Cybexx

    Cybexx Lebende Foren Legende

    Dabei seit:
    14.01.2007
    Beiträge:
    8.623
    Zustimmungen:
    361
  6. haki

    haki Mitglied

    Dabei seit:
    14.04.2009
    Beiträge:
    121
    Zustimmungen:
    0
    Das mit den SHSTV weiß ich schon , nur war das bei mir eben genau nach dem Turbowechsel spürbar(war Hochsommer) schon bei der ersten Probefahrt, deshalb kann ich mir nicht vorstellen das die im Arsch sind.
    Einspritzdüsen glaube ich noch weniger da er ja nicht Raucht oder sonst irgendwelche zuckungen zeigt
     
Thema:

Turbo lauft bei kalten Motor nicht

Die Seite wird geladen...

Turbo lauft bei kalten Motor nicht - Ähnliche Themen

  1. Zylinderkopfschrauben anziehen 4ALC Motor

    Zylinderkopfschrauben anziehen 4ALC Motor: Hallo Freunde Ich muss bei meinem alten Corolla AE82 mit einem 4ALC Motor die Zylinderkopfdichtung wechseln da ich es beim ersten mal heftig...
  2. Celica T 18 Turbo Kolben

    Celica T 18 Turbo Kolben: Suche für eine Celica T 18 Turbo Kolben!!!
  3. D-CAT raucht weiß bei Kälte

    D-CAT raucht weiß bei Kälte: Hallo zusammen, seit einiger Zeit fällt mir immer mal wieder auf, dass mein Corolla Verso mit 2.2D-CAT (gekauft März 2007, Baujahr grade...
  4. Yaris pfeift bei niedriger Drehzahl bzw. im Leerlauf (wenn Motor warm)

    Yaris pfeift bei niedriger Drehzahl bzw. im Leerlauf (wenn Motor warm): Hallo zusammen, wir haben uns vor kurzem bei einem Hinterhofhändler (immerhin DEKRA-Vertragspartner) einen Yaris von 1999 mit...
  5. Starlet GT Turbo Teile aus UK (auch andere Fhzg. möglich)

    Starlet GT Turbo Teile aus UK (auch andere Fhzg. möglich): Moin, in einem anderen Thread habe ich bereits meine Teiletransporttour nach England beworben. Diese wird in 2-3 Wochen statt finden. Für...