Turbo defekt ???

Diskutiere Turbo defekt ??? im Sonstiges Forum im Bereich Technik; Gestern hatte ich es mal was eilig und bin über Autobahn gefahren.<br />Bei 240 auf einmal ne riesen Rauchwolke hinten raus. Fuß vom Gas, Wolke...

  1. Daggi

    Daggi Mitglied

    Dabei seit:
    20.03.2002
    Beiträge:
    241
    Zustimmungen:
    0
    Gestern hatte ich es mal was eilig und bin über Autobahn gefahren.<br />Bei 240 auf einmal ne riesen Rauchwolke hinten raus. Fuß vom Gas, Wolke weg. Nochmal Gas gegeben, wieder Nebelwerfer.<br />Nächste Ausfahrt runter und alles lief ganz normal.<br />Temperatur war OK, der Öldruck normal, keine Geräusche.<br />Im Motorraum war unter dem Turbo etwas Öl. Am nächsten Morgen war ein kleiner Fleck unter dem Auto ca. 5cm.

    Auf dem Nachhause weg lief der Wagen auch ganz normal. Nur wenn ich richtig Gas gebe, bewegt sich zwar der Zeiger vom LD aber der Schub fehlt.<br />Es Qualmt auch nix.<br />Turbo hin, oder kann das was billigeres sein?<br />Schadet das dem Motor, wenn ich mit defektem Turbo fahre?
     
  2. Anzeige

    Schau mal hier (hier klicken). Dort wird jeder fündig!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Roger18, 30.05.2002
    Roger18

    Roger18 Senior Mitglied

    Dabei seit:
    16.02.2002
    Beiträge:
    1.188
    Zustimmungen:
    0
    hmm sieht echt nich gut aus, zieh mal den schlauch von luftfilter zum turbo ab, guck ma wie es da drin aussieht, und ob das tubrorad spiel hat.
     
  4. #3 SupraMike, 30.05.2002
    SupraMike

    SupraMike Junior Mitglied

    Dabei seit:
    04.02.2002
    Beiträge:
    29
    Zustimmungen:
    0
    Mal so als dumme Frage: Mal die Ölzu-bzw. Ableitung zum Turbo kontrolliert?

    Wenn unter dem Turbo Öl herauskommt, kann ein Schlauch da abgegangen oder geborsten sein. Und dann weiterfahren würde den Turbo komplett himmeln - wene er es noch nicht ist.

    Mein Werstattbuch sagt dazu aber auch nur den Punkt Wellendichtring!

    Aber ich drücke mal die Daumen, dass es nicht ganz so schlimm ist!

    Gruss
     
  5. DirkS

    DirkS Mitglied

    Dabei seit:
    02.01.2001
    Beiträge:
    179
    Zustimmungen:
    0
    Wie Supramike schon erwähnt hat die Ölversorgung<br />des Turbos mal überprüfen.<br />Was aber noch wichtiger jetzt bei diesem "Ölverlust" ist, den Ölstand genau im Auge behalten!!

    Gruß<br />DirkS
     
  6. Daggi

    Daggi Mitglied

    Dabei seit:
    20.03.2002
    Beiträge:
    241
    Zustimmungen:
    0
    War gerade mal in der Werkstatt. <br />Die Qualmwolke kann wohl von dem zu hohen Ölstand gekommen sein (Etwas über Max.)<br />Hat die Boxencrew wieder nicht aufgepasst :D <br />Wegen dem Ölschwitz fahr ich nachher noch mal hin, weil die gerade keine Bühne frei hatten.
     
  7. Daggi

    Daggi Mitglied

    Dabei seit:
    20.03.2002
    Beiträge:
    241
    Zustimmungen:
    0
    Also, die haben gestern den Motor gereinigt. Dann bin ich nochmal etwas über die Autobahn und zurück in die Werkstatt. Lief wieder Öl am LLK Schlauch runter.<br />Der Meister vermutet, dass es die Öldruckleitung zum Turbo ist.<br />Am Dienstag bring ich die nochmal hin, dann bauen die die dicken Schläuche ab und schauen genau nach.
     
  8. Daggi

    Daggi Mitglied

    Dabei seit:
    20.03.2002
    Beiträge:
    241
    Zustimmungen:
    0
    Spiel ist eigentlich nicht viel.<br />Hatte ich letztens geprüft, als ich den K&N eingebaut hatte. Axial gar nicht und Radial vielleicht 1mm
     
  9. Anzeige

    Schau dir mal denpassenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  10. #8 Andreas, 03.06.2002
    Andreas

    Andreas Mitglied

    Dabei seit:
    12.04.2001
    Beiträge:
    945
    Zustimmungen:
    0
    Vielleicht hat dein Motor sehnsucht nach einen Austauschturbolader.Wenn der Turbo zuviel Spiel hat drückt er bei Vollgaß schon etwas viel Öl raus.<br />Gruß Andreas
     
  11. #9 Roger MK3, 03.06.2002
    Roger MK3

    Roger MK3 Guest

    Das mit den Rauchwolken hatte ich auch mal, hat mich die komplette Maschine gekostet, weil ich es zu spät gemerkt habe. Bei meiner Supra hat es damals die Ölschläuche zum Ölkühler zerrissen. Schau mal nach, ob die porös sind.

    Grüße<br />Roger MK3
     
Thema:

Turbo defekt ???

Die Seite wird geladen...

Turbo defekt ??? - Ähnliche Themen

  1. ABS Camry defekt??

    ABS Camry defekt??: Hallo, Ich habe nun seit 2 Wochen einen Camry V2 Bj.87 2.0 GLI als Studentenfahrzeug. Nachdem Ich erstmal einiges hab machen müssen....
  2. Klappschlüssel defekt

    Klappschlüssel defekt: Hallo, bei meinem Verso AR2 (gerade gebraucht gekauft) springt der Schlüssel beim Druck auf den silbernen Knopf der Fernbedienung nicht raus...ich...
  3. E11 Facelift - Scheinwerfer-Höheneinstellung Beleuchtung defekt

    E11 Facelift - Scheinwerfer-Höheneinstellung Beleuchtung defekt: Die Beleuchtung der Scheinwerfer-Höheneinstellung in der Mittelkonsole beim Handbremsengriff ist defekt. Wie komme ich denn da dran? Den Einsatz...
  4. E12 Corolla 1,6 VVTi Motorkontrollleuchte nach Zündspulen Defekt dauerhaft an!

    E12 Corolla 1,6 VVTi Motorkontrollleuchte nach Zündspulen Defekt dauerhaft an!: Hallo, da mir hier bei meinem letzten Problem sehr gut geholfen wurde hier mein nächstes Problem. Mein Corolla wurde mit einer defekten Zündspule...
  5. Toyota Starlet P9 1,3l 75PS auf turbo

    Toyota Starlet P9 1,3l 75PS auf turbo: Moin Leute, ich brauch mal n erfahurngsbericht undzwar, es gab zu diesem auto 2 modelle 1,3l mit 75PS und einen mit 130PS und extra Turbo...