Trotz zweimaligen Auswuchten immernoch schlackern im Lenkrad

Diskutiere Trotz zweimaligen Auswuchten immernoch schlackern im Lenkrad im Karosserie und Fahrwerk Forum im Bereich Technik; Hallo! Habe mir neue Alufelgen in der Größe 7x17 für nen Ford Focus gekauft. Die Reifen, 205/40 R17 hatte ich von meiner Carina noch zu liegen. Da...

  1. #1 rinadriver, 12.08.2007
    rinadriver

    rinadriver Mitglied

    Dabei seit:
    24.07.2005
    Beiträge:
    248
    Zustimmungen:
    0
    Hallo!
    Habe mir neue Alufelgen in der Größe 7x17 für nen Ford Focus gekauft. Die Reifen, 205/40 R17 hatte ich von meiner Carina noch zu liegen. Da ich auf dem Focus die Reifen auch fahren darf und siie auch erst maximal 500Km alt waren hab ich sie gleich Aufziehen und die Felge gleich mit Auswuchten lassen. Als ich dann die Räder angebaut hatte und die ersten Kilometer fuhr, konnte ich nicht scheller wie 80 fahren. Also wieder hin zur Werkstatt und alle Räder runter, neu Wuchten lassen. An zwei Rädern fehlten 5 gramm, an einem 25 und ein Rad war in Ordung. Die Räder wieder angebaut und siehe da, jetzt kommt das Schlackern erst ab ca. 110 Km/h und wird dann auch immer schlimmer. Also eigentlich nicht besser als vorher. Nun war ich auch schon in anderen Werkstätten und keiner konnte mir wirklich sagen woran es liegen könnte.

    Ich hoffe das ich hier wieder schnelle hilfe Finde.....
     
  2. Anzeige

    Schau mal hier (hier klicken). Dort wird jeder fündig!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. fifty

    fifty Mitglied

    Dabei seit:
    11.12.2006
    Beiträge:
    639
    Zustimmungen:
    0
    Dass kann an einer Dynamischen Unwucht, einem Höhenschlag oder an Bremsplatten liegen. Das kann eine Wuchtmaschiene nicht immer ausgleichen. Am besten ist, du versuchst es mal in einer Wekstadt, die dynamisch, also bei montierten Rädern am Fahrzeug feinwuchtet. Sollte das keine Besserung erziehlen, wirst du warscheinlich die Reifen erneuern müssen.
     
  4. #3 rinadriver, 12.08.2007
    rinadriver

    rinadriver Mitglied

    Dabei seit:
    24.07.2005
    Beiträge:
    248
    Zustimmungen:
    0
    Aber als ich die Reifen auf der Carina gefahren bin, war da kein Problem. Kein schlackern oder sogar wie es jetzt auch ist, Vibrieren des gesamten Fahrzeuges. Und wie schon geschrieben, die Reifen sind ja noch fast neu. Oder kann es auch sein, das der Reifen beim Ab-und Aufziehen beschädigt wurde?
     
  5. -Kawa-

    -Kawa- Lebende Foren Legende

    Dabei seit:
    16.11.2005
    Beiträge:
    9.559
    Zustimmungen:
    0
    Kann sein, ja

    Wie lange haben die Reifen denn gelegen bist du sie wieder montieren lassen hast ?
     
  6. #5 rinadriver, 13.08.2007
    rinadriver

    rinadriver Mitglied

    Dabei seit:
    24.07.2005
    Beiträge:
    248
    Zustimmungen:
    0
    Die Reifen waren auf den Felgen ungfähr nen Jahr montiert und lagen vernunftig übereinander. Dann wurden sie letzte Woche ab und auf die neuen Felgen aufgezogen.
     
  7. -Kawa-

    -Kawa- Lebende Foren Legende

    Dabei seit:
    16.11.2005
    Beiträge:
    9.559
    Zustimmungen:
    0
    Mit wieviel Luftdruck hast sie abgelagert das Jahr ? weisst das noch ungefähr ?
     
  8. #7 rinadriver, 13.08.2007
    rinadriver

    rinadriver Mitglied

    Dabei seit:
    24.07.2005
    Beiträge:
    248
    Zustimmungen:
    0
    ca. 2,5 bar?!
     
  9. -Kawa-

    -Kawa- Lebende Foren Legende

    Dabei seit:
    16.11.2005
    Beiträge:
    9.559
    Zustimmungen:
    0
    Ich denke mal, die werden sich platt gelegt haben ...

    Lass sie mal Feinwuchten am Fahrzeug, wenn das nichts hilft, brauchst neue Reifen
     
  10. #9 rinadriver, 13.08.2007
    rinadriver

    rinadriver Mitglied

    Dabei seit:
    24.07.2005
    Beiträge:
    248
    Zustimmungen:
    0
    Aber die Reifen (205´er Breite) waren auf einer 7J Felge montiert. Das heist also, das nur Felge auf Felge übereinander gelegen hat. Und wie kann es sein, das nach dem zweiten mal wuchten, auf einmal Gewichte gefehlt haben?
     
  11. #10 sonicblue, 13.08.2007
    sonicblue

    sonicblue Senior Mitglied

    Dabei seit:
    05.05.2007
    Beiträge:
    1.121
    Zustimmungen:
    0
    Fahrzeug:
    Honda Civic ED7´91
    Wichtig ist auch,zu wissen,ob die Spurköpfe kein Spiel haben..das gibt in den meisten Fällen auch sehr unangenehmes Flattern.
     
  12. #11 rinadriver, 13.08.2007
    rinadriver

    rinadriver Mitglied

    Dabei seit:
    24.07.2005
    Beiträge:
    248
    Zustimmungen:
    0
    Wurden letzten Monat erneuert. Zusammen mit den Koppelstangen und Stabibuchsen.
     
  13. #12 Solingennrw, 13.08.2007
    Solingennrw

    Solingennrw Mitglied

    Dabei seit:
    04.07.2007
    Beiträge:
    467
    Zustimmungen:
    0
    Fahrzeug:
    Hyundai i40 cw
    Können auch die Spur oder die Spurgelenkköpfe sein oder Querlenker
    etc.


    Kauf dir lieber ein Toyota :D
     
  14. #13 sonicblue, 13.08.2007
    sonicblue

    sonicblue Senior Mitglied

    Dabei seit:
    05.05.2007
    Beiträge:
    1.121
    Zustimmungen:
    0
    Fahrzeug:
    Honda Civic ED7´91
    Hatte ich erwähnt.
     
  15. #14 Duke_Suppenhuhn, 13.08.2007
    Duke_Suppenhuhn

    Duke_Suppenhuhn Lebende Foren Legende

    Dabei seit:
    05.07.2005
    Beiträge:
    8.234
    Zustimmungen:
    11
    Fahrzeug:
    Corolla
    5 Gramm ist ganz normal, die merkste auch eigentlich net.

    Ich glaube nicht, dass die reifen hin sind.

    Eventuell falsch drauf gezogen, sprich leicht verdreht?

    Ganz doofe Frage: Hast ma geguckt, ob alle richtig rum laufen?
     
  16. #15 rinadriver, 13.08.2007
    rinadriver

    rinadriver Mitglied

    Dabei seit:
    24.07.2005
    Beiträge:
    248
    Zustimmungen:
    0
    Der nächste ist auch wieder zu 100 % ein Toyota.

    Die Laufrichtung stimmt. Aber wieso sind dann die Originalen Räder vernünftig gelaufen? Ich blick da nicht mehr durch... :(
     
  17. -Kawa-

    -Kawa- Lebende Foren Legende

    Dabei seit:
    16.11.2005
    Beiträge:
    9.559
    Zustimmungen:
    0
    Schonmal nen Astra Combi mit 5 Gramm zu wenig gefahren ? ;) Da denkst du dir fleigt das Lenkrad grad aus den Händen....

    5 Gramm zustaz raus und ALLES ruhig :rolleyes:
     
  18. #17 Solingennrw, 13.08.2007
    Solingennrw

    Solingennrw Mitglied

    Dabei seit:
    04.07.2007
    Beiträge:
    467
    Zustimmungen:
    0
    Fahrzeug:
    Hyundai i40 cw
    Sorry hab ich Überlesen. :rolleyes:
     
  19. #18 rinadriver, 13.08.2007
    rinadriver

    rinadriver Mitglied

    Dabei seit:
    24.07.2005
    Beiträge:
    248
    Zustimmungen:
    0
    Genau das hat der Werkstattmeister zu mir auch gesagt. Bei keinem anderen Auto merkt man nen schlag in der Felge mehr als bei Opel.
     
  20. Anzeige

    Schau dir mal denpassenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  21. #19 Starmotion, 13.08.2007
    Starmotion

    Starmotion Lebende Foren Legende

    Dabei seit:
    02.12.2006
    Beiträge:
    5.311
    Zustimmungen:
    12
    Fahrzeug:
    Starlet EP91
    Schon eine Unwucht am Reifen von zehn Gramm wirkt durch die Fliehkraft im Fahrbetrieb bei einem Tempo von 100 km/h wie 2,5 Kilogramm. :]
     
  22. #20 Easyrider001, 13.08.2007
    Easyrider001

    Easyrider001 Mitglied

    Dabei seit:
    20.04.2003
    Beiträge:
    303
    Zustimmungen:
    0
    Hi,
    schau als erstes mal nach ob die Mechaniker die Sicherungsringe/Federringe an den Radstehbolzen entfernt haben, die werden nämlich gerne draufgelassen/vergessen, da bei den orginal Felgen dafür Aussparungen vorhanden sind. Sind die Ringe noch drauf liegt deine neue Felge nicht richtig an.
    Zweitens schau mal nach ob in deinen neuen Felgen die richtigen Zentrierringe vorhanden sind. Die wenigsten Alus sind fest gebohrt.
    Falls die Zentrierringe fehlen ist die Felge nicht auf der Radnabe zentriert und eiert rum bzw. kann sich im schlimmsten Fall lösen.
    Ansonsten fahr mal in einen wirklichen Reifenfachbetrieb - die sehen mehr als ATU/Werkstätten.

    Gruß
    Hans-Peter
     
Thema: Trotz zweimaligen Auswuchten immernoch schlackern im Lenkrad
Besucher kamen mit folgenden Suchen
  1. reifen unwucht trotz auswuchten

    ,
  2. ford focus eiert

    ,
  3. schlag trotz wuchten

    ,
  4. trotz wuchten,
  5. reifenunwucht trotz auswuchten,
  6. toyota corolla verso schlackert,
  7. ford focus unwucht trotz auswuchten
Die Seite wird geladen...

Trotz zweimaligen Auswuchten immernoch schlackern im Lenkrad - Ähnliche Themen

  1. Oldschool Teile AE86 etc Lenkrad / Felgen

    Oldschool Teile AE86 etc Lenkrad / Felgen: Guten Tag, ich suche aktuell für mein AE86 paar Teile. Wichtig ist - Lenkrad das beim AE passt - 7x15" Felgen, min ET20 da Federbein sonst knapp...
  2. Inspektion trotz KM-Angaben noch nicht erreicht?

    Inspektion trotz KM-Angaben noch nicht erreicht?: Hallo in die Runde, ich bin neu hier, hab aber direkt mal ne Frage. Wir fahren als Familie einen Toyota Verso aus Mai 2013. Damals als Neuwagen...
  3. Lenkrad T17

    Lenkrad T17: Hallo, wir suchen ein Original-Lenkrad für einen Carina II, AT171. Falls jemand eins hat bitte melden 06321 / 13325. Vielen Dank.
  4. E12 Facelift Lenkrad Leder

    E12 Facelift Lenkrad Leder: Suche ein E12 Facelift Lenkrad mit geschraubtem Airbag. (Will mir einen Tempomat nachrüsten)
  5. Toyota Emblem auf Lenkrad wechseln (Corolla E12)

    Toyota Emblem auf Lenkrad wechseln (Corolla E12): Hallo zusammen, wollte mal nachfragen ob es möglich ist das Toyota Zeichen auf meinem Corolla E12 Jg. 2003 auszuwechseln. Das alte sieht traurig...