Toytoa hiace jg: 07 117ps

Diskutiere Toytoa hiace jg: 07 117ps im Elektrik Forum im Bereich Technik; Hab ein toytoa hiace jg: 07 117ps Läuft nur mit Anlasser (50) spbald nur Zündung ein stellt er ab..... Zündschloss I.o Was kann das sein?

  1. Nicu

    Nicu Grünschnabel

    Dabei seit:
    16.11.2020
    Beiträge:
    6
    Zustimmungen:
    0
    Hab ein toytoa hiace jg: 07 117ps
    Läuft nur mit Anlasser (50) spbald nur Zündung ein stellt er ab.....
    Zündschloss I.o
    Was kann das sein?
     
  2. Anzeige

    schau mal hier: Toytoa hiace jg: 07 117ps. Dort wird jeder fündig!
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. eNDi

    eNDi Lebende Foren Legende

    Dabei seit:
    16.04.2012
    Beiträge:
    2.015
    Zustimmungen:
    945
    Fahrzeug:
    Corolla E11 Liftback 1.4 VVTi
    Könnte evtl. die Wegfahrsperre sein.
    Hast du es mal mit einem anderen Schlüssel versucht?
    Was zeigt die Wegfahrsperrenkontrollleuchte (Security-LED) im Kombiinstrument an bei gestecktem Schlüssel?
    Was für ein Motor ist drin (VIN)?
     
  4. Nicu

    Nicu Grünschnabel

    Dabei seit:
    16.11.2020
    Beiträge:
    6
    Zustimmungen:
    0
    Wegfahrsperre funktioniert, bei ausgestecktem Stecker springt er gar nicht an.
    Vin: JT121JK
     
  5. eNDi

    eNDi Lebende Foren Legende

    Dabei seit:
    16.04.2012
    Beiträge:
    2.015
    Zustimmungen:
    945
    Fahrzeug:
    Corolla E11 Liftback 1.4 VVTi
    Dann ist es wohl ein KLH12 mit 2KD-FTV (D4-D Turbodiesel).

    heißt er dreht sich nicht, oder es findet keine Verbrennung statt (im Gegensatz zum gesteckten Stecker)? Welchen Stecker meinst du?

    Sind alle Sicherungen in Ordnung? Leuchtet die Motorkontrollleuchte bei Zündung-An, oder nur beim Anlassen?
    Wurden mal Fehler ausgelesen?
     
  6. Nicu

    Nicu Grünschnabel

    Dabei seit:
    16.11.2020
    Beiträge:
    6
    Zustimmungen:
    0
    Also motor läuft auf anlasser nimmt auch Gas an. Sobal ich Startposition los lasse läuft er nicht mehr.
    Wenn ich die Wegfahrsperre trenne springt er gar nicht an, sollte nicht das problem sein.
    Motorkennleuchte leuchtet immer.
    Fehler ist P0200 Einspritzventile Stromkreis fehlerhaft.
     
  7. #6 Chemnitzer, 18.11.2020
    Chemnitzer

    Chemnitzer Mitglied

    Dabei seit:
    21.10.2012
    Beiträge:
    134
    Zustimmungen:
    51
    Fahrzeug:
    Toyota Avensis Kombi T25 und Suzuki Alto
    Fehler schonmal gelöscht? Kommt er gleich wieder?
     
  8. Nicu

    Nicu Grünschnabel

    Dabei seit:
    16.11.2020
    Beiträge:
    6
    Zustimmungen:
    0
    Kommt wieder.
     
  9. #8 Chemnitzer, 18.11.2020
    Chemnitzer

    Chemnitzer Mitglied

    Dabei seit:
    21.10.2012
    Beiträge:
    134
    Zustimmungen:
    51
    Fahrzeug:
    Toyota Avensis Kombi T25 und Suzuki Alto
    Dann würde ich erstmal die Verkabelung überprüfen und dann die Düsen durchmessen.
    Wenn das Steuergerät da einen Fehler erkennt, schaltet das Steuergerät ab.
     
  10. Nicu

    Nicu Grünschnabel

    Dabei seit:
    16.11.2020
    Beiträge:
    6
    Zustimmungen:
    0
    Okeii versuch ich mal :) mercii
     
  11. Anzeige

    Schau mal hier: (hier klicken). Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  12. Nicu

    Nicu Grünschnabel

    Dabei seit:
    16.11.2020
    Beiträge:
    6
    Zustimmungen:
    0
    Also habe alle Kabel durchgemessen I.O
    Wiederstände der Injektoren auch I.O
    Hat jemand noch eine Idee?
    EDU defekt?
     
  13. eNDi

    eNDi Lebende Foren Legende

    Dabei seit:
    16.04.2012
    Beiträge:
    2.015
    Zustimmungen:
    945
    Fahrzeug:
    Corolla E11 Liftback 1.4 VVTi
    Hattest du Sicherung und Relais der EDU geprüft?
    Bei Zündung an muss an Pin 8 der EDU (schwarze Leitung, ganz außen) +12V anliegen.
    Hat der KLH12 eine Kraftstoffpumpe? Hast du die mal geprüft? (Soll ca. 2 Ohm Widerstand haben).
     
Thema:

Toytoa hiace jg: 07 117ps

Die Seite wird geladen...

Toytoa hiace jg: 07 117ps - Ähnliche Themen

  1. Hiace Bremszyljnder 47460-29015

    Hiace Bremszyljnder 47460-29015: Ich suche 46470-29015 fur meine Hiace aus 1974. 46470-39015 fur ein Crown ist vielleicht die Gleiche.
  2. Toyota Hiace Bj. 1981 Elektronik

    Toyota Hiace Bj. 1981 Elektronik: Hallo Ich bin auf der Suche nach einem Kabelbaum für ein Toyota Hiace Bj. 81 Da mir heute nach einem Batterie Wechsel ein Teil vom Kabelbaum...
  3. Ausgleichsbehälter Hiace LH20

    Ausgleichsbehälter Hiace LH20: suche Ausgleichbehälter oder Zeichnung zwecks Alternative vom Schrottplatz. sowie rechteckige Außenspiegel welche auf ein rundmaterial geklemmt...
  4. Toyota Hiace Vanconversion

    Toyota Hiace Vanconversion: Hallo Community, ich bin erst ganz frisch dabei und will mir meinen langjährigen Traum erfüllen in dem ich meinen eigenen Van umbaue. Habe mich...
  5. Smovers Toytoa Auris

    Smovers Toytoa Auris: Hier mal ein paar Fotos von mienem Neuen:) Toyota Auris Executive 2010 1,6 Valvematic 132PS / 97KW KW Gewindefahrwerk TTE Front- und Heckspoiler...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden