Toyota RAV4 II Diesel 116PS, Bj 2005 – lautes Knacken/Schlagen im Heckbereich

Diskutiere Toyota RAV4 II Diesel 116PS, Bj 2005 – lautes Knacken/Schlagen im Heckbereich im Karosserie und Fahrwerk Forum im Bereich Technik; Hallo Leute, ich habe schon länger folgendes Problem: Beim Wegfahren: Ich fahre rückwärts, trete die Bremse und lege den 1. Gang ein (während...

  1. #1 SUV_Koni, 05.07.2020
    SUV_Koni

    SUV_Koni Grünschnabel

    Dabei seit:
    04.05.2020
    Beiträge:
    14
    Zustimmungen:
    0
    Fahrzeug:
    Toyota RAV4
    Hallo Leute,

    ich habe schon länger folgendes Problem:

    Beim Wegfahren: Ich fahre rückwärts, trete die Bremse und lege den 1. Gang ein (während dieses Vorgangs knackt es plötzlich im Heckbereich laut). Ich fahre ein paar Meter schalte vom 1. auf 2. auf 3. auf 4. Gang ….nach ca. 50 Metern ist aus dem Heckbereich ein lautes Schlagen zu vernehmen. Ich fahre ein paar 100 Meter weiter, plötzlich hört das Schlagen genauso schnell wieder auf, wie es gekommen ist. Was kann das sein? Hat jmd. damit Erfahrung? PS: Wenn ich während dieses Polterns die Handbremse während der Fahrt leicht anziehe ist das Schlagen weg!?

    Bin für jeden Tipp dankbar!
     
  2. Anzeige

  3. #2 SterniP9, 05.07.2020
    SterniP9

    SterniP9 Lebende Foren Legende

    Dabei seit:
    04.03.2016
    Beiträge:
    3.010
    Zustimmungen:
    1.315
    Fahrzeug:
    P8 Bj.95 , P9 Bj.96 , P9 Bj.97 , 2x P9 Bj.98; E10 Bj.96; T19 Bj.97
    Bei Deinem Fahrzeug ist die Handbremse (meines Wissens) in den hinteren Bremsscheiben integriert.
    Dort würde ich zuerst einmal nachschauen, ob alles i.O. ist.
    Was passiert, wenn die mit leicht angezogener Handbremse losfährst?
     
  4. #3 SUV_Koni, 05.07.2020
    SUV_Koni

    SUV_Koni Grünschnabel

    Dabei seit:
    04.05.2020
    Beiträge:
    14
    Zustimmungen:
    0
    Fahrzeug:
    Toyota RAV4
    Bremsscheiben, Bremstrommel und Klötze sind erneuert, daran kann es nicht liegen. Wenn ich mit angezogener Handbremse losfahre passiert nichts.
     
  5. #4 SterniP9, 05.07.2020
    SterniP9

    SterniP9 Lebende Foren Legende

    Dabei seit:
    04.03.2016
    Beiträge:
    3.010
    Zustimmungen:
    1.315
    Fahrzeug:
    P8 Bj.95 , P9 Bj.96 , P9 Bj.97 , 2x P9 Bj.98; E10 Bj.96; T19 Bj.97
    War das Problem vorher schon da?
     
  6. #5 SUV_Koni, 03.09.2020
    SUV_Koni

    SUV_Koni Grünschnabel

    Dabei seit:
    04.05.2020
    Beiträge:
    14
    Zustimmungen:
    0
    Fahrzeug:
    Toyota RAV4
    Hey, sorry dass ich mich erst jetzt rückäußere. Nein, das Problem war vor der Erneuerung der Bremsteile nicht da. Allerdings hatte ich selbiges Problem schon mal vor Jahren, wo es dann nach ein paar Monaten von selbst wieder verschwand. Jetzt nach dem Bremsenerneuern dieselbe Leier wieder...ist jetzt allerdings lauteres Knacken beim Wegfahren und dolleres Schlagen. Lt. meinem Mechaniker kanns von der Handbremse nicht kommen, weil die i.O. ist.
     
  7. #6 Yaris1.3, 03.09.2020
    Zuletzt bearbeitet: 03.09.2020
    Yaris1.3

    Yaris1.3 Mitglied

    Dabei seit:
    26.05.2019
    Beiträge:
    111
    Zustimmungen:
    35
    Fahrzeug:
    Yaris II (P9) 1.3
    Ist hinten eine kombinierte Scheiben-/Trommelbremse ?
    Scheibe = Betriebsbremse und die Trommel = Handbremse bzw. Feststellbremse ?

    Ich bräuchte dazu mal den Link auf die hintere Bremsanlage von Japan-Parts.
     
  8. #7 SUV_Koni, 10.09.2020
    SUV_Koni

    SUV_Koni Grünschnabel

    Dabei seit:
    04.05.2020
    Beiträge:
    14
    Zustimmungen:
    0
    Fahrzeug:
    Toyota RAV4
    Hi, wo finde ich den Link von Japan-Parts für meine Bremsanlage?
     
  9. #8 SUV_Koni, 10.09.2020
    SUV_Koni

    SUV_Koni Grünschnabel

    Dabei seit:
    04.05.2020
    Beiträge:
    14
    Zustimmungen:
    0
    Fahrzeug:
    Toyota RAV4
    Hab schon ein paar Tage nix mehr von Dir gehört...kannst/willst Du mir noch helfen?
     
  10. #9 SterniP9, 10.09.2020
    SterniP9

    SterniP9 Lebende Foren Legende

    Dabei seit:
    04.03.2016
    Beiträge:
    3.010
    Zustimmungen:
    1.315
    Fahrzeug:
    P8 Bj.95 , P9 Bj.96 , P9 Bj.97 , 2x P9 Bj.98; E10 Bj.96; T19 Bj.97
    Hier die VIN eingeben (Identnummer/ Fahrgestellnummer):
    http://www.japan-parts.eu/
    Dann "Powerdrain/...;
    dort nach "Rear ... Brake" suchen
     
  11. #10 SUV_Koni, 11.09.2020
    Zuletzt von einem Moderator bearbeitet: 15.09.2020
    SUV_Koni

    SUV_Koni Grünschnabel

    Dabei seit:
    04.05.2020
    Beiträge:
    14
    Zustimmungen:
    0
    Fahrzeug:
    Toyota RAV4
    Hallo, ich habe heute ein weiteres Detail zu dem Knacken/Poltern im Heckbereich meines RAV4 Bj. 2005 festgestellt. Bei leichtem Gefälle und Lehrgang spürt man einen Widerstand bei der Radumdrehung. Nach ein paar 100m, auf der Geraden, dann ein etwa 5-10x-iges Schlagen im Heckbereich....dann wieder weg. Wie schon in einem anderen Thema erwähnt, kommt und geht das Knacken/Schlagen von einer sec auf die andere. Wer meint zu wissen, von woher das kommen kann (kommt)? Hoffe noch immer, daß mir irgendeiner von Euch helfen kann.


    Hallo SterniP9, danke für Deine Meldung....hab nachgeschaut und wollte auch Link posten....geht aber nicht, weil System sagt, dass erst ab Teilnahme von 10 Mitgliedern zu dem Thema, eine Link-Sendung funktioniert. Hast Du ne Idee wie ich weiterkomme?
     
  12. #11 Yaris1.3, 11.09.2020
    Zuletzt bearbeitet: 11.09.2020
    Yaris1.3

    Yaris1.3 Mitglied

    Dabei seit:
    26.05.2019
    Beiträge:
    111
    Zustimmungen:
    35
    Fahrzeug:
    Yaris II (P9) 1.3
    Ja scheissma de Wadl oh - dann mach halt einen Link ohne "Link", wie z.B.

    Hier kommt ein Link: wäwäwä.bmw-m.com/de/alle-modelle/uebersicht-m-und-m-performance/bmw-m2-cs/2019/bmw-m2-cs.html

    Kapiert doch auch jeder, der das liest - und derjenige kann sich den "Link" doch kopieren und danna oben einepappn und auf "Return" druckn.

    Und kopier bitte den Beitrag #1 von https://www.toyota-forum.de/threads...nschliessendes-poltern-im-heckbereich.177005/ auch hierher, sonst laufen lauter parallele "Threads, Blogs" oder wie auch immer die heissen zum gleichen Thema.

    Gruß Klaus

    Cätch me if you cän.jpg
     
  13. #12 Yaris1.3, 11.09.2020
    Zuletzt bearbeitet: 11.09.2020
    Yaris1.3

    Yaris1.3 Mitglied

    Dabei seit:
    26.05.2019
    Beiträge:
    111
    Zustimmungen:
    35
    Fahrzeug:
    Yaris II (P9) 1.3
    Ist das auch noch so mit dem neuen heute hinzu gekommenen Bergab-Problem ?

    Wie Sterni schon in Post #4 gefragt hat, war das Problem ja vor dem Wechsel der Bauteile nicht da --> danach ja exorbitante Probleme.
    - Wer hat die Sachen umgebaut ? FH oder Freie Werkstatt ?
    - Wann wurde es umgebaut ?
    - Gibt es eine Rechnung über den Umbau ?
    - Waren alles Original-Ersatzteile oder Nachbauteile oder beides ?

    Ist das genau der oder ein Mechaniker von o.g. Werkstatt, die den Umbau machten ?

    Meiner Meinung nach ist da was oberfaul, ich weiss nur noch nicht genau was.

    Gruß Klaus
     
  14. #13 SUV_Koni, 13.09.2020
    SUV_Koni

    SUV_Koni Grünschnabel

    Dabei seit:
    04.05.2020
    Beiträge:
    14
    Zustimmungen:
    0
    Fahrzeug:
    Toyota RAV4
  15. #14 SUV_Koni, 20.09.2020
    Zuletzt von einem Moderator bearbeitet: 21.09.2020
    SUV_Koni

    SUV_Koni Grünschnabel

    Dabei seit:
    04.05.2020
    Beiträge:
    14
    Zustimmungen:
    0
    Fahrzeug:
    Toyota RAV4
    Hallo,
    ich suche noch immer an einer Lösung meines Problems bzw des mit meinem RAV. In einem früheren Beitrag hab ich bereits erwähnt, daß ein lautes Knacken beim Wegfahren und dann lautes Poltern nach ein paar 100 Metern.

    Bei Talwärtsfahrt im Leergang verspürte ich dann in letzter Zeit einen Widerstand bei der Radumdrehung.
    Heute haben wir den Toyota wieder mal auf die Hebebühne getan und folgendes festgestellt:
    Im ersten Gang dreht sich hinten links das Rad nicht mit. Mit was kann das zusammenhängen? Rührt daher auch das Knacken beim Wegfahren? Wer kann sich vorstellen, von was das kommen kann? Was ist kaputt? Bin für jeden Tipp dankbar.
     
  16. Max T.

    Max T. Senior Mitglied

    Dabei seit:
    22.01.2015
    Beiträge:
    1.159
    Zustimmungen:
    362
    Fahrzeug:
    Supra Mk3, Lexus IS300
    Dann wird wohl die Seite fest sein.
    Scheint so, als ob sie nach ein paar hundert Metern heiß wird.
    Geh zu einem FTH, lass den Murks kontrollieren/ersetzen, am besten mit Dokumentation.
    Dann mit der Rechnung und Dokumentation zur Murkswerkstatt und Geld verlangen.

    Gruß Max
     
  17. Anzeige

    Schau mal hier: (hier klicken). Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  18. #16 SUV_Koni, 23.09.2020
    SUV_Koni

    SUV_Koni Grünschnabel

    Dabei seit:
    04.05.2020
    Beiträge:
    14
    Zustimmungen:
    0
    Fahrzeug:
    Toyota RAV4
    Hallo Max, danke für Deinen Beitrag. Hab mich scheinbar doch etwas zu undeutlich ausgedrückt. Auf der Hebebühne drehen sich im 1. Gang zuerst beide Hinterräder mit, dann wird das linke Rad immer langsamer, steht fast...ruckelt nur noch so kurz dahin, während das re. Rad voll läuft. Bremst man das re. Rad ab, fängt das linke Rad auch wieder an sich zu drehen. Was meinst jetzt?
     
  19. Max T.

    Max T. Senior Mitglied

    Dabei seit:
    22.01.2015
    Beiträge:
    1.159
    Zustimmungen:
    362
    Fahrzeug:
    Supra Mk3, Lexus IS300
    Du hast ein offenes Differential.
    Das heisst, wenn eine Seite abgebremst wird, dreht sich einfach die andere Seite.
    Desshalb muss es links irgendein Problem geben.
    Dort kann nicht vielmehr bremsen, als die Bremse.
    Und laut deiner Beschreibung scheint es so, als ob links die Bremse leicht schleift.
    Umso länger es sich dreht, wird die Bremse heißer und dehnt sich aus.

    Ich weiß nicht wie versiert du in der Technik bist, aber ich würde an deiner Stelle mal die Handbremsseile kontrollieren.
    Wenn ich mich recht entsinne, wurde deine Bremse schon erneuert.
    Wenn jetzt das linke Seil hängt, könnte es zu der Thematik hier kommen.
     
Thema:

Toyota RAV4 II Diesel 116PS, Bj 2005 – lautes Knacken/Schlagen im Heckbereich

Die Seite wird geladen...

Toyota RAV4 II Diesel 116PS, Bj 2005 – lautes Knacken/Schlagen im Heckbereich - Ähnliche Themen

  1. Toyota Rav4 Bj.2009 Automatikgetriebe ruckelt stark

    Toyota Rav4 Bj.2009 Automatikgetriebe ruckelt stark: Guten Tag an Alle, Ich habe folgendes Problem an meinem Toyota Rav4 Baujahr 2009 138000 km gelaufen. Vor einer Woche leuchtete plötzlich die...
  2. Emblem Toyota Rav4 Heckklappe Zeichen

    Emblem Toyota Rav4 Heckklappe Zeichen: Hello Zusammen grüße Euch... ich suche das Toyota Zeichen/Emblem fürn Toyota Rav4 der Heckklappe Maße: 12cmx8cm Bj.2015 Xa3 D4D 2,2l Danke
  3. Toyota RAV4 II Brodit Handyhalterung

    Toyota RAV4 II Brodit Handyhalterung: Kommt oben an die Lüftung,mit Universalhalter für praktisch alles Handys.17€ + Porto. Preis: Fix [IMG]
  4. DTE Systems Chiptuning Steuergerät TOYOTA Diesel Avensis RAV4 Auris Verso u.a

    DTE Systems Chiptuning Steuergerät TOYOTA Diesel Avensis RAV4 Auris Verso u.a: DTE Systems Chiptuning No. 1 – Mehr Leistung vom Testsieger Angeboten wird ein leistungssteigerndes Zusatzsteuergerät für Toyota...
  5. Toyota RAV4 2.2 Diesel

    Toyota RAV4 2.2 Diesel: Hallo Ich fahre einen Toyota RAV4 2.2 Diesel mit DPF. JG 2008. Mit 85000km kommt erstmals die Fehlermeldung beim auslesen P2002. Ich war über die...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden