Toyota Previa ´93, Ölverlust und Motor wird nicht mehr warm

Diskutiere Toyota Previa ´93, Ölverlust und Motor wird nicht mehr warm im Motor Forum im Bereich Technik; Hallo zusammen, ich habe einen Previa Bj. 94 mit ca. 226.000 km auf dem Tacho ... Bisher hat er noch keine Probleme gemacht ... Habe ihn jetzt...

  1. #1 Greattec, 15.06.2011
    Zuletzt bearbeitet: 15.06.2011
    Greattec

    Greattec Grünschnabel

    Dabei seit:
    15.06.2011
    Beiträge:
    2
    Zustimmungen:
    0
    Fahrzeug:
    Previa TCR1, Bj. 1994
    Hallo zusammen,

    ich habe einen Previa Bj. 94 mit ca. 226.000 km auf dem Tacho ...

    Bisher hat er noch keine Probleme gemacht ... Habe ihn jetzt seit Februar 2006 ... Nur Kupplung und neue Zündkerzen ...

    Meine Frau ist von zu Hause bis zur Tankstelle gefahren (ca. 2 km) ... Hat dann 20 l getankt (KEIN E10 :D)und wollte losfahren ...

    Die Motordrehzahl ging auf 2000 Umdrehungen hoch ... Dann hat sie den Wagen ausgemacht und neu gestartet ... Danach war alles normal ...

    Sie war Einkaufen und ist danach ca. 3 km gefahren als die Kühlwasseranzeige ganz hoch und die Motorleuchte anging ... Sie ist dann noch 2 km bis zu Ihrer Mutter gefahren ...

    Als wir den Wagen dann geholt haben, ist die Kühlwasseranzeige gar nicht mehr hochgegangen ... Die Motorleuchte war aus ... Aber jetzt hat er Ölverlust ... Der ganze Unterboden ist verölt ...

    Sorry, das ich hier so ausführlich schreibe ... Aber es kann ja sein, das es an irgendeiner Kleinigkeit liegt ...

    Danke schon mal im voraus :)
     
  2. Anzeige

    Schau mal hier (hier klicken). Dort wird jeder fündig!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 fax0815, 16.06.2011
    Zuletzt bearbeitet: 16.06.2011
    fax0815

    fax0815 Mitglied

    Dabei seit:
    17.02.2009
    Beiträge:
    987
    Zustimmungen:
    3
    Fahrzeug:
    Toyota Corolla AE86 (1983) Toyota Corolla AE86 (1985) Toyota Corolla KE35 (1979)
    Tja,
    ist schwer mit Ferndiagnose und so wenig Informationen, ist überhaupt noch Kühlflüssigkeit drin? Wo kommt das Öl den her?
    Könnte klassisch die ZKD sein.

    Was macht das eigentlich in der Motor Tuning Abteilung? :)
     
  4. Neon

    Neon Lebende Foren Legende

    Dabei seit:
    25.05.2008
    Beiträge:
    4.152
    Zustimmungen:
    6
    Das der Motor nicht warm wird könnte von einem defektem thermostat kommen, erklärt aber nicht den ölverbrauch.
    dieser kann diverse ursachen haben.
    das beste wäre es, wenn du eine motor und unterbodenwäsche machst, dann ein paar km fährst und dann nochmal drunter schaust wo es anfängt zu siffen
     
  5. #4 Greattec, 21.06.2011
    Greattec

    Greattec Grünschnabel

    Dabei seit:
    15.06.2011
    Beiträge:
    2
    Zustimmungen:
    0
    Fahrzeug:
    Previa TCR1, Bj. 1994
    Ich habe den Wagen letztens 20 Minuten im Stand laufen lassen ... Normalerweise wird er immer schnell warm ... Als ich den Kühlmittelbehälter aufgemacht habe, war kein Druck drauf ...

    Wasser ist aber nach wie vor genug drin ... Kein Verlust ... Wegen dem Öl muss ich noch gucken ...

    Aber die ZKD kann es meiner Meinung nach nicht sein ... Das Öl ist nicht mit Wasser vermischt und weiss qualmen tut er auch nicht ... Im Stand laufen tut er auch einwandfrei ... Ohne klackern oder sonstige Geräusche ...

    Ich würde ja gerne mal ein paar km mit fahren ... Aber ich habe Angst, das mir der Motor kaputtgeht ...

    Naja, no risk no fun ... :]

    Hatte ja auch schon auf Thermostat oder Wasserpumpe getippt ... Ich werde ihn morgen mal aufbocken und mal gucken wo das Öl herkommt ... Weitere Berichte folgen :D
     
  6. Neon

    Neon Lebende Foren Legende

    Dabei seit:
    25.05.2008
    Beiträge:
    4.152
    Zustimmungen:
    6
    nur weil kein öl im wasser oder wasser im öl ist, heisst das nicht, dass die zkd nicht undicht sein kann.sie kann z.b auch an den ölkanälen undicht sein und verbrennt das öl
     
  7. #6 Celica459, 21.06.2011
    Celica459

    Celica459 Lebende Foren Legende

    Dabei seit:
    24.06.2006
    Beiträge:
    6.904
    Zustimmungen:
    1
    Fahrzeug:
    Blitz und Donner mit viel Reis
    Wenn eine Previa einen ZKD Schaden hat erkennt mans immer ganz schnell an 2 Symptomen:

    1. Im Ausgleichsbehälter ist ein regelrechtes Schaumbad angesagt weil das Abgas da rein drückt.
    und
    2. gibts kleinere Leistungsverluste/Zündaussetzer um die 2000 Umdrehungen bei Teillast.

    Hab ich schon mehrfach beobachten können, das die Symptome häufig bei der Previa auftreten.
     
  8. Anzeige

    Schau dir mal denpassenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
Thema:

Toyota Previa ´93, Ölverlust und Motor wird nicht mehr warm

Die Seite wird geladen...

Toyota Previa ´93, Ölverlust und Motor wird nicht mehr warm - Ähnliche Themen

  1. Toyota Avensis T22 Combi - als Teilespender

    Toyota Avensis T22 Combi - als Teilespender: Hallo liebe Forengemeinde! Meine Familie trennt sich mit einem weinenden Auge von ihrem Toyota Avensis. Das Auto begleitet uns die letzten 16...
  2. Suche Abgasanlage Toyota Corolla E12 Kombi

    Suche Abgasanlage Toyota Corolla E12 Kombi: Komplett ab Krümmer...gern größerer Querschnitt...gern eine originale gut erhaltene Anlage. Idealerweise versandfertig bzw abholbereit im...
  3. Suche Toyota Corolla E9 Teile

    Suche Toyota Corolla E9 Teile: Hallo Ich bin auf der Suche nach folgenden Teile für meinen Toyota Corolla 1.6 AE95 4x4: -Scheibenheberschalter fahrerseitig -Spiegeldreieck...
  4. Fensterheber hinten links (Toyota Celica T18 Cabrio, Facelift)

    Fensterheber hinten links (Toyota Celica T18 Cabrio, Facelift): Hallo zusammen, ich suche einen Fensterheber (hinten links) für die Celica T18 Cabrio (Facelift). Falls jemand was da hat, gern anbieten! :)
  5. Toyota Corolla 1.4 D4D

    Toyota Corolla 1.4 D4D: Hallo verkaufe meinen Corolla weil sich mein Arbeitsweg von ~160 km auf 16 km verkürzt hat. Habe in der letzten Zeit noch etwas Geld investiert,...