Toyota Paseo startprobleme :(

Dieses Thema im Forum "Motor" wurde erstellt von PaseoLPZ, 29.07.2011.

  1. #1 PaseoLPZ, 29.07.2011
    Zuletzt bearbeitet: 29.07.2011
    PaseoLPZ

    PaseoLPZ Grünschnabel

    Dabei seit:
    29.07.2011
    Beiträge:
    3
    Zustimmungen:
    0
    Fahrzeug:
    Toyota Paseo
    Hallo Liebe Com, bin neu hier und hoffe das ich hier eine Antwort auf meine frage bekomme.
    Also ich fahre ein toyota Paseo bj. 96, 164100 km. Ich habe Ihn gestern ganz normal geparkt(Abends) alles war i.O, heute will ich los fahren und er springt nicht an... Wenn ich Ihn auf Zündung stelle leuchtet alles also Saft hat er, aber meine Innenraumbeleuchtung flackert wenn ich Ihn starten möchte. Wenn ich auf starten schalte geht der Saft weg. Ich habe dann ein wenig Gas gegeben und dann ging er an. Bin dann in die Stadt gefahren, abgestellt ne stunde unterwegs gewesen und er ging einwandfrei an, allerdings hat die ZV gesponnen d.h Sie ging nicht auf und nicht zu, habe dann ein paar mal gedrückt und dann ging es wieder. Ich habe echt keine Ahnung was das sein könnte und hoffe Ihr könnt mir helfen :(

    PS: Ich weiß Ferndiagnose ist schwer
     
  2. AdMan

    Schau mal hier (hier klicken). Dort wird jeder fündig!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. quo

    quo Senior Mitglied

    Dabei seit:
    27.07.2009
    Beiträge:
    1.313
    Zustimmungen:
    9
    Fahrzeug:
    67' Pontiac GTO, 81' Corolla GT DOHC, 99' Corolla G6R
    Ich würde da schwer mal auf die Batterie Typen, lass sie mit einem Batterie Tester auf Last prüfen. Das flackern der Innenraumbeleuchtung beim starten sagt mir wiederum eher dass der Anlasser Probleme hat.
     
  4. #3 PaseoLPZ, 30.07.2011
    PaseoLPZ

    PaseoLPZ Grünschnabel

    Dabei seit:
    29.07.2011
    Beiträge:
    3
    Zustimmungen:
    0
    Fahrzeug:
    Toyota Paseo
    Naja war dann gestern mal beim Baumarkt, neue Batterie rein und schwupp di wupp geht wieder alles :D:birthday:birthday:birthday
     
Thema: Toyota Paseo startprobleme :(
Besucher kamen mit folgenden Suchen
  1. toyota paseo springt nicht an

Die Seite wird geladen...

Toyota Paseo startprobleme :( - Ähnliche Themen

  1. Toyota Hilux rost probléme

    Toyota Hilux rost probléme: Hallo, eine bekannte von mir fährt eine Hilux 3.0 D4D von 2006, langes Chassis , der Wagen ist eigentlich top aber der Unterboden ist total...
  2. Toyota Camry SV21 aus 1989 im Originalen Zustand

    Toyota Camry SV21 aus 1989 im Originalen Zustand: Verkaufe hier einen Top gepflegten Toyota Camry aus 1989. Inserat mit Beschreibung bitte auf mobile.de suchen weil kann hier kein Link einfügen....
  3. Toyota Starlet, Jg. 1993, Bremsen hinten ungleich

    Toyota Starlet, Jg. 1993, Bremsen hinten ungleich: hallo zusammen war schon 2x beim TÜV. leider nicht durchgekommen. Alles in Ordnung, nur Differenz grösser als 30% bei den hinteren Bremsen. Die...
  4. Toyota celica Cabrio T18 Keilriemen entspannen

    Toyota celica Cabrio T18 Keilriemen entspannen: Hallo Leute, Ich muss die Lichtmaschine erneuern und dazu den Keilriemen entspannen. Irgendwie kriege ich das nicht hin. Kann mir einer sagen...
  5. Verkaufe Toyota Corolla 1.4 (E11) mit Getriebeschaden. TÜV bis 10/2017

    Verkaufe Toyota Corolla 1.4 (E11) mit Getriebeschaden. TÜV bis 10/2017: Ich verkaufe meinen Toyota Corolla 1.4 E11, bei dem sich leider ein Lager im Getriebe verabschiedet hat. Ansonsten ist das Fahrzeug in einem...