Toyota Corolla E9 Liftback 1.3 von 1988 , Starke Leerlaufprobleme

Diskutiere Toyota Corolla E9 Liftback 1.3 von 1988 , Starke Leerlaufprobleme im Motor Forum im Bereich Technik; Hallo liebes Forum, hab folgendes Problem, vor kurzem als ich eine Strecke von ca. 200 km gefahren bin hab ich mit entsetzen festgestellt das mir...

  1. #1 Toyota e9, 27.06.2016
    Toyota e9

    Toyota e9 Junior Mitglied

    Dabei seit:
    08.06.2015
    Beiträge:
    29
    Zustimmungen:
    1
    Fahrzeug:
    Toyota Corolla 1.3 Liftback
    Hallo liebes Forum,

    hab folgendes Problem, vor kurzem als ich eine Strecke von ca. 200 km gefahren bin hab ich mit entsetzen festgestellt das mir der Motor im Leerlauf aus geht (immer weniger Drehzahl bis er dann völlig abstirbt) bin damit allerdings ohne Panne noch nach Hause gekommen auch wenn die fahrt durchaus sehr interessant war, allerdings nicht wiederholt werden muss.

    Fehlerbeschreibung :
    Fehler tritt so gut wie nur bei betriebswarmen Motor auf,

    Sobald ich die Kupplung betätige (Leerlauf) und nich innerhalb weniger Sekunden geschalten habe geht er sofort aus,

    Beim Starten NUR WENN DER MOTOR NOCH WARM IST geht er sofort wieder aus,

    Bei Gas betätigung lässt sich das absterben verhindern allerdings nur solange auch Gas gegeben wird,

    Auto lässt sich bei kaltem Motor / Warmlaufphase einwandfrei fahren (ohne absterben),

    Temperaturanzeige funktioniert,

    Jedes mal beim ausgehen kämpft er darum weiter zu laufen schafft es allerdings wirklich sehr selten sich zu fangen bzw. so gut wie nie (kommt drauf an wie schnell ich ihm das gas beim kupplung betätigen nehme,kommt mir zumindest so vor),



    Hoffe das ist nicht zu viel will es euch so gut wie möglich erklären, falls ich etwas versuchen soll das denn Fehler dadurch noch besser beschreibt sagt es bitte ich bin für jeden Vorschlag offen.

    Ich hab bereits etwas über einen E9 Krankheit in der richtung gehört genau das gleiche Fehlerschema, man findet im Internet unzählige E9 Besitzer die von dieser Krankheit berichten und daran verzweifelt sind, leider hat nie einer wirklich eine anständige Fehlerbehebung geschrieben das genaueste was ich herausfinden konnte war das es angeblich an ihrgend einem Ventil ( nicht die Ventile für Einlass und Auslass ) liegen soll...

    Ich hab bereits so viele Krankheiten des Autos feststellen können und beheben können nur an diesem scheitere ich Langsam das Fahrzeug steht jetzt kurz vor seinen ersten 100.000 km, hab vor kurzem erst Investiert (Neue Bremsen, Neuer Starter, Neue Bremsleitungen, Neuer TÜV vor 1 Monat /der letzte vorm **Oldtimer**, Nach Unfall alles selbst repariert und penibel ausgebeult und dann neu Lackieren lassen... nein der unfall war nicht meine Schuld und ja war dann ein Totalschaden ... ) ich mag das Fahrzeug so wie er ist und möchte ihn wegen sowas nicht hergeben müssen dafür hab ich zu lange daran gesessen um ihn zum richtigen Oldtimer aufzubereiten.


    Danke das ihr denn Thread gelesen habt ich weiß ist bisschen viel Text und auch eigene Meinung dazu, aber vielleicht könnt ihr jetzt verstehen wieso ich bitte keine Antworten, wie kauf dir einen anderen hören möchte.

    Dieses Forum hat mir damals bei einem Fehler helfen können lasst mich bitte auch dieses Mal nicht im stich...
     
  2. Anzeige

    Schau mal hier (hier klicken). Dort wird jeder fündig!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 schmutzi1990, 27.06.2016
    schmutzi1990

    schmutzi1990 Mitglied

    Dabei seit:
    19.09.2010
    Beiträge:
    633
    Zustimmungen:
    58
    Fahrzeug:
    ST185 3S-GTE GEN4, CDT220
    Leerlaufsteller oder leerlaufregelventil reinigen. Sollte mal ein guter anfang sein.
     
    Martin_mpm gefällt das.
  4. #3 Toyota e9, 27.06.2016
    Zuletzt bearbeitet: 27.06.2016
    Toyota e9

    Toyota e9 Junior Mitglied

    Dabei seit:
    08.06.2015
    Beiträge:
    29
    Zustimmungen:
    1
    Fahrzeug:
    Toyota Corolla 1.3 Liftback
    Ich will euch die Suche leichter machen hab ein Foto gefunden das die Komponenten des Vergasers ziemlich genau aufzeigt, das Fahrzeug hat einen U-Kat verbaut also wärs dann der rechte aber die bauteile sind so ziemlich identisch

    Besitzt der eigentlich einen leerlaufsteller oder ein leerlaufregelventil finde da nix darüber nur im reparaturleitfaden 2 schrauben über die man die höchstdrehzahl und denn leerlauf einstellen kann, weiß allerdings nicht wo genau diese beiden schrauben zu finden sein sollen, denn rep. Faden der is online für jeden zugänglich
     

    Anhänge:

  5. #4 schmutzi1990, 28.06.2016
    schmutzi1990

    schmutzi1990 Mitglied

    Dabei seit:
    19.09.2010
    Beiträge:
    633
    Zustimmungen:
    58
    Fahrzeug:
    ST185 3S-GTE GEN4, CDT220
    Also doch ein vergaser? Im threadtitel hast du 1,3i stehen, deshalb bin ich von nem einspritzer ausgegangen....
    Bei denen kenn ich mich nicht aus. Kenn nur die vergaser vom vw käfer. Aber alles mal durchreinigen schadet bestimmt nicht, wenn du dir das zutraust.
     
  6. Mag

    Mag Senior Mitglied

    Dabei seit:
    12.05.2003
    Beiträge:
    1.308
    Zustimmungen:
    8
    Fahrzeug:
    Auris II HSD SE, Rav4 XA3 2.0 Edition
    Hallo!

    Vorab, ich bin kein Motor oder Vergaser Spezi....aber schau dir mal den Unterdrucksensor an!
    Wenn der defekt ist, dann stirbt der Motor im Leerlauf auch immer ab. Evtl. läuft er kalt so fett,
    das dann der Fehler noch nicht zum Tragen kommt!?

    Der Sensor sitzt auf der linken Seite, bei der Spritzwand.

    MfG, Mag!
     
  7. #6 motorsport-e9, 28.06.2016
    motorsport-e9

    motorsport-e9 Lebende Foren Legende

    Dabei seit:
    22.01.2008
    Beiträge:
    6.006
    Zustimmungen:
    89
    Fahrzeug:
    Supra MA70 / MR2 AW11 / Starlet P8
  8. Anzeige

    Schau dir mal denpassenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  9. #7 Toyota e9, 28.06.2016
    Zuletzt bearbeitet: 28.06.2016
    Toyota e9

    Toyota e9 Junior Mitglied

    Dabei seit:
    08.06.2015
    Beiträge:
    29
    Zustimmungen:
    1
    Fahrzeug:
    Toyota Corolla 1.3 Liftback
    Also hab jetzt rausgefunden das, dass Fahrzeug ein Leerlaufabschaltventil besitzt hab dieses mit hilfe des multimeters durchgemessen ... spannungslos nach abschalten der zündung i.O / Spannung bei laufenden Motor geprüft ergebnis 0V also n.i.O., darauf hin erst mal sicherungskasten geöffnet und siehe da sicherung defekt diese erneuert und schon schnurrt er wieder im Standgas vermute aber dennoch ein defektes leerlaufabschaltventil da die sicherung nicht ohne grund fliegt ich bedanke mich bei euch für eure hilfe die vorschläge waren mir dennoch eine hilfe bei der fehlersuche

    Und beim kaltstart hat er durch das kaltlaufventil seinen sprit bezogen das bei warmen motor dann natürlich schließt daher dann auch automatisch Motor aus

    Ergänzung wegen erneuten absterben im Standgas trotz guter Sicherung Leerlaufabschaltventil klackt bei Bestromung (Motor starten) 2x / Gleiches Prinzip wie bei nem defekten Magnetschalter am Starter das Ventil kann sich nicht halten trotz Spannung vermutlich Kontakte innen korrodiert oder abgenutzt (habs nich aufgemacht um nachzuschauen) dennoch endergebnis Leerlaufabschaltventil defekt brauch ein neues :) versteh zwar bis jetzt immer noch nicht wieso es auch beim abschalten zwei mal klackert, aber habs über Bestromung mit einer anderen Batterie nochmal sicherheitshalber in ausgebauten Zustand getestet selbes Ergebnis...

    Muss halt jetz paar Tage mit mehr als reichlich fetten gemisch (nur warmlauf) fahren bis das Ventil da ist...
     
  10. #8 Toyota e9, 28.06.2016
    Toyota e9

    Toyota e9 Junior Mitglied

    Dabei seit:
    08.06.2015
    Beiträge:
    29
    Zustimmungen:
    1
    Fahrzeug:
    Toyota Corolla 1.3 Liftback

    Das gemisch war bisschen zu fett... bei reinem warmlauf eigentlich normal würd ich sagen
     
Thema:

Toyota Corolla E9 Liftback 1.3 von 1988 , Starke Leerlaufprobleme

Die Seite wird geladen...

Toyota Corolla E9 Liftback 1.3 von 1988 , Starke Leerlaufprobleme - Ähnliche Themen

  1. Toyota RAV4 2.2 D-4D 4WD BJ. 2006 Leselampeneinheit

    Toyota RAV4 2.2 D-4D 4WD BJ. 2006 Leselampeneinheit: Hallo RAV4 Freunde, habe unseren gebrauchten nun fast 1 Jahr. Fazit - naja einiges ist da schon passiert. Aber schönes Auto trotzdem. Demnächst...
  2. Toyota Corolla Verso 2005 . DIN2 Radio - Rück Kamera

    Toyota Corolla Verso 2005 . DIN2 Radio - Rück Kamera: Ich habe einen Toyota Corolla Verso 2005 und ein Navi B9002 TNS600 RADIO CD Das habe ich bereits durch ein Din2 Radio/Navi ersetzt. Jetzt möchte...
  3. TOYOTA Aygo TRD

    TOYOTA Aygo TRD: Link zum Angebot inkl. Beschreibung Zu verkaufen wegen Familienplanung :) Preis: Fix [IMG]
  4. Toyota CD Wechsler, Toyota Navigation, THF

    Toyota CD Wechsler, Toyota Navigation, THF: Habe noch einen original Toyota CD Wechsler incl. Kabelbaum, einen Original Toyota Navigatonsrechner incl. Kabelbaum und eine Toyota Hands Free...
  5. Zuleitungen Airbag Corolla E12

    Zuleitungen Airbag Corolla E12: Hallo zusammen, drei Wochen, nachdem mein Wägelchen in einer Rückrufaktion, einen neuen Airbag verpasst bekommen hat, begann die Warnleuchte...