Toyota Celica T20 Bj. 95, Fahr probleme

Dieses Thema im Forum "Motor" wurde erstellt von zeko, 17.06.2004.

  1. zeko

    zeko Guest

    Hallo,
    ich habe Probleme mit meine Toyota Celica Bj.95, T20, 115PS, 1,8

    Das Auto hat gestanden 3 Woche, vorher war alles OK, aber nach drei Woche habe ich zwei tage gefahren und keine fehler gemerkt.
    Bei den tanken erdecke ich das ein schlauch gebissen ist von den Marder.
    Und zwar 8-10cm länger schlauch, sitzt links oben wo Kompressor ist und zielender.
    Wenn ich habe wider neu schlauch gebaut, habe ich gleich fehler gemerkt das Auto in leer fahr zuckt, unregelemsig Motor läuft. Es sieht so aus das Motor will sich von selbst abschalten. Die fehler ist nicht immer da, es kommt ab on zu, aber öfter. So ist auch bei fahren, wenn ich kurz vor halten gas los lasse Motor zeigt schwäche. Es sieht so aus das Motor zeiht verkehrt Luft und wenn ich denn neue eingebaute Kabel raus ziehe dann läuft OK.
    Bitte um Hilfe, was kann es sein????
    Ich habe kein andere schlauch oder Kabel kaputt gesehen!!!
    Liegt das fehler zusammen mit Marder oder ist das Zufall und ist etwas kaputt gegangen von sich selbst.

    Danke

    mfg
    Gast
     
  2. AdMan

    Schau mal hier (hier klicken). Dort wird jeder fündig!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. Jani

    Jani Mitglied

    Dabei seit:
    14.04.2001
    Beiträge:
    909
    Zustimmungen:
    0
    Guck mal nach den restlichen Unterdruckschläuchen - da wird noch irgendwo ein Loch sein. (eventuell wie damals bei mir auf der Rückseite)

    Gruss JANi
     
  4. #3 TTE-chr1s, 17.06.2004
    TTE-chr1s

    TTE-chr1s Lebende Foren Legende

    Dabei seit:
    15.11.2002
    Beiträge:
    6.008
    Zustimmungen:
    1
    Fahrzeug:
    T18F-CS, T18C & BMW E39 530d
    hast du mehrere autos oder warum in jedem forum ein thread?
     
  5. zeko

    zeko Guest

    Hallo,
    gibs hier jemand mit Atomechanika kentnise???
    Bitte um hilfeeeee!!!!

    mfg
    zeko
     
  6. #5 SigmaONE, 19.06.2004
    SigmaONE

    SigmaONE Junior Mitglied

    Dabei seit:
    19.04.2004
    Beiträge:
    63
    Zustimmungen:
    0
    Ich würde auch sagen das eine Weitere Unterdruckleitung defekt ist.

    andere Möglichkeit wäre das der ersetzte schlauch nicht richtig sitzt.
     
  7. zeko

    zeko Guest

    Hallo,
    hat sich erledigt, man sollte nur Speicher auf null beschreiben, weil das memory teil hat es gelernt mit fehler gut zu fahren.
    Um fehler beseitigen es reicht Batterie 5min. abklemmen und das Auto läuft.

    mfg
    zeko
     
  8. AdMan

    Schau dir mal denpassenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
Thema:

Toyota Celica T20 Bj. 95, Fahr probleme

Die Seite wird geladen...

Toyota Celica T20 Bj. 95, Fahr probleme - Ähnliche Themen

  1. 2ZZ-GE Toyota ts Motor 192ps

    2ZZ-GE Toyota ts Motor 192ps: suche für meinen corolla ts einen motor block mit kopf würde mir reichen bitte alles anbieten km ist egal hauptsache läuft gut
  2. Stahlfelgen für Celica T23S

    Stahlfelgen für Celica T23S: Hi, ich hätte da mal eine wahrscheinlich blöde Frage. Ich habe noch originale Stahlfelgen von einer Celica T185 (2Liter Turbo) -...
  3. Celica T18C Bj. 93: Motor geht einfach aus und lässt sich dann nicht starten.

    Celica T18C Bj. 93: Motor geht einfach aus und lässt sich dann nicht starten.: Seit ein paar Tagen habe ich ein sehr unschönes Problem: Der Motor meines geliebten Toyota T18C, Baujahr 1993, ging in den letzten Tagen (bisher...
  4. RAV4 D-4D Bj:2005 Radio/Bordcomputer Fragen

    RAV4 D-4D Bj:2005 Radio/Bordcomputer Fragen: Guten Tag liebe RAV Freunde, Ich habe heute meinen RAV4 D-4D 4x4, Baujahr 2005, gekauft. Nun zu meinen Fragen: Verbaut ist ein Radio "Toyota...
  5. Celica T20 GT: Stahlfelgen 15X6-5JJ LK-5x100 Original TOYOTA 42611-2B11

    Celica T20 GT: Stahlfelgen 15X6-5JJ LK-5x100 Original TOYOTA 42611-2B11: Zur Selbstabholung in Baden-Württemberg, 69126 Heidelberg....