TOYOTA CARINA KOMBI springt nicht mehr & es ist ein Mysterium!!! --> HILFE!!!!

Dieses Thema im Forum "Sonstiges" wurde erstellt von xpq101, 08.12.2010.

  1. xpq101

    xpq101 Grünschnabel

    Dabei seit:
    08.12.2010
    Beiträge:
    3
    Zustimmungen:
    0
    Hallo an alle Toyota-Experten da draußen…ich hoffe Ihr könnt mir weiter helfen!?

    Ich selber fahre einen Toyota Carina Kombi, Erstzulassung 1995 , 73KW und ich liebe diesen Gott verdammten Wagen!

    Nun ist es so gewesen, dass mir der Wagen im Sommer diesen Jahres insgesamt 3 – 4 mal (Juni –September) während der Fahrt einfach so ausgegangen ist. Nur wenn er dann aus war und ich rollend an den Fahrbahnrand fuhr, funktionierte auch meine Servolenkung und das Warnblinklicht nicht mehr. Das ist natürlich während der Fahrt nicht ganz ungefährlich möchte ich mal meinen. Nun ja, es trat zum Glück immer an einer dazu passenden Ecke auf! Erst nach dem zweiten mal bemerkte ich, dass auch meine Radio/CD-Deck während dieser Aktion nicht mehr spielte. Dieses ganze seltsame Phänomen dauerte immer ein paar Minuten und anschließend war alles wieder in bester Ordnung. Sprich der Wagen fuhr wieder, so als wenn nicht gewesen war. Ein Nachbar von mir, der selber ein Schrauber ist und auch wirklich gut in seinem Beruf ist, schaute sich das an, konnte aber auch nichts feststellen. Bislang tippt er auf ein defektes Kabel, welches sich inmitten des dicken Kabelbaums befindet. Von Mitte September bis heute war nichts mehr vorgefallen und ich dachte mir, dann ist wohl alles wieder in bester Ordnung. Schließlich ist das mit der Technik ja hin und wieder so eine Sache für sich. Da passieren einem ja manchmal Dinge, die sich so auch keiner Erklären kann. Das kennt bestimmt jeder von Euch.

    Wie auch immer…

    Heute Nachmittag war es dann mal wieder so weit. Ich war gerade von der Arbeit zu hause angekommen und wollte nach einem Kaffee gleich wieder los um noch schnell Hundefutter zu besorgen. Ich ging also zu meinem Carina,, stieg ein, entriegelte wie immer die Wegfahrspeere, steckte den Schlüssel ins Zündschloss und wollte starten. Nur passierte nix! Auch mein Warnblicklicht funktionierte nicht, dafür aber das Radio/CD-Deck, was ja sonst nicht der Fall gewesen ist. Die Servolenkung funktionierte natürlich auch nicht, weil nicht mal der Motor ansprang. Auch nach einigen Minuten und bislang Stunden will er immer noch nicht anspringen.

    Insofern ist das derzeitige Problem etwas anders gelagert als es im Sommer der Fall gewesen ist, weil der Wagen sonst während der Fahrt ausging und nicht wie heute, nicht mal mehr im Stand anspringen will und das Radio/CD-Deck Funktioniert auch

    Nun ist mein Latein auch am Ende. Durchgescheckt wurde er ja bereits schon wie erwähnt , jedoch leider ohne Ergebnis. Mit meinem Nachbarn habe ich heute schon telefoniert, weil er mein wagen eh noch neue Stoßdämpfer und eine Neue Auspuffanlage verpassen wollte…inkl. TÜV und ASU.
    Er macht sich natürlich auch noch mal Gedanken, weiß sich aber derzeit auch keinen Rat mehr.

    NUR WAS ALSO NUN???

    Vielleicht hat ja jemand hier von Euch das gleiche Problem auch schon mal gehabt und kennt jemand der das mal hatte. Oder vielleicht kommt ja hier jemand auf eine Idee, an die bislang noch niemand gedacht hat oder vielleicht ist hier jemand, der eh schon weiß was das sein könnte oder ist. Vielleicht ist ja auch etwas ganz einfaches?

    Ich schreibe das nun extra so ausführlich damit man die Problematik besser nachvollziehen kann und vielleicht auch halbwegs versteht/verstanden hat.

    HILFE WÄRE EINFACH NUR SUPI!!!
    ICH WILL/MÖCHTE SCHLIEßLICH GERNE MEINEN CARINA BEHALTEN!!!

    MFG
     
  2. AdMan

    Schau mal hier (hier klicken). Dort wird jeder fündig!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. Tweety

    Tweety Senior Mitglied

    Dabei seit:
    20.02.2006
    Beiträge:
    1.125
    Zustimmungen:
    0
    Fahrzeug:
    Prius III Exe Facelift und Yaris 1.0
    Hallo erstmal :D
    Hast Du eine nachgerüstete Wegfahrsperre? Hört sich irgendwie so an, weil Du sie extra entriegeln musst. Ich würde dort mit der Suche beginnen. :]
    Ich drück Dir die Daumen!
     
  4. xpq101

    xpq101 Grünschnabel

    Dabei seit:
    08.12.2010
    Beiträge:
    3
    Zustimmungen:
    0
    Erstmal vielen Dank für Dein Feedback!!

    Nein die Wegfahrsperre wurde nicht nachgerüstet.
    Ist ein Toyota Carina Magic.

    Die Wegfahrsperre wurde zwar auch schon überprüft aber warum nicht. Doppelt hält bekanntlich besser.

    Allerdings frage ich mich, was die Wegfahrspeer mit dem Warnblicklicht zu schaffen hat? Wie ist oder wie soll da eine Verbindung zusatnde kommen??
    Ähnlich verhält sich das mit dem Radio/CD-Deck, wo ja auch irgendwie eine Verbindung zustande kam/kommt??


    MFG
     
  5. #4 Zebulon, 08.12.2010
    Zebulon

    Zebulon Senior Mitglied

    Dabei seit:
    05.11.2001
    Beiträge:
    1.426
    Zustimmungen:
    4
    Fahrzeug:
    Avensis T22 FL, EZ 09/2000 mit Motor 1AZ-FSE 2,0 VVT-i, 160.000km
    Brennen die Scheinwerfer denn und was geht an Kontrolleuchten alles an, wenn Du den Zündschlüssel ins Schloss steckst und drehst? Macht es wenigstens irgendwo klack, wenn Du starten willst? Jede Beobachtung ist hilfreich.

    Haste die Batteriespannung schon mal gemessen? Wie alt ist die Battereíe?
    Flüssigkeitsstand der Batterie? Pole korrosionsfrei?
     
  6. #5 carina e 2.0, 08.12.2010
    carina e 2.0

    carina e 2.0 Lebende Foren Legende

    Dabei seit:
    19.10.2004
    Beiträge:
    4.013
    Zustimmungen:
    13
    Hast du das Massekabel überprüft?
     
  7. RST

    RST Fahrzeug Techniker

    Dabei seit:
    23.12.2000
    Beiträge:
    5.958
    Zustimmungen:
    15
    Fahrzeug:
    AE82 20V, 2xAE82 GT, EP91, AW11, Golf V6 4Motion
    Ich tippe auch auf ein Kontaktproblem bei der Batterie. Pole und Klemmen abschrauben und mal mit der Drahbürste säubern. Spannung messen, auch bei Belastung.
     
  8. #7 redceli1, 17.12.2010
    redceli1

    redceli1 Junior Mitglied

    Dabei seit:
    28.07.2009
    Beiträge:
    58
    Zustimmungen:
    0
    Fahrzeug:
    Celica T18, Corolla E11, Camry SXV20
    hatte fast genau das selbe bei meiner carina. zündschlüssel reingesteckt, rumgedreht und was ist passiert ... gar nix, alles tot.
    war aber nur ein kontaktproblem bei der batterie. pole geputzt, plus/minus wieder fest angeschraubt und das problem ist nie wieder aufgetaucht.
     
  9. #8 Zebulon, 17.12.2010
    Zebulon

    Zebulon Senior Mitglied

    Dabei seit:
    05.11.2001
    Beiträge:
    1.426
    Zustimmungen:
    4
    Fahrzeug:
    Avensis T22 FL, EZ 09/2000 mit Motor 1AZ-FSE 2,0 VVT-i, 160.000km
    Ich find's immer toll, wenn man sich bemüht zu helfen und die Leute es dann nicht mehr für nötig halten, zu antworten, geschweige denn, sich zu bedanken.
     
  10. RST

    RST Fahrzeug Techniker

    Dabei seit:
    23.12.2000
    Beiträge:
    5.958
    Zustimmungen:
    15
    Fahrzeug:
    AE82 20V, 2xAE82 GT, EP91, AW11, Golf V6 4Motion
    Kommt vielleicht noch. Ich hab momentan auch keinen Bock, bei dem Wetter am Auto rumzuschrauben. Aber prinzipiell hast Du Recht. "Danke" zu sagen scheint heutzutage verpönt zu sein. Ist vielleicht ein Zeichen von Schwäche :rolleyes:
     
  11. AdMan

    Schau dir mal denpassenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  12. xpq101

    xpq101 Grünschnabel

    Dabei seit:
    08.12.2010
    Beiträge:
    3
    Zustimmungen:
    0
    So Leute erst mal vielen Dank für Eure Mühe!

    Das Problem ist gefunden!

    Der gesamte Steuergehäuse stand mehr oder weniger unter Wasser! Dort ist Wasser eingedrungen und im laufe der Zeit ist dass alles etwas oxidiert und wenn es dann noch feucht war, konnte der Strom in alle Richtungen fließen. Deshalb diese Aussetzer.

    Wie auch immer...es war wie die Suche nach einer Nadel im Heuhaufen aber ich habe auf einem Schrottplatz in der nähe von Lüneburg ein gebrauchtes Steuergehäuse gefunden. Ist zwar von dem Nachfolger er passt wie die Faust auf das Sprichwörtliche Auge!

    Neu kann man solch einen Kasten fast nicht bezahlen…Sau teuer!!!
    Wie auch immer…bin erst mal wieder froh mein Auto gerettet zu haben!

    Vielen Dank noch mal an alle die sich Gedanken dazu gemacht haben
     
  13. RST

    RST Fahrzeug Techniker

    Dabei seit:
    23.12.2000
    Beiträge:
    5.958
    Zustimmungen:
    15
    Fahrzeug:
    AE82 20V, 2xAE82 GT, EP91, AW11, Golf V6 4Motion
    Na, das ist doch mal eine gute Nachricht :) Danke für die Info!

    Hast Du geschaut, wo das Wasser herkommt? Die ECU sitzt ja unterhalb vom Wärmtauscher der Heizung. Ist da vielleicht was undicht? Nicht daß die neue ECU auch wieder anfängt zu rosten.

    Dann weiterhin gute Fahrt mit dem Baby!
     
Thema:

TOYOTA CARINA KOMBI springt nicht mehr & es ist ein Mysterium!!! --> HILFE!!!!

Die Seite wird geladen...

TOYOTA CARINA KOMBI springt nicht mehr & es ist ein Mysterium!!! --> HILFE!!!! - Ähnliche Themen

  1. Radhaus gezogen - Radhausschale passt nicht mehr

    Radhaus gezogen - Radhausschale passt nicht mehr: Hi Leute, ich habe ein Problem. Wir haben bei der T23 den Kotflügel gezogen. Hat auch soweit hingehauen aber die Radhausschale passt jetzt nicht...
  2. Toyota Hilux rost probléme

    Toyota Hilux rost probléme: Hallo, eine bekannte von mir fährt eine Hilux 3.0 D4D von 2006, langes Chassis , der Wagen ist eigentlich top aber der Unterboden ist total...
  3. Toyota Camry SV21 aus 1989 im Originalen Zustand

    Toyota Camry SV21 aus 1989 im Originalen Zustand: Verkaufe hier einen Top gepflegten Toyota Camry aus 1989. Inserat mit Beschreibung bitte auf mobile.de suchen weil kann hier kein Link einfügen....
  4. Toyota Starlet, Jg. 1993, Bremsen hinten ungleich

    Toyota Starlet, Jg. 1993, Bremsen hinten ungleich: hallo zusammen war schon 2x beim TÜV. leider nicht durchgekommen. Alles in Ordnung, nur Differenz grösser als 30% bei den hinteren Bremsen. Die...
  5. Toyota celica Cabrio T18 Keilriemen entspannen

    Toyota celica Cabrio T18 Keilriemen entspannen: Hallo Leute, Ich muss die Lichtmaschine erneuern und dazu den Keilriemen entspannen. Irgendwie kriege ich das nicht hin. Kann mir einer sagen...