Toyota Avensis T25 D4D - Fehler P1300

Dieses Thema im Forum "Motor" wurde erstellt von woron, 17.03.2016.

  1. woron

    woron Grünschnabel

    Dabei seit:
    17.03.2016
    Beiträge:
    2
    Zustimmungen:
    1
    Fahrzeug:
    Toyota Avensis D4D Kombi T25 1CD–FTV
    Hallo Avensis-Freunde,

    es handelt sich um Toyota Avensis D4D Kombi T25 1CD–FTV(Diesel), Baujahr 2004.

    Problem:
    Kurz nach dem Start leuchten bei mir 3 Läuchten auf (Motor, VSR, TRC OFF)!
    Torque Pro liefert Fehler P1300: Igniter Circuit Fault (Bank #1).

    Meine aufwendige und tagelange Recherche ergab immer wieder nur eine Lösung, nähmlich die Zündspule wechseln! Das sagt ja auch der Fehler P1300 eindeutig aus!
    Aber meiner ist doch Diesel?! [​IMG]
    Wie kann das sein? Ist der Fehler P1300 evtl. nur eine Nebenwirkung und nicht Ursache?

    Sonnst läuft der Avensis sehr gut! Habe schon 255tkm drauf.
    Tanke nur Ultimate Diesel.

    Kennt jemand das Problem?

    Ich danke euch vielmals im Voraus.

    Viele Grüße
     
  2. AdMan

    Schau mal hier (hier klicken). Dort wird jeder fündig!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. woron

    woron Grünschnabel

    Dabei seit:
    17.03.2016
    Beiträge:
    2
    Zustimmungen:
    1
    Fahrzeug:
    Toyota Avensis D4D Kombi T25 1CD–FTV
    Habe das Problem gefunden und zu 100% gelöst!

    Der Fehler kam vom einer sporadischen Kontaktstörung(bis 30kOhm) zwischen Anschlusspin und dem Temperaturwiderstand des LMMs(Luftmassenmessers).
    Bei normalen Lufttemperatur(20°C) müssten laut Reparaturdokumentation ca. 2,2 kOhm sein.
    Die Messung lag auch bei ca. 2,2 kOhm, nur Sprang der Widerstand ab und zu auf 30kOhm und wieder zurück auf 2,2kOhm.
    Dieses ist in dem LMM passiert, den ich vor 1,5 Jahren erneuert habe.

    Habe einen alten(Originalen) noch liegen gehabt, bei dem die Luftmengenmessung defekt wahr, aber der Temperaturwiderstand lieferte stabilen Widerstand an Pins des LMMs.
    Habe den alten LMM(2) auch noch in den Luftfilter neben dem eigentlichen LMM(1) eingebaut und die 2 Pins auf den zweiten LMM umgeswitcht [​IMG]
    Nun habe ich zwei LMMs drin [​IMG]

    Bei Probefahrt, gleich danach, habe ich eindeutig gemerkt, dass der Motor duch das richtige Diesel-Luft Gemisch eindeutig runder mit stabilen Leistung läuft.
    Nach zwei Monaten funktioniert es immer noch, sowohl im Stadtverkehr als auch auf der Autobahn 160-200km/h.
    Übrigens, die Fehlermeldung ist seit dem auch gleich verschwunden!
    Schätze, dass durch sporadische Unterbrechung die ECU der maßen das Mischverhältnis und Zündwinkel angepasst hat, dass es Zündaussetzer gab.

    Habe zwar noch ein großes Problem mit dem Leistungsverlust, aber da bin ich mir zu 80% sicher, dass es an den Einspritzdüsen liegt.
    Werde demnmächst diese ausbauen, auf Druckprüfstand checken und einzelne austauschen.

    lg
    Woron
     
    Max T. gefällt das.
Thema: Toyota Avensis T25 D4D - Fehler P1300
Besucher kamen mit folgenden Suchen
  1. toyota fehler p1300

    ,
  2. Toyota Avensis T25 Forum

    ,
  3. avensis t25 fehler drehmoment

    ,
  4. ошибка p1300 тойота дизель
Die Seite wird geladen...

Toyota Avensis T25 D4D - Fehler P1300 - Ähnliche Themen

  1. Toyota Hilux rost probléme

    Toyota Hilux rost probléme: Hallo, eine bekannte von mir fährt eine Hilux 3.0 D4D von 2006, langes Chassis , der Wagen ist eigentlich top aber der Unterboden ist total...
  2. Toyota Camry SV21 aus 1989 im Originalen Zustand

    Toyota Camry SV21 aus 1989 im Originalen Zustand: Verkaufe hier einen Top gepflegten Toyota Camry aus 1989. Inserat mit Beschreibung bitte auf mobile.de suchen weil kann hier kein Link einfügen....
  3. 1.4 D4D Zylinderkopf

    1.4 D4D Zylinderkopf: Hallo Leute, habe vor mir einen Toyota Yaris 1.4 D4D aus der zweiten Generation zu holen. Nach kurzer Recherche habe ich jedoch mitbekommen dass...
  4. Avensis T27

    Avensis T27: Paar Bilder von meinem Avensis. Avensis T27 D4D 2.2 Edition Bj.2011 -H&R Federn 35mm -H&R Distanzscheiben je 20mm hinten -LED Tagfahrlicht statt...
  5. Toyota Starlet, Jg. 1993, Bremsen hinten ungleich

    Toyota Starlet, Jg. 1993, Bremsen hinten ungleich: hallo zusammen war schon 2x beim TÜV. leider nicht durchgekommen. Alles in Ordnung, nur Differenz grösser als 30% bei den hinteren Bremsen. Die...