Toyota Avensis T22 4A-FE Motor läuft nicht

Diskutiere Toyota Avensis T22 4A-FE Motor läuft nicht im Motor Forum im Bereich Technik; Hi Leute, wie ihr seht bin ich neu hier, ihr dürft mir aber trotzdem helfen. Bin vor ein paar Tagen mit meinem Avensis durch eine große Pfütze...

  1. #1 Heinz25, 06.09.2007
    Heinz25

    Heinz25 Guest

    Hi Leute,
    wie ihr seht bin ich neu hier,
    ihr dürft mir aber trotzdem helfen.
    Bin vor ein paar Tagen mit meinem Avensis durch eine große Pfütze gefahren, anschließend ging der Motor aus.
    Er läuft bis heute nicht.
    Bin selber Mechaniker bin aber mit meinem Alphabet am Ende.
    Benzin kommt bis zu den Einspritzdüsen an, nur ab da gelangt nichts mehr in den Motor.
    Bitte helft mir!!!
     
  2. Anzeige

    Schau mal hier (hier klicken). Dort wird jeder fündig!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. -Kawa-

    -Kawa- Lebende Foren Legende

    Dabei seit:
    16.11.2005
    Beiträge:
    9.559
    Zustimmungen:
    0
    Hast du die Möglichkeit, dein Steuergerät Probeweise zu tauschen ?
     
  4. #3 Heinz25, 06.09.2007
    Heinz25

    Heinz25 Guest

    Hi leider nicht, es war auch meine Vermutung mit dem Steuergerät, nur ich kann mir auch ehrlich nicht vorstellen das das gerät im innenraum kaputt geht. ander möglichkeit???
     
  5. -Kawa-

    -Kawa- Lebende Foren Legende

    Dabei seit:
    16.11.2005
    Beiträge:
    9.559
    Zustimmungen:
    0
    Alle Stecker der Einspritzanlage kontrolliert ?
     
  6. JOJO78

    JOJO78 Lebende Foren Legende

    Dabei seit:
    26.09.2004
    Beiträge:
    4.472
    Zustimmungen:
    13
    Fahrzeug:
    Renault Scenic
    Ist es nicht so das wenn das Signal vom Kurbelwellensensor fehlt er auch nix einspritzt ? Hab das mal bei irgendeiner Marke gelesen weiss aber nicht ob bei Toyota ...
     
  7. #6 chris2451986, 08.09.2007
    chris2451986

    chris2451986 Grünschnabel

    Dabei seit:
    31.08.2007
    Beiträge:
    14
    Zustimmungen:
    0
    Hallo Hate das bei meinem auch schon da hate sich ein metalspan vor den kurbelwinkelsensor gesetzt mach in mal sauber ( stirnseite beim Zahnrimen ) :)) :)) :))
     
  8. #7 Heinz25, 08.09.2007
    Heinz25

    Heinz25 Guest

    hi leute, den kurbelwellensensor habe ich schon getauscht. das war auch mein erster gedanke. mit dem steuergerät weiß ich noch nicht ob da etwas nicht stimmt. will es aber mal zum bosch-service geben zum überprüfen. ansonsten noch jemand ohne fahrschein oder jemand der noch etwas sagen möchte. gruß jens
     
  9. #8 Bezeckin, 09.09.2007
    Bezeckin

    Bezeckin Lebende Foren Legende

    Dabei seit:
    18.06.2007
    Beiträge:
    5.303
    Zustimmungen:
    1
    Nockenwellensensor oder Klopfsensor würde mir da noch einfallen. Hast du mal den Fehlerspeicher auslesen lassen. Da sollte ja was drinstehen, wenns von nem Sensor kommt.
     
  10. Anzeige

    Schau dir mal denpassenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  11. #9 DanTiCaL, 09.09.2007
    DanTiCaL

    DanTiCaL Mitglied

    Dabei seit:
    04.06.2004
    Beiträge:
    983
    Zustimmungen:
    0
    Dann sollte der Motor aber weiterlaufen!
     
  12. #10 Bezeckin, 09.09.2007
    Bezeckin

    Bezeckin Lebende Foren Legende

    Dabei seit:
    18.06.2007
    Beiträge:
    5.303
    Zustimmungen:
    1
    Im blödsten Fall nicht. Sowas kann dir auch beim LMM passieren. Aber da hat der ja eh keinen richtigen. (oder?)
     
Thema:

Toyota Avensis T22 4A-FE Motor läuft nicht

Die Seite wird geladen...

Toyota Avensis T22 4A-FE Motor läuft nicht - Ähnliche Themen

  1. Toyota Starlet P9 Radio

    Toyota Starlet P9 Radio: Hallo zusammen! Diese Woche kann ich endlich meinen Toyota Starlet abholen und habe mir dafür bereits ein neues Radio bestellt. Von meinen...
  2. Toyota Paseo S - Frontscheine mit(!) Blaukeil

    Toyota Paseo S - Frontscheine mit(!) Blaukeil: Hallo liebe Community, ich bin mit meinen Nerven langsam am Ende. Beim meinem Toyota Paseo S haben sich leider zwei Steinschläge im SIchtfeld...
  3. Motor geht von alleine aus

    Motor geht von alleine aus: Hallo an alle, In letzter zeit hat unser Avensis so sagen wir mal ein “komisches“ problem. Wenn wir irgendwo halten z.b. Ampel, dann fängt...
  4. Komische Geräusche ( wenn der Motor warm ist)

    Komische Geräusche ( wenn der Motor warm ist): Guten Tag! Was kann das sein?
  5. Motor startet nicht - Elekronikproblem?

    Motor startet nicht - Elekronikproblem?: guten tag, ich habe ein problem mit meinem t25 d4d baujahr 2005 mit 180.000km und hoffe auf hilfe. aktuell dreht der anlasser (kein halbes jahr...