Toyota Avensis T 22 - Problem mit Saughubsteuerventilen?

Diskutiere Toyota Avensis T 22 - Problem mit Saughubsteuerventilen? im Motor Forum im Bereich Technik; Liebes Toyota Forum, ich habe bereits sehr viele Threads bezüglich meines Problems gelesen, jedoch nicht die Antwort auf meine Frage gefunden....

  1. #1 kowamare, 12.02.2014
    kowamare

    kowamare Grünschnabel

    Dabei seit:
    12.02.2014
    Beiträge:
    7
    Zustimmungen:
    0
    Fahrzeug:
    Toyota Avensis t 22 D4D Bj 2001
    Liebes Toyota Forum,
    ich habe bereits sehr viele Threads bezüglich meines Problems gelesen, jedoch nicht die Antwort auf meine Frage gefunden.
    Mein Toyota Avensis T 22 Diesel D4D (Baujahr 2001) hat die Symptome, die auf defekte Saughubsteuerventile hindeuten: startet schlecht (auch wenn er warm ist), zieht mitlerweile nur noch bis 2200 Umdreungen, dann macht er zu.

    Die Saughubsteuerventlie habe ich bereits ausgebaut und in ein Ultraschalbad gelegt. Kurz darauf lief das Teil wieder gut. Nun sind es 2 Wochen her und alles ist wieder beim Alten.

    Meine Frage ist: kann das sein, dass meine Ventile so verstopft sind, dass sie sich gar nicht mehr reinigen lassen, oder kann es auch andere Ursachen dafür geben?
    Würdet ihr mir empfehlen neue Ventile auszuprobieren?

    Vielen Dank im Voraus für die Antworten,
    Greetz
     
  2. Anzeige

    Schau mal hier (hier klicken). Dort wird jeder fündig!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 schmutzi1990, 12.02.2014
    schmutzi1990

    schmutzi1990 Mitglied

    Dabei seit:
    19.09.2010
    Beiträge:
    604
    Zustimmungen:
    31
    Fahrzeug:
    ST185 3S-GTE GEN4, CDT220
    Versuch mal einen kraftstoffsystemreiniger für commonrail dieselmotoren. Hat bei mir 1a funktioniert.
     
  4. #3 green_ninja, 12.02.2014
    green_ninja

    green_ninja Mitglied

    Dabei seit:
    05.08.2013
    Beiträge:
    194
    Zustimmungen:
    0
    Fahrzeug:
    Lexus GS, Toyota E10
    Wurden die schon mal gewechselt? Wenn ja wie lange ist das her?
    Die Erfahrung zeigt das die sogar in 1 Jahres Intervallen defekt sein können...leider die einzig große Schwachstelle bei diesen motoren
     
  5. #4 schmutzi1990, 12.02.2014
    schmutzi1990

    schmutzi1990 Mitglied

    Dabei seit:
    19.09.2010
    Beiträge:
    604
    Zustimmungen:
    31
    Fahrzeug:
    ST185 3S-GTE GEN4, CDT220
    Meine waren nach 3000km wieder zu.
    Hab dieselfilter getauscht, und systemreiniger rein, und jetzt funktionieren sie wieder.
     
  6. #5 Ädam`s, 12.02.2014
    Ädam`s

    Ädam`s Lebende Foren Legende

    Dabei seit:
    09.10.2004
    Beiträge:
    7.224
    Zustimmungen:
    22
    Fahrzeug:
    E10 20V BT G6, ST246W GT4, AE86
    Ja mach sie mal neu und tausche den Kraftstofffilter (von toyota mit vorgeschrieben)
     
  7. #6 kowamare, 12.02.2014
    Zuletzt bearbeitet: 12.02.2014
    kowamare

    kowamare Grünschnabel

    Dabei seit:
    12.02.2014
    Beiträge:
    7
    Zustimmungen:
    0
    Fahrzeug:
    Toyota Avensis t 22 D4D Bj 2001
    hi, danke für die Antworten! Ausgetauscht wurden die Ventile soweit ich weiß noch nie. Systemreiniger habe ich auch schon versucht, geholfen hat es allerdings überhaupt nicht. Es scheint, dass die Ventlie tatsächlich auswechselbedürftig sind, da reicht wohl einie Reinigung nicht mehr aus. Der Kraftstofffilter wurde vor ca. einem Jahr erneuert. Sollte der jetzt nochmal mit gewechselt werden?
    Sonst läuft der Motor nach 207 000km echt super!
     
  8. #7 green_ninja, 13.02.2014
    green_ninja

    green_ninja Mitglied

    Dabei seit:
    05.08.2013
    Beiträge:
    194
    Zustimmungen:
    0
    Fahrzeug:
    Lexus GS, Toyota E10
    Also der Wechsel Intervall beträgt 60tkm beim KS filter
     
  9. #8 carina e 2.0, 13.02.2014
    carina e 2.0

    carina e 2.0 Lebende Foren Legende

    Dabei seit:
    19.10.2004
    Beiträge:
    4.042
    Zustimmungen:
    28
    Könntest du bitte mal Bilder reinstellen wo die SHSV genau verbaut sind? Bei meinem Vater im Previa treten diese Pobleme auch auf, aber nur wenn er im Winter normalen Diesel tankt. Versuche es mal bei kalten Temperturen mit diesem teuren premium Diesel von Esso. Da solll angeblich kein Bio-Diesel beigemischt sein.
     
  10. #9 kowamare, 13.02.2014
    kowamare

    kowamare Grünschnabel

    Dabei seit:
    12.02.2014
    Beiträge:
    7
    Zustimmungen:
    0
    Fahrzeug:
    Toyota Avensis t 22 D4D Bj 2001
    diese symptome hatte ich auch schon im letzten winter. seit dem tanke ich im winter ausschließlich ultimate diesel bei aral, soll angeblich auch kein bio-diesel zusatz haben. --> hilft bei mir halt auch nicht viel. wenn es alle 60t km getauscht werden soll, dann sind wohl meine nach über 200t km überfällig!

    @ carina e 2.0 : schaue mal hier: http://www.youtube.com/watch?v=uhD1C5L2KYI

    @ green_ninja: kann man den KS-filter auch allein austauschen, oder eher ne werkstatt aufsuchen?

    gruß
     
  11. #10 Ädam`s, 13.02.2014
    Ädam`s

    Ädam`s Lebende Foren Legende

    Dabei seit:
    09.10.2004
    Beiträge:
    7.224
    Zustimmungen:
    22
    Fahrzeug:
    E10 20V BT G6, ST246W GT4, AE86
    für die saughubsteuerventile isrt garkein wechselintervall vorgesehen, die bleiben so lange drin bis sie kaputt sind.

    wenn sie dann ausgetauscht werden soll der kraftstofffilter laut toyota mit gewechelt werden, ansonten gibt es auch keine ersatzteilgarantie ;) (1jahr)
     
  12. #11 kowamare, 13.02.2014
    kowamare

    kowamare Grünschnabel

    Dabei seit:
    12.02.2014
    Beiträge:
    7
    Zustimmungen:
    0
    Fahrzeug:
    Toyota Avensis t 22 D4D Bj 2001
  13. #12 green_ninja, 13.02.2014
    green_ninja

    green_ninja Mitglied

    Dabei seit:
    05.08.2013
    Beiträge:
    194
    Zustimmungen:
    0
    Fahrzeug:
    Lexus GS, Toyota E10
    Du kannst die gar nicht finden, kann dir nur der Toyota handler raus suchen
     
  14. #13 Ädam`s, 13.02.2014
    Ädam`s

    Ädam`s Lebende Foren Legende

    Dabei seit:
    09.10.2004
    Beiträge:
    7.224
    Zustimmungen:
    22
    Fahrzeug:
    E10 20V BT G6, ST246W GT4, AE86
    Guck mal auf toyodiy.com
    und nimm bitte nen originalen kf !
     
  15. #14 INTERCEPTOR, 27.02.2014
    INTERCEPTOR

    INTERCEPTOR Fahrzeug Techniker

    Dabei seit:
    05.09.2003
    Beiträge:
    768
    Zustimmungen:
    0
    @ schaue mal hier: http://www.youtube.com/watch?v=uhD1C5L2KYI

    Bez. Video Zeit 3:27 bis 3:30 und 3:57 bis 4:17... das sind dann genau die, die im Forum und beim Händler auf Toyota schimpfen weil die neuen gleich wieder defekt sind. Aber wenigstens hat er vor dem starten den Filter aufgepumpt... immer hin. Sonst sind ihm eh nur 7 Fehler unterlaufen.
     
  16. #15 Ädam`s, 27.02.2014
    Ädam`s

    Ädam`s Lebende Foren Legende

    Dabei seit:
    09.10.2004
    Beiträge:
    7.224
    Zustimmungen:
    22
    Fahrzeug:
    E10 20V BT G6, ST246W GT4, AE86
    8o Ohleck!
    Und sowas noch als Anleitung ins netz stellen. ..
     
  17. #16 kowamare, 28.02.2014
    kowamare

    kowamare Grünschnabel

    Dabei seit:
    12.02.2014
    Beiträge:
    7
    Zustimmungen:
    0
    Fahrzeug:
    Toyota Avensis t 22 D4D Bj 2001
    ich hab mich länger nicht gemeldet, da ich erstmal schauen wollte wie sich das auto mit dem neuen filter und den neuen ventilen verhält.
    nun ja was soll ich sagen, teilweise läuft das auto gut, teilweise aber auch nicht. :(

    hin und wieder gibt es startprobleme (wie husten), auch wenn es draußen nicht so kalt ist... manchmal zieht das auto wieder kompelett nicht, dann mache ich es aus, warte eine minute und schon zieht er wie ochs. wie kann das sein?
    im leerlauf zieht er immer komplett. nur wenn man dann losfährt erreicht er eine drehzahl von ca. 2000 und dann macht er zu.
    kann das irgendetwas elektronisches sein?
    an den ventilen wird es wohl nicht liegen, da der ja im leerlauf komplett zieht, oder irre ich mich da?
    oder kommt noch eine weitere ursache in frage?
     
  18. #17 INTERCEPTOR, 28.02.2014
    INTERCEPTOR

    INTERCEPTOR Fahrzeug Techniker

    Dabei seit:
    05.09.2003
    Beiträge:
    768
    Zustimmungen:
    0
    Wenn du es selbst nach der Anleitung eingebaut hast, kann es sehr wohl an den Ventile liegen. Aufgrund von deiner Fehlerbeschreibung kann wohl keiner genau beurteilen was es genau ist. Aber eines würde mich interessieren... sag mir bitte welche Zahl und Buchstabe auf den neu eingebauten SCV Ventile oben steht. nimm dir einen Spiegel und einen starke Lampe. (oder eine kleine Cam wo du es vergrößern kannst) Dann reden wir weiter!
     
  19. #18 kowamare, 01.03.2014
    Zuletzt bearbeitet: 01.03.2014
    kowamare

    kowamare Grünschnabel

    Dabei seit:
    12.02.2014
    Beiträge:
    7
    Zustimmungen:
    0
    Fahrzeug:
    Toyota Avensis t 22 D4D Bj 2001
    danke schon mal vorab für die hilfe.
    11Q ist der "code" der auf den neuen ventilen drauf steht.
    9B stand auf den alten, die ich noch behalten habe.

    gruß
     
  20. Anzeige

    Schau dir mal denpassenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  21. #19 INTERCEPTOR, 01.03.2014
    INTERCEPTOR

    INTERCEPTOR Fahrzeug Techniker

    Dabei seit:
    05.09.2003
    Beiträge:
    768
    Zustimmungen:
    0
    11Q...also das ist ein Anfang, sind zumindest mal die richtigen (besseren) Ventile. Lass den Ladedruck und den Kraftstoffdruck per Tester prüfen. Danach die Injektoren und das EGR. Viel Erfolg!
     
  22. #20 kowamare, 05.03.2014
    kowamare

    kowamare Grünschnabel

    Dabei seit:
    12.02.2014
    Beiträge:
    7
    Zustimmungen:
    0
    Fahrzeug:
    Toyota Avensis t 22 D4D Bj 2001
    vielen dank für die tipps! seit dem letzten post läuft die karre wieder einwandfrei. weiß auch nicht was los ist. wenns schlimmer wird lass ich das alles mal checken! 8)
     
Thema: Toyota Avensis T 22 - Problem mit Saughubsteuerventilen?
Besucher kamen mit folgenden Suchen
  1. www.automobil ich suche pobleme mit toyota avensis

    ,
  2. toyota avensis saughubsteuerventile symptom

    ,
  3. Saughub Steuerventile Toyota Avensis T 22 Baujahr 2001

Die Seite wird geladen...

Toyota Avensis T 22 - Problem mit Saughubsteuerventilen? - Ähnliche Themen

  1. Kühlwasser tausch Toyota Aygo zwecks Wasserpumpentausch

    Kühlwasser tausch Toyota Aygo zwecks Wasserpumpentausch: Hallo! Wer kann mir eine Beschreibung für das Wechseln des Kühlwasser's bei einem Aygo geben? Danke!
  2. Fehlercodes Toyota Previa

    Fehlercodes Toyota Previa: Hallo zusammen Ich fahre einen Previa Bj 2000 , 2,4 L Benziner mit 156 PS. Ich habe folgendes Problem. Vor kurzem ging meine Motorleuchte an, und...
  3. Crank Pulley 2SZ-FE 4PK Toyota Yaris XP9

    Crank Pulley 2SZ-FE 4PK Toyota Yaris XP9: Hallo, ich biete hier einen Crank Pulley Riemenscheibe für die Kurbelwelle an. Es handelt sich um ein Produkt von Works. Der Preis ist 150,-€...
  4. neuer Toyota / Lexus Tempomatschalter mit Kabel, passt fast allen Modellen

    neuer Toyota / Lexus Tempomatschalter mit Kabel, passt fast allen Modellen: neuer Toyota / Lexus Tempomatschalter mit Kabel, passt fast allen Modellen Preis 35€ plus Versand, 4€ Österreich und 10€ Deutschland Der...
  5. Hallo Toyota Forum!

    Hallo Toyota Forum!: Hallo, mein Name ist Max von Musketier Exclusiv Tuning. Ich habe mich bei toyota-forum.de angemeldet damit ich beim Thema Toyota Tuning auf dem...