Toyota Avensis 4-Gang-Automatikgetriebe Problem

Diskutiere Toyota Avensis 4-Gang-Automatikgetriebe Problem im Motor Forum im Bereich Technik; Hallo bin neu hier und habe auch ein Riesenproblem. Das Automatikgetriebe meines Toyota Avensis T25 1.8l geht seit heute nacht nicht mehr....

  1. #1 Avensisfahrer, 03.09.2016
    Avensisfahrer

    Avensisfahrer Grünschnabel

    Dabei seit:
    03.09.2016
    Beiträge:
    4
    Zustimmungen:
    0
    Hallo

    bin neu hier und habe auch ein Riesenproblem.

    Das Automatikgetriebe meines Toyota Avensis T25 1.8l geht seit heute nacht nicht mehr.

    Wenn Rückwärtgang und N-Gang gewählt ist verhält sich der Wagen wie in P-Stellung.
    Sprich er fährt gar nicht und lässt sich auch nicht schieben.
    Wenn man fährt, fühlt es sich so an als ob er nur im 3. Gang fährt. Er schaltet entweder runter noch hoch.


    Werkstatt hat heute Samstag natürlich auch keine offen. Und jetzt sitze ich auf Kohlen.

    Ein kompletter Getriebeschade wäre ja ein wirtschaftlicher Totalschaden.

    Aber vielleicht ist es ja nur ...?????

    Bin um jede Hillfe und aufmunterne Worte froh!!!

    Grüße

    Gü.
     
  2. Anzeige

    Schau mal hier (hier klicken). Dort wird jeder fündig!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 SchiffiG6R, 03.09.2016
    SchiffiG6R

    SchiffiG6R Moderator

    Dabei seit:
    24.10.2003
    Beiträge:
    3.243
    Zustimmungen:
    62
    Fahrzeug:
    Lexus IS200, Ford Focus ST MK2, Aprilia SR 125 Motard, AE111 G6R (Baustelle)
    Erstmal wäre es interessant zu wissen ob da noch genug Öl drin ist, also mal den Stab ziehen und prüfen (gewöhnlich bei Betriebstemperatur und laufenden Motor. Dann wäre es ebenso interessant zu wissen ob überhaupt was passiert wenn Du den Schalthebel bewegst, vielleicht ist ja der Hebel am Getriebe schwergängig.

    Sind irgendwelche Lampen im Cockpit an?
     
  4. Max T.

    Max T. Mitglied

    Dabei seit:
    22.01.2015
    Beiträge:
    652
    Zustimmungen:
    101
    Fahrzeug:
    Supra Mk3, Lexus IS300
    Hört sich nach Notlauf an.
    Wie gesagt mal Öl prüfen.

    Wann wurde das Öl des Getriebes zuletzt gewechselt? Beziehungsweise der Filter?


    Gruß Max
     
  5. #4 Avensisfahrer, 03.09.2016
    Zuletzt bearbeitet: 03.09.2016
    Avensisfahrer

    Avensisfahrer Grünschnabel

    Dabei seit:
    03.09.2016
    Beiträge:
    4
    Zustimmungen:
    0
    Danke für die Antworten.

    Habe den Wagen warm gefahren und den Ölstand kontrolliert.
    Bei nicht laufendem Motor passt der Ölstand.
    Bei laufendem Motor ist der Ölstand ca. 4-5mm unterhalb der Markierung. Also zu wenig!!!

    Gewechselt wurde das Öl noch nie. Die Werkstatt meinte irgendwann einmal, dass dies nicht gemacht werden müsste.

    Also könnte durch den niedrigen Ölstand im Getriebe was "gefressen" haben?
    Oder Ölwechsel und das Auto läuft wie zuvor?

    Lampe Motorsteuerung an (wie immer).Habe den Fehlerspeicher ausgelesen.
    Der Fehler P0125 ist neu.
    Ansonsten der P0420, den habe ich aber immer!
     
  6. Max T.

    Max T. Mitglied

    Dabei seit:
    22.01.2015
    Beiträge:
    652
    Zustimmungen:
    101
    Fahrzeug:
    Supra Mk3, Lexus IS300
    In dem Fall würde ich es komplett Wechseln lassen (Spülen) und neuer Filter rein.
    Beim wechseln sieht man, beziehungsweise riecht man den Verschleiß.

    Gruß Max
     
  7. #6 Avensisfahrer, 04.09.2016
    Avensisfahrer

    Avensisfahrer Grünschnabel

    Dabei seit:
    03.09.2016
    Beiträge:
    4
    Zustimmungen:
    0
    Welchen Verschleiß, den vom Öl? Oder den von irgendwelchen Bauteilen (Zahlrädern etc) im Getriebe?
    Die kann man nur mit einer generallüberholung vom Getriebe tauschen?

    Grüße
     
  8. Max T.

    Max T. Mitglied

    Dabei seit:
    22.01.2015
    Beiträge:
    652
    Zustimmungen:
    101
    Fahrzeug:
    Supra Mk3, Lexus IS300
    Vom Öl auch, aber vor allem von den Bremsbändern.
    Eine überholung hab ich noch nie gemacht.
    Meist wird ein gutes gebrauchtes besorgt, weil das wohl billiger als eine Reperatur ist.
    Selber reparieren wird wohl billiger sein, aber schonmal ein Automatikgetriebe zerlegt :D
     
  9. Anzeige

    Schau dir mal denpassenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  10. #8 Avensisfahrer, 06.09.2016
    Zuletzt bearbeitet: 06.09.2016
    Avensisfahrer

    Avensisfahrer Grünschnabel

    Dabei seit:
    03.09.2016
    Beiträge:
    4
    Zustimmungen:
    0
    Hallo Max danke für deine Antworten.

    Öl auffüllen wars nicht. Hat nix gebracht.

    Hast du schon mal ein getriebe gewechselt.

    Welcher Aufwand ist Getriebewechsel für eine Werkstatt?
    Mit welchen Stunden bzw. Kosten muß ich rechnen?

    Habe leider
    noch keine Werkstatt gefunden die das übernehmen möchte.

    Den Fehlerspeicher habe ich auch noch nicht im detail auslesen lassen.
    Ich erhoffe mir davon aber auch nichts.
    Denke das Getriebe ist wohl hin.
     
  11. Max T.

    Max T. Mitglied

    Dabei seit:
    22.01.2015
    Beiträge:
    652
    Zustimmungen:
    101
    Fahrzeug:
    Supra Mk3, Lexus IS300
    Arbeitslohn kommt drauf an. Ich nehme an 300-800€ wenn du ein gebrauchtes Getriebe mitbringst. Dann noch Öl und Kleinteile ~100€.
    Was ein gebrauchtes Getriebe kostet weis ich leider nicht.
    Solltest eben ein paar finden und dann die Preise vergleichen.
    Bei Toyota machen die das Problemlos, eventuell bekommst es ja sogar dort relativ günstig.

    Aber les mal den Fehlerspeicher aus, könnten ja ein paar Fehler hinterlegt sein.

    LG Max
     
Thema:

Toyota Avensis 4-Gang-Automatikgetriebe Problem

Die Seite wird geladen...

Toyota Avensis 4-Gang-Automatikgetriebe Problem - Ähnliche Themen

  1. Verkaufe 20 Zoll Motec Radsatz für RAV 4 ab BJ05

    Verkaufe 20 Zoll Motec Radsatz für RAV 4 ab BJ05: Verkaufe [ATTACH] [ATTACH] neuwertige Radsatz u.a für Toyota RAV 4 BJ.2006-2012 Motec Felgen 9x20 ET30 mit 245/40/20 neuwertig (nur 1saison)...
  2. Toyota Paseo S - Frontscheine mit(!) Blaukeil

    Toyota Paseo S - Frontscheine mit(!) Blaukeil: Hallo liebe Community, ich bin mit meinen Nerven langsam am Ende. Beim meinem Toyota Paseo S haben sich leider zwei Steinschläge im SIchtfeld...
  3. Automatikbeleuchtung RAV 4 X3 Bj2006

    Automatikbeleuchtung RAV 4 X3 Bj2006: Hallo zusammen, Bei unseren RAV geht die Beleuchtung für die Schaltkulisse des Automatik Getriebes nicht mehr,beziehungsweise nach leichten...
  4. Ersatzteile? Schrauben!!! Toyota Corolla e11

    Ersatzteile? Schrauben!!! Toyota Corolla e11: Hallo Leute, ich suche Muttern für meine Lambdasonde in Original. Sonst passen da keine andere Drauf. Metrisch passen nicht. Wo kann ich sowas...
  5. 1983 Toyota Camry GL

    1983 Toyota Camry GL: Hey, hab gestern meinen Toyota Camry aus dem Jahr 1983 abgeholt. Ein wahnsinnig schönes Auto. Hab mich auf den ersten Blick verliebt. [IMG] [IMG]