TOYOTA AURIS 2.0 D-4D - Motor überhitzt

Diskutiere TOYOTA AURIS 2.0 D-4D - Motor überhitzt im Motor Forum im Bereich Technik; Hallo, vielleicht kann mir jemand bei meinem Problem mit meinem TOYOTA AURIS 2.0 D-4D 126PS weiterhelfen. Problem: Der Motor überhitzt,...

  1. #1 kuchlerm, 18.07.2016
    kuchlerm

    kuchlerm Grünschnabel

    Dabei seit:
    18.07.2016
    Beiträge:
    3
    Zustimmungen:
    0
    Fahrzeug:
    TOYOTA AURIS (NRE15_, ZZE15_, ADE15_, ZRE15_, NDE15_) 2.0 D-4D
    Hallo,

    vielleicht kann mir jemand bei meinem Problem mit meinem

    TOYOTA AURIS 2.0 D-4D 126PS

    weiterhelfen.

    Problem:
    Der Motor überhitzt, wenn keine ausreichende Kühlung durch den "Fahrtwind" gegeben ist.
    Fehlercode:
    Motorsteuerung (EMS) - 0118

    Folgendes wurde überprüft bzw. ersetzt:
    Thermostat schaltet den großen Kühlkreislauf zu.
    Kühlmitteltemperatursensor wurde ersetzt.

    zus. Info:
    Erwärmt sich der Motor z. B. im Stand, so sollte eigentlich der Elektrolüfter zuschalten.
    Dies passiert jedoch nicht. Zieht man den Stecker vom Kühlmitteltemperatursensor laufen
    beide Lüfter sofort los - und die Temperatur geht wieder herunter.

    Würde mich über Tips zur Fehlersuche / -beseitigung freuen.

    Vielen Dank im Voraus.

    Viele Grüße,
    Markus
     
  2. Anzeige

    Schau mal hier (hier klicken). Dort wird jeder fündig!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. Cybexx

    Cybexx Lebende Foren Legende

    Dabei seit:
    14.01.2007
    Beiträge:
    8.246
    Zustimmungen:
    172
    war das ein neuteil oder ein gebrauchtes?

    ist der ok?
     
  4. #3 kuchlerm, 18.07.2016
    kuchlerm

    kuchlerm Grünschnabel

    Dabei seit:
    18.07.2016
    Beiträge:
    3
    Zustimmungen:
    0
    Fahrzeug:
    TOYOTA AURIS (NRE15_, ZZE15_, ADE15_, ZRE15_, NDE15_) 2.0 D-4D
    Ja, Kühlmitteltemperatursensor ist Neuteil, nicht gebraucht.

    Stecker,... gute Frage (Fahrzeug steht ca. 110km von mir entfernt, kanns also auf die Schnelle nicht prüfen. Äußerlich sieht der Stecker gut aus)

    Wenn ich den Stecker bei laufendem Motor abziehe, dann laufen die Lüfter los... daher wird wohl zumindest irgendetwas erkannt...
     
  5. #4 schmutzi1990, 18.07.2016
    schmutzi1990

    schmutzi1990 Mitglied

    Dabei seit:
    19.09.2010
    Beiträge:
    629
    Zustimmungen:
    51
    Fahrzeug:
    ST185 3S-GTE GEN4, CDT220
    Kühlmitteltemperaturschalter defekt. Ja, ich weiß du hast nen neuen verbaut.
     
  6. #5 kuchlerm, 23.07.2016
    kuchlerm

    kuchlerm Grünschnabel

    Dabei seit:
    18.07.2016
    Beiträge:
    3
    Zustimmungen:
    0
    Fahrzeug:
    TOYOTA AURIS (NRE15_, ZZE15_, ADE15_, ZRE15_, NDE15_) 2.0 D-4D
    Hallo,

    vielen Dank für eure Tips. Leider bin ich jetzt etwas verwirrt.

    Getauscht habe ich den Kühlmitteltemperatursensor. Wie gesagt ohne Erfolg. Es lässt sich
    sehr gut im Kombiinstrument und auch per OBD nachverfolgen, dass der Sensor plausible
    Werte liefert (Temperatur geht nach oben).

    Kann es sein, dass es zusätzlich zum Kühlmitteltempertursensor noch einen Temperatur-
    schalter gibt - und dieser für das Einschalten der Elektrolüfter zuständig ist?!? Falls ja, wo
    sitzt dieser?

    Vielen Dank im Voraus.

    Viele Grüße,
    Markus
     
Thema:

TOYOTA AURIS 2.0 D-4D - Motor überhitzt

Die Seite wird geladen...

TOYOTA AURIS 2.0 D-4D - Motor überhitzt - Ähnliche Themen

  1. Toyota Paseo S - Frontscheine mit(!) Blaukeil

    Toyota Paseo S - Frontscheine mit(!) Blaukeil: Hallo liebe Community, ich bin mit meinen Nerven langsam am Ende. Beim meinem Toyota Paseo S haben sich leider zwei Steinschläge im SIchtfeld...
  2. Motor geht von alleine aus

    Motor geht von alleine aus: Hallo an alle, In letzter zeit hat unser Avensis so sagen wir mal ein “komisches“ problem. Wenn wir irgendwo halten z.b. Ampel, dann fängt...
  3. Komische Geräusche ( wenn der Motor warm ist)

    Komische Geräusche ( wenn der Motor warm ist): Guten Tag! Was kann das sein?
  4. Motor startet nicht - Elekronikproblem?

    Motor startet nicht - Elekronikproblem?: guten tag, ich habe ein problem mit meinem t25 d4d baujahr 2005 mit 180.000km und hoffe auf hilfe. aktuell dreht der anlasser (kein halbes jahr...
  5. Ersatzteile? Schrauben!!! Toyota Corolla e11

    Ersatzteile? Schrauben!!! Toyota Corolla e11: Hallo Leute, ich suche Muttern für meine Lambdasonde in Original. Sonst passen da keine andere Drauf. Metrisch passen nicht. Wo kann ich sowas...