Thermostat macht den großen Kühlkreislauf nicht auf

Dieses Thema im Forum "Motor" wurde erstellt von starletuser, 02.11.2013.

  1. #1 starletuser, 02.11.2013
    starletuser

    starletuser Grünschnabel

    Dabei seit:
    03.07.2013
    Beiträge:
    5
    Zustimmungen:
    0
    Fahrzeug:
    Starlet P9
    und die Motortemperatur bleibt trotzdem leicht unterhalb der mittelstellung. ( Starlet P9 ) Nach 200km Stadt/Land/Autobahn fahren muss doch der untere Schlauch sowie der Kühler mal Temepratur bekommen? Fahre wahrscheinlich so schon mehrere 1000km rum. Mein alter 320i hätte das nie mitgemacht. Ist das nicht schädlich für einen 1.3 Liter 75PS Starletmotor.

    Viele Grüße Ingo
     
  2. AdMan

    Schau mal hier (hier klicken). Dort wird jeder fündig!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 altmarkmaik, 02.11.2013
    Zuletzt bearbeitet: 02.11.2013
    altmarkmaik

    altmarkmaik Senior Mitglied

    Dabei seit:
    21.01.2011
    Beiträge:
    1.317
    Zustimmungen:
    20
    Fahrzeug:
    Corolla E12U 1,6 EZ 08/2002 & Daewoo Leganza 2,0 EZ 08/99
    Moin !

    Hab da jetzt zwar auch nicht soviel Ahnung von aber wenn Er nicht kühlen würde, wäre sicher schon der Motor fest. Minusgrade haben wir ja noch nicht oder fährst Du auf Grönland herrum ???:D

    Spaß beiseite.
    Wie ist der Stand der Kühlflüssigkeit im Ausgleichsbehälter ?
    Funktioniert die Heizung ?

    möglicherweise musst Du das System mal entlüften ;)

    Ein neues Thermostat und ein neuer Thermoschalter könnten aber trotzdem nicht schaden.Kostet ja nicht die Welt.

    Aber warte mal,vielleicht kommen hier qualifiziertere Vorschläge ......


    LG
    Maik
     
  4. #3 starletuser, 03.11.2013
    Zuletzt bearbeitet: 03.11.2013
    starletuser

    starletuser Grünschnabel

    Dabei seit:
    03.07.2013
    Beiträge:
    5
    Zustimmungen:
    0
    Fahrzeug:
    Starlet P9
    ich bin gestern mit Beifahrer und 320kg im Kofferraum eine weite Strecke gefahren. Und siehe da, der untere Schlauch wurde heiß. Die Temperatur blieb auf der gleichen Stellung wie seither auch. Kühlfüssigkeit ist passend drin und ich hatte auch entlüftet. Wenn jetzt auch noch irgendwann mal der Motorlüfter angeht wäre ich beruhigt und wüsste das alles funktioniert.

    Viele Grüße Ingo
     
  5. #4 SaxnPaule, 04.11.2013
    SaxnPaule

    SaxnPaule Senior Mitglied

    Dabei seit:
    23.04.2007
    Beiträge:
    1.683
    Zustimmungen:
    41
    Fahrzeug:
    T25 Kombi FL 1ZZ-FE
    Wenn aber der große Kühlkreislauf bei 200km nicht aufgeht ist trotzdem was faul. Normal sollte der Motor nach spätestens 10 Minuten auf Betriebstemperatur sein.
     
  6. #5 sachsenrolla, 04.11.2013
    sachsenrolla

    sachsenrolla Mitglied

    Dabei seit:
    01.04.2013
    Beiträge:
    159
    Zustimmungen:
    1
    Fahrzeug:
    AE92 BT 20V 6-Gang, Ex-E11 G6R, Fahrrad
    bei einer längeren fahrt (autobahn,30 min bei 120 zb.) muss der untere schlauch nicht unbedingt heiß werden. das thermostat reißt ja nicht den kreislauf auf wenn die temp. erreicht ist, sondern öffnet sich immer nur leicht und schließt sich auch wieder.un immer so weiter.auserdem wird der schlauch bei den außentemperaturen extra noch durch den fahrtwind gekühlt.
    stell dich einfach mal hin mit über-nacht-kalten motor,starte den motor, lass ihn laufen un normalerweise sollte nach ca. 10 min das thermostat aufgehn,was du dann an dem unteren schlauch merkst, weil der dann heiß wird.nach spätestens weiteren 5 min sollte auch der lüfter anlaufen,der sich erst bei 90 grad wassertemp. zuschaltet
     
  7. #6 SaxnPaule, 04.11.2013
    SaxnPaule

    SaxnPaule Senior Mitglied

    Dabei seit:
    23.04.2007
    Beiträge:
    1.683
    Zustimmungen:
    41
    Fahrzeug:
    T25 Kombi FL 1ZZ-FE
    Das ist richtig, aber bei 2 stelligen Plusgraden sollte die Kühlung nicht ausreichen um den Thermostat am Öffnen zu hindern.
     
  8. AdMan

    Schau dir mal denpassenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  9. #7 Celica459, 04.11.2013
    Celica459

    Celica459 Lebende Foren Legende

    Dabei seit:
    24.06.2006
    Beiträge:
    6.902
    Zustimmungen:
    0
    Fahrzeug:
    Blitz und Donner
    Bei meiner Carina mit 4a-fe musste beim entlüften fast 5minuten im Stand auf über 3000 gedreht werden bis der große Kreislauf aufging.

    Bei der celica mit 3s-ge passiert das sobald die Temperatur kurz auf Mitte steht.

    Kann also durchaus normal bei dem kleinen 4efe zu sein.
     
  10. #8 starletuser, 04.11.2013
    starletuser

    starletuser Grünschnabel

    Dabei seit:
    03.07.2013
    Beiträge:
    5
    Zustimmungen:
    0
    Fahrzeug:
    Starlet P9
    alles sehr interessant was geschrieben wurde. Ich probiers einfach mal aus im Stand den Wagen mal 15min laufen lassen. Bin gespannt was passiert. Werd auch mal bei Toyota nachfragen. Beim nächsten Kühlmittelwechsel werd ich mal sporadisch das Thermostat wechseln.

    Viele Grüße Ingo
     
Thema:

Thermostat macht den großen Kühlkreislauf nicht auf

Die Seite wird geladen...

Thermostat macht den großen Kühlkreislauf nicht auf - Ähnliche Themen

  1. Parkboy IV macht Probleme

    Parkboy IV macht Probleme: Hi. Bei meinem AV T25 macht der Parkboy Probleme. War vom Vorbesitzer pfuschartig in einer Fachwerkstatt eingebaut worden, hab ich verbessert, nun...
  2. Größere Bremse auf AE86

    Größere Bremse auf AE86: Hallo Forumsgemeinde,ich bin auf der Suche nach einer größeren Bremse für meine AE 86, so weit ich weiß gab es mal Umbau Sätze für eine Golf 2 Gti...
  3. Celica Supra MA61 Umbausatz 5-Loch und große Bremsanlage

    Celica Supra MA61 Umbausatz 5-Loch und große Bremsanlage: Verkaufe hier einen Umbausatz um die MK2 auf 5 Loch umzurüsten und dazu gleich ne passende große 4-Kolben rundum Bremsanlage. Diese Kombi wird im...
  4. Größe Innenvielzahn ... ZK 3zz bzw.4ZZ Motor ?

    Größe Innenvielzahn ... ZK 3zz bzw.4ZZ Motor ?: Moin ! Will bei einem kürzlich erworbenen 4ZZ Motor von 2002 mit erster ZKD den Kopf runternehmen. Kann mir Jemand sagen,welchen...
  5. Kupplung macht Geräusche....

    Kupplung macht Geräusche....: Hallo, ich fahre einen Toyota Yaris Bj. 2007 , 998ccm und 51/69 KW/PS mit aktuell 84.000km und habe folgendes Problem. Der Wagen macht im Leerlauf...