Thermostat defekt,oder lag´s an der Kälte? Corolla E10

Dieses Thema im Forum "Motor" wurde erstellt von jaro66, 06.03.2009.

  1. jaro66

    jaro66 Junior Mitglied

    Dabei seit:
    10.03.2004
    Beiträge:
    57
    Zustimmungen:
    0
    Hallo Leut´s!
    Mir macht seit Herbst die Kühlmitteltemp. Sorgen. Unser Corolla 1.6 Si braucht recht lange um Betriebstemp. zu erreichen, hält sie dann aber. Außer bei langen Bergabfahrten, bei eingeschaltener Heizung sinkt der Zeiger etwa um 3mm.
    Hab mal kurz vor erreichen der Betriebstemp. angehalten und den Kühler angefaßt. Oben, die Sammelleiste war warm, die Lamellen sebst waren kalt.
    Ist der Thermo. nun kaputt, oder liegt´s an der Kälte?
    Gruß Jaro.
     
  2. AdMan

    Schau mal hier (hier klicken). Dort wird jeder fündig!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Worldchampion, 06.03.2009
    Worldchampion

    Worldchampion Senior Mitglied

    Dabei seit:
    14.03.2004
    Beiträge:
    1.483
    Zustimmungen:
    7
    Fahrzeug:
    EE101, R5 C40, P9, Twingo, Justy J12
    Das Thermostat ist kaputt.
     
  4. jaro66

    jaro66 Junior Mitglied

    Dabei seit:
    10.03.2004
    Beiträge:
    57
    Zustimmungen:
    0
    ...kurz und schmerzlos. Danke.
    Ich habs schon befürchtet...
     
  5. zero

    zero Lebende Foren Legende

    Dabei seit:
    13.04.2008
    Beiträge:
    15.567
    Zustimmungen:
    0
    thermostatwechsel ist doch ein klax :] sei froh das es (anscheinend) nichts anderes ist ;)
     
  6. #5 MichBeck, 06.03.2009
    MichBeck

    MichBeck Lebende Foren Legende

    Dabei seit:
    15.03.2001
    Beiträge:
    7.470
    Zustimmungen:
    0
    Wenn alles so billig und einfach wär wie Thermostat... *achja*

    :)
     
  7. #6 RALLE86, 06.03.2009
    RALLE86

    RALLE86 Senior Mitglied

    Dabei seit:
    17.07.2008
    Beiträge:
    1.312
    Zustimmungen:
    0
    Fahrzeug:
    Avensis T25
    dann wärs ja langweilig :D
     
  8. jaro66

    jaro66 Junior Mitglied

    Dabei seit:
    10.03.2004
    Beiträge:
    57
    Zustimmungen:
    0
    • sei froh das es (anscheinend) nichts anderes is
    ... und ich war froh und es kam anders... :]
    ...kleiner Scherz!
    Das kann man sicher selbst wechseln, wo sitzt das Teil?
     
  9. #8 RALLE86, 06.03.2009
    RALLE86

    RALLE86 Senior Mitglied

    Dabei seit:
    17.07.2008
    Beiträge:
    1.312
    Zustimmungen:
    0
    Fahrzeug:
    Avensis T25
    rechts am Motor da geht ein Kühlschlauch drauf ( relativ dick ) verfolgst einfach den dicken Schlauch welcher unten am Kühler sitzt zum Motor hin

    1. Kühlschlauch vom Thermostatgehäuse sowie Stecker vom Temperaturgeber abmachen und die 2 oder 3 Schrauben lösen
    2. das Thermostatgehäuse abnehmen und das Külwasser auffangen ( am besten du machst neues rein ).
    3. vorsichtig das neue Thermostat einsetzten ACHTUNG Einbaulage beachten
    4. das Thermostatgehäuse wieder drauf
    5. Thermostatgehäuse festschrauben
    6. Kühlschlauch wieder drauf sowie den Stecker vom Temperaturgeber
    7. Kühlssystem befüllen und dann den Motor laufen lassen bis das Thermostat öffnet ( kannst den Motor ruhig bei 2500-3000 Umdrehungen laufen lassen), gegebenenfalls Kühlwasser auffüllen VORSICHT heißer Dampf

    hoffe habe nix vergessen mfg
     
  10. jaro66

    jaro66 Junior Mitglied

    Dabei seit:
    10.03.2004
    Beiträge:
    57
    Zustimmungen:
    0
    Danke, das klingt einfach, das krieg ich hin. Hab mal beim A6 zugeguckt, da sitzt das hinterm Zahnriemen, äußerst kompliziert...
     
  11. #10 steve55, 06.03.2009
    steve55

    steve55 Grünschnabel

    Dabei seit:
    25.12.2008
    Beiträge:
    16
    Zustimmungen:
    0
    Also wenn der untere Schlauch kalt war scheint das Thermostat in Ordnung zu sein....der obere Schlauch und oben am Kühler ist es immer ein bischen warm auch wenn das Thermostat geschlossen ist.
     
  12. #11 RALLE86, 06.03.2009
    RALLE86

    RALLE86 Senior Mitglied

    Dabei seit:
    17.07.2008
    Beiträge:
    1.312
    Zustimmungen:
    0
    Fahrzeug:
    Avensis T25
    manchmal kann es aber auch sein das es mal kurzzeitig hänt oder nicht mehr komplett schließt und somit das Fahrzeug sehr lange brauch um auf die normale Betriebstemperatur zu kommen.
    mfg
     
  13. Laie

    Laie Grünschnabel

    Dabei seit:
    06.03.2009
    Beiträge:
    6
    Zustimmungen:
    0
    Hallo,
    habe das gleiche Problem!
    Bekommt das auch ein Laie hin?
    Mit was für Kosten muss ich denn für einen neuen Termost. rechnen?

    Vielen Dank im voraus...
     
  14. #13 RALLE86, 06.03.2009
    RALLE86

    RALLE86 Senior Mitglied

    Dabei seit:
    17.07.2008
    Beiträge:
    1.312
    Zustimmungen:
    0
    Fahrzeug:
    Avensis T25
    Thermostat kostet so um die 8 bis 9€ und dann noch das Kühlwasser glaub noch mal so 15 bis 20€ zu wechseln geht das eigentlich ganz gut. mfg
     
  15. #14 MichBeck, 06.03.2009
    MichBeck

    MichBeck Lebende Foren Legende

    Dabei seit:
    15.03.2001
    Beiträge:
    7.470
    Zustimmungen:
    0
    Wieso muss der Schlauch runter? Ich hab´s dran gelassen...geht beim E9 4A-FE problemlos!

    Dafür hab ich nen Bolzen abgerissen beim montieren...also ACHTUNG bei dem Drehmoment, die Bolzen halten NIX aus! War echt nicht hart wie ich den angezogen hab....
     
  16. #15 RALLE86, 06.03.2009
    RALLE86

    RALLE86 Senior Mitglied

    Dabei seit:
    17.07.2008
    Beiträge:
    1.312
    Zustimmungen:
    0
    Fahrzeug:
    Avensis T25
    Kannste auch dran lassen. Ohne Schlauch macht sich meiner Meinung nach der Einbau besser, Schließlich hab ich Klopatschen :D
    mfg
     
  17. #16 dome987, 07.03.2009
    dome987

    dome987 Junior Mitglied

    Dabei seit:
    14.06.2008
    Beiträge:
    66
    Zustimmungen:
    0
    ist das nicht normal bei kälte ?
    das selbe habe ich bei meinem auch ab - 10 grad beobachtet.
    bergabfahrt erzeugt ja wenig wärme (man lässt sich ja rollen) und die heizung
    zieht auch noch wärme.
    deswegen soll man ja auch bei überhitztem motor die heizung auf höchste stufe und warm stellen.
     
  18. Laie

    Laie Grünschnabel

    Dabei seit:
    06.03.2009
    Beiträge:
    6
    Zustimmungen:
    0
    War jetzt gerade bei Toyota:
    würde dort kosten:
    neuer Termostat + neues Kühlwasser und das Kühlsystem entlüften
    -> 110€

    nachdem der Wechsel hier so einfach beschrieben wurde, hätte ich es mir sogar fast zugetraut, aber das Entlüften hat mich doch wieder stutzig gemacht
     
  19. zero

    zero Lebende Foren Legende

    Dabei seit:
    13.04.2008
    Beiträge:
    15.567
    Zustimmungen:
    0
    wiso das entlüften ist doch noch das einfachste -> SuFu nutzen!!

    da giebt es einen tread der das ganz gut beschreibt :]
     
  20. AdMan

    Schau dir mal denpassenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  21. jaro66

    jaro66 Junior Mitglied

    Dabei seit:
    10.03.2004
    Beiträge:
    57
    Zustimmungen:
    0
    Hallo!
    Naja, eigentlich müßte der Thermostat dann schließen wenn das Kühlwasser zu "kalt" wird und die Betriebstemp.sollte er schon halten...oder nimmt die Heizung wirklich soviel Wärme weg?
    Das halte ich eigentlich auch für normal, deswegen hab ich das Thema eröffnet, weil die Symtomatik nicht so wirklich eindeutig ist.
    Naja, ich werds mal noch beobachten, wahrscheinlich hängt es nur ein bisschen. Der Sommer kommt bestimmt, da isses auch nicht so wichtig. Danke für Eure Antworten.
    Gruß Jaro.
     
  22. #20 RALLE86, 07.03.2009
    RALLE86

    RALLE86 Senior Mitglied

    Dabei seit:
    17.07.2008
    Beiträge:
    1.312
    Zustimmungen:
    0
    Fahrzeug:
    Avensis T25
    Nein der Motor sollte definitiv konstant seine Temperatur halten. Sehr geringe Abweichungen sind möglich bei meiner E10 maximal ein Strich der Temperaturanzeige. Schlußendlich ist es dein Auto und du musst wissen was du machst. :]
    mfg
     
Thema:

Thermostat defekt,oder lag´s an der Kälte? Corolla E10

Die Seite wird geladen...

Thermostat defekt,oder lag´s an der Kälte? Corolla E10 - Ähnliche Themen

  1. Corolla E11 VVTI 3zzfe klappert

    Corolla E11 VVTI 3zzfe klappert: Guten Morgen, nach hin und her und beobachten und Toyotahändler fragen wende ich mich jetzt hilfesuchend zu euch. Mein Rolla klappert. Daten:...
  2. Corolla E10 hintere Bremse aufrüsten

    Corolla E10 hintere Bremse aufrüsten: So nach Jahre langer Pause sollte es am E10 ein bisschen weitergehen! Bremse vorne ist erledigt mit einer D2 330mm 6 Kolben Bremse jetzt muss...
  3. Corolla Verso Heizung Defekt

    Corolla Verso Heizung Defekt: Hallo Fahre einen CV 1.8 Bj. 08 und habe seit heute Mittag ein Problem mit meiner Climatronic. Und zwar lässt sich an der Klimaanlage die...
  4. Leuchtweitenregulierung brummt - Corolla E12 1.4 VVTi

    Leuchtweitenregulierung brummt - Corolla E12 1.4 VVTi: Hallo Community, nachdem ich nun meinen RAV4 XA2 verkauft habe, besitze ich seit nun einer Woche einen Corolla E12 Baujahr 2002 mit dem 1.4L...
  5. Blinker Corolla E10

    Blinker Corolla E10: Servus, Kurze frage... ... sind die Blinker beim E10 durchverbunden? Also wenn ich vorne links 12Volt auf das Pluskabel gebe leuchtet dann auch...