Temperatursensor Problem

Dieses Thema im Forum "Motor" wurde erstellt von baerle323, 07.02.2004.

  1. #1 baerle323, 07.02.2004
    baerle323

    baerle323 Grünschnabel

    Dabei seit:
    01.02.2004
    Beiträge:
    11
    Zustimmungen:
    0
    Hallo!

    Ich habe einen 93'er Toyota Corolla Kombi XLi, Modell EE101, Motor 4E-FE (88PS).
    Ich habe folgendes Problem: Der Motor regelt die verschiedenen Aussentemperaturen sehr schlecht aus. Ich muss ständig die Gemischregulierungsschraube für den Leerlauf nachstellen. Derzeit ist es bei uns recht warm, also stelle ich die Schraube so ein, dass sich die Leerlaufdrehzahl bei kaltem und warmem Motor in einem normalen Bereich bewegt und das Auto auch ruckfrei bewegt werden kann. Wird es nun kalt, dann steigt die Leerlaufdrehzahl bei kaltem Motor sehr hoch, fahren wird zu einer peinlichen Angelegenheit, sieht immer aus wie bei einem Fahranfänger mit Kupplungsschwierigkeiten. Also stelle ich wieder nach, wenn es kalt wird.
    Im übrigen hat sich der Verbrauch seit mitte Mai 2003 stetig immer erhöht. Damals waren es recht konstante 6,5-7 Liter, Mitte August bis Ende November hat sich der Verbrauch von 7 auf 8 Liter erhöht, nun scheint er sich schon auf 9 zuzubewegen.

    Ich habe schon gelesen, das der Motor 2 Temperatursensoren hat:
    1. Den im Luftfilterkasten für die Ansaugluft
    2. Einen im Kühlwasserkreislauf für die Wassertemp.

    Fragen:
    1. hat jemand für den Luftsensor Sollwerte (Widerstand)???
    2. Ist der Sensor im Kühlwasserkreislauf auch der für die Temperaturanzeige? Wenn ja dann ist er OK, die Anzeige ist normal.
    3. Gibt es sonst noch Teile, die für Temperaturanpassungen zuständig sind?
     
  2. AdMan

    Schau mal hier (hier klicken). Dort wird jeder fündig!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Holsatica, 08.02.2004
    Holsatica

    Holsatica Lebende Foren Legende

    Dabei seit:
    13.07.2001
    Beiträge:
    4.463
    Zustimmungen:
    2
    Fahrzeug:
    Nissan Navara
    Hallo!
    Den Ansauglufttemperaturfühler kannst Du vergessen,da das Teil für das ECU nur ne Korrekturgrösse ist!

    Der Motortempemperaturfühler ist da schon interessanter!!!
    Für die Anzeige gibt es noch nen Extra-Fühler (mit einem Kabel dran!)

    Aber erzähl erstmal,wie hoch die LL-Drahzahl im kalten Zustand ist! Bis 2500U/min ist noch OK!

    Geht der Motor denn auf ca.850U/min zurück,wenn er warm ist?
     
  4. #3 baerle323, 08.02.2004
    baerle323

    baerle323 Grünschnabel

    Dabei seit:
    01.02.2004
    Beiträge:
    11
    Zustimmungen:
    0
    Oje, und das ohne Drehzahlmesser ...

    Also so nach Gehör würde ich sagen das das schon hinkommt mit den Drehzahlen, aber nur, wenn die Aussentemperatur nicht zu stark schwankt.
    Würde es jetzt richtig warm würde der Motor im Leerlauf fast abstellen, ohne die Schraube wieder nachzustellen. Dann ist das Auto auch so eklig zum Fahren - Schalten ohne Rucken ist dann fast unmöglich.
    Die Regelung ist sogar sehr schnell, wenn ich bei Kälte losfahr wird schon nach ein paar hundert Meter die (Leerlauf-)Drehzahl leicht abgesenkt. Nach wenigen Km ist sie dann 'normal' - das Auto wird sehr sehr schnell warm, auch wenn es bitter kalt ist.
     
  5. #4 Nonsens, 08.02.2004
    Nonsens

    Nonsens Senior Mitglied

    Dabei seit:
    02.05.2003
    Beiträge:
    1.062
    Zustimmungen:
    1
    hallo

    dein kaltleerlauf wird in erster linie durch ein thermoelement bestimmt (fkt wie ein bimetall) und is wassertempabhängig
    stell im warmen zustand den leerlauf ein und laß ihn halt im kalten zustand orgeln wie er will

    gruß
     
  6. #5 baerle323, 08.02.2004
    baerle323

    baerle323 Grünschnabel

    Dabei seit:
    01.02.2004
    Beiträge:
    11
    Zustimmungen:
    0
    Kaltleerlauf etc. ...

    das muss ich dann aber immer wieder in Abhängigkeit der Aussentemperatur machen, sonst bekomme ich Probleme, vor allem wenns warm wird - und im Mai muss ich zur AU - was ist dann?

    und wo finde ich das? kann ich das Prüfen?
     
  7. #6 Nonsens, 09.02.2004
    Nonsens

    Nonsens Senior Mitglied

    Dabei seit:
    02.05.2003
    Beiträge:
    1.062
    Zustimmungen:
    1
    RE: Kaltleerlauf etc. ...

    prüfen im sinne von durchmessen ist nicht mögl.
    sollte die leerlaufdrehzahl bei warmen motor nicht mehr auf 800 eingestellt werden können muß das gute stück raus
    wird sich ja im mai bei der au zeigen

    und egal wie warm oder kalt es draußen ist, bei betriebswarmen motor sollte der leerlauf 800 umdrehungen haben
    nur dein kaltleerlauf sollte auf die außentemp reagieren
    versuch es aber nicht mit der schraube auszugleichen

    gruß
     
  8. #7 baerle323, 09.02.2004
    baerle323

    baerle323 Grünschnabel

    Dabei seit:
    01.02.2004
    Beiträge:
    11
    Zustimmungen:
    0
    Leerlauf

    warum nicht? wie denn dann? Irgendwas muss ja kaputt sein, sonst würde das mit dem Leerlauf ja besser hinhauen. :rolleyes: ?(
     
  9. AdMan

    Schau dir mal denpassenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  10. #8 Holsatica, 09.02.2004
    Holsatica

    Holsatica Lebende Foren Legende

    Dabei seit:
    13.07.2001
    Beiträge:
    4.463
    Zustimmungen:
    2
    Fahrzeug:
    Nissan Navara
    Pass auf!
    Du fährst den Motor mal schööön warm und dann stellst Du mit der Schraube die korrekte Drehzahl ein.Etwa 800-900U/min sollte er drehen.Ohne Drehzahlmesser musst Du das nach Gehör machen!

    So,und dann läuft das!!!

    Wenn der Motor nach 3h dann wieder kalt ist und Du ihn startest,müsste er eigentlich so ca.2000U/min laufen.Je länger der Motor jetzt läuft,desto mehr sinkt die Drehzahl Stück für Stück,bis der Motor dann wieder nach ca.10min ungefähr die 850U/min erreicht hat!

    So ist das normal!So gehört das!Das der Wagen im kalten Zustand nicht so optimal fährt und etwas ruckelt ist vollkommen normal!

    Falls das nicht funktioniert,dann ist da wahrscheinlich doch etwas kaputt!
    Da kontrollier als erstes mal sämtl. Unterdruckschläuche und Stecker usw.bevor Du irgendwas misst und auswechselst!

    Bist Du vielleicht vorher nen europäischen Wagen gefahren?Viele europ.Motoren drehen nicht so hoch,wenn´s kalt ist.Die drehen dann nur 1000U/min oder so.Wenn die Leute dann auf nen Japsen umsteigen,wundern sich viele über die hohe LL-Drehzahl wenn´s kalt ist und denken das da was kaputt ist!
    Aber dat gehört nu ma so!!! ;)
     
  11. #9 baerle323, 09.02.2004
    baerle323

    baerle323 Grünschnabel

    Dabei seit:
    01.02.2004
    Beiträge:
    11
    Zustimmungen:
    0
    kaltlauf ...

    @Holsatica:
    Das ist ja gar nicht das Problem. Das Problem ist, das bei warmem Motor und warmem Wetter entweder die Leerlaufdrehzahl in den Keller geht und die Maschine fast abstellt, oder der Motor dreht so hoch, das der Sprit schon fast unverbrannt hinten rauskommt - das stimmt einfach alles nicht richtig.

    Ich hatte schon einige Autos (gerade Nr. 9 und 10). Mein Corolla ist der 2. Toyota (der andere ein 85er Carina II - AT151) und der 5. Japaner davon. Neben den beiden Toyotas waren es noch drei Mazda 323. Keiner der bisherigen Japser hatte solch komische Macken, auch wenn bei allen ein erhöhter Leerlauf bei kaltem Wetter war.

    Wenn ich das jetzt bei Temperaturen um die 0 Grad mache, dann stellt der Motor wenn wärmer wird fast ab, wenn er warm ist. Wird es noch kälter dann riecht er wieder unverbrannt.
     
Thema:

Temperatursensor Problem

Die Seite wird geladen...

Temperatursensor Problem - Ähnliche Themen

  1. LiMa problem

    LiMa problem: Moin ich habe ein problem mit meiner LiMa. und zwar äußert sich das wie folgt, die ladespannung ist nicht mehr bei über 14V. genau genommen ist...
  2. Toyota Avensis T25 Innenraumbeleuchtung Problem

    Toyota Avensis T25 Innenraumbeleuchtung Problem: Hallo, habe folgendes Problem: wollte gestern bei meinem Toyota Avensis T25 Stufenheck BJ 2008 / EZ 2009 die Innenraumbeleuchtung wechseln und...
  3. Toyota Avensis 4-Gang-Automatikgetriebe Problem

    Toyota Avensis 4-Gang-Automatikgetriebe Problem: Hallo bin neu hier und habe auch ein Riesenproblem. Das Automatikgetriebe meines Toyota Avensis T25 1.8l geht seit heute nacht nicht mehr....
  4. ABS Problem

    ABS Problem: Hallo ich habe mit meinem RAV 4 EZ 3.1997 folgendes Problem. Erst hat auch beim leichten Bremsen das ABS geregelt. Jetzt brennt dauernd die ABS...
  5. Supra MA61 mit Ladestrom-Problem

    Supra MA61 mit Ladestrom-Problem: Hallo, habe folgendes Problem: An meinem MA61 leuchtete während der Fahrt plötzlich die Ladestromlampe auf und eine zu niedrige Spannung wurde...