Temperatursensor - Defekt oder nicht?

Dieses Thema im Forum "Elektrik" wurde erstellt von JohnMcClane, 19.02.2007.

  1. #1 JohnMcClane, 19.02.2007
    JohnMcClane

    JohnMcClane Senior Mitglied

    Dabei seit:
    04.03.2003
    Beiträge:
    1.254
    Zustimmungen:
    0
    Hi,

    mir ist heute aufgefallen, das der Temperatursensor aus dem Opel Corsa meiner Freundin nicht mehr ganz richtig läuft.

    Im Display standen heute -14,5 °C
    Ich glaube aber kaum, das es so kalt war.
    Als ich dann eine runde gefahren bin, sank die Temperatur bis auf -25° ab.
    Wagen abgestellt, Sensor ausgebaut.
    Habe dann erstmal die Spannung am Kabel gemessen,
    es kommen am Sensor ca. 4,5V an.

    Habe dann mal Den Widerstand vom Sensor gemessen:

    bei Zimmertemperatur 5,8 kOhm - kann das richtig sein?

    Habe dann den Sensor mit meiner Mundtemperatur etwas erhitzt
    und dann hatte er 4,3 kOhm.

    [Multimeter stand auf Ohm und die Einheit 20k]

    Auf dem Sensor steht nur drauf, das er von Siemens ist und die Nummer 90477289, sowie das Baujahr 96.

    Ist der Sensor kaputt?
    Oder kommt zu wenig Spannung vorne an? Sollten das dann nicht auch 12V sein?

    Wer kann mir helfen?
     
  2. AdMan

    Schau mal hier (hier klicken). Dort wird jeder fündig!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Golf PD 130, 20.02.2007
    Golf PD 130

    Golf PD 130 Mitglied

    Dabei seit:
    11.06.2006
    Beiträge:
    111
    Zustimmungen:
    0
    Fahrzeug:
    Golf IV Diesel 130 PS
    Hab leider die Daten von dem Widerstand nicht. Wär wohl eher was fürs Opel-Forum.
    Die Nummer auf dem Stecker ist die Opel-Teile-Nummer. Hier kannste den bei ibäh kaufen:
    http://cgi.ebay.de/Temperaturfuehler-Aussentemperatur-OPEL-NEU_W0QQitemZ190068961209QQihZ009QQcategoryZ38729QQcmdZViewItem

    Im Opel-Forum hab ich gefunden, dass der Widerstand bei Zimmertemperatur 5,5kOhm haben soll. Also müsste der Widerstand selbst wohl iO sein.
    http://www.opel-problemforum.de/showthread.php?t=98144

    Schau also noch mal nach, ob Du irgendwo Kontaktprobleme hast. Die erhöhen den Widerstand und gaukeln so eine zu niedrige Temperatur vor.

    Ach ja, denke es müssen 12 V am Widerstand ankommen. Messe das mal ohne Widerstand, da Du ja sonst nur den Spannungsabfall über den Widerstand misst. Wobei es fast 12 V sein sollten, da die anderen Kontakte einen sehr geringen Widerstand haben sollten. Gehe daher von Kontaktproblemen an irgendwelchen Steckern aus.
     
  4. #3 JohnMcClane, 20.02.2007
    JohnMcClane

    JohnMcClane Senior Mitglied

    Dabei seit:
    04.03.2003
    Beiträge:
    1.254
    Zustimmungen:
    0
    Ok, dann muss ich mal nach ner schwachen stelle suchen.

    Ich habe ja rein den Widerstand von dem Sensor gemessen, also ohne Kabel dran.

    Na ja, wenn das so da steht, dann wird der sensor schon noch gut sein :D
     
Thema: Temperatursensor - Defekt oder nicht?
Besucher kamen mit folgenden Suchen
  1. temperatursensor defekt widerstand

    ,
  2. lufttemperatursensor mr2 defekt

Die Seite wird geladen...

Temperatursensor - Defekt oder nicht? - Ähnliche Themen

  1. Corolla Verso Heizung Defekt

    Corolla Verso Heizung Defekt: Hallo Fahre einen CV 1.8 Bj. 08 und habe seit heute Mittag ein Problem mit meiner Climatronic. Und zwar lässt sich an der Klimaanlage die...
  2. honda jazz - anlasser defekt

    honda jazz - anlasser defekt: hallo, kennt sich jemand mit dem honda jazz (bj. 2010, 1,2l, 90 ps) aus? ist der wagen meiner tochter, und daran ist jetzt der anlasser kaputt...
  3. Felgenschloss Schlüssel defekt - wo kaufen?

    Felgenschloss Schlüssel defekt - wo kaufen?: Hello. Ich habe einen Toyota Corolla TTE G6 und da waren so Schlappen dabei die optisch recht fit sind. Nach dem 3. Mal Winterreifen drauf machen...
  4. T22 - Innenbeleuchtung defekt

    T22 - Innenbeleuchtung defekt: Tag zusammen, seit gestern ist bei unserem T22 (Fl, 1.8 Automatik) die Innenbeleuchtung am Dach defekt. Kofferraumleuchte und Lämpchen an der...
  5. Corolla E12 Automatik-Hebel defekt

    Corolla E12 Automatik-Hebel defekt: Hallo liebe Gemeinde, ich habe seit gestern ein Problem mit meinem Corolla E12 Automatik (BJ 2002). Ich habe den Motor gestartet, wollte auf...