Temperatur-Problem TA40

Dieses Thema im Forum "Motor" wurde erstellt von JJLoop, 10.07.2009.

  1. JJLoop

    JJLoop Grünschnabel

    Dabei seit:
    10.07.2009
    Beiträge:
    2
    Zustimmungen:
    0
    Hallo Zusammen

    Ich habe einen Celica GT Coupe TA40 Bj.80, nun habe ich das Problem,das mir der Motor immer zu heiss wird! Habe Zylinderkopf gemacht,Viscolüfter,neuer Kühler, jedoch alles ohne Erfolg!
    Die Temperaturanzeige geht immer mitte rot und normal-bereich!Sobald ich aber stoff gebe dan geht die Anzeige bis zur grenze des roten bereiches,das gleiche auch bei hohen Aussentemperaturen,ohne besonders Gas zu geben! abr nie ganz in den roten... Hat mit jemand eine Idee wie ich das beheben kann???
     
  2. AdMan

    Schau mal hier (hier klicken). Dort wird jeder fündig!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. zero

    zero Lebende Foren Legende

    Dabei seit:
    13.04.2008
    Beiträge:
    15.567
    Zustimmungen:
    0
    vielleicht ist die wasserpumpe schrott....
     
  4. Alex

    Alex Guest

    Macht das Thermostat auf?

    Ist Luft im Kühler?
     
  5. keyhin

    keyhin Junior Mitglied

    Dabei seit:
    11.03.2007
    Beiträge:
    39
    Zustimmungen:
    4
    Fahrzeug:
    Caldina GTT ST215, Lexus IS200 ,Paseo Cabrio, Carina E Kompressor, Celica AT 202
    Überhitzung

    Wie sieht es aus mit Wasserverbrauch, bzw. Verlust? Musst du öfters Wasser nachkippen oder ist der Stand immer gleich.

    Hatte auch mal einen TA 40 GT, hatte das Problem, nach Schichtende hatte immer eine Wasserlache unterm Auto, die Ursache dafür war ein Kühlerdeckel der den Druck im Kühlsystem nicht stand hielt.
    Kann natürlich nicht mit Sicherheit sagen was bei dir die Ursache ist, möglich wäre auch, daß deine Anzeige nicht korrekt anzeigt, bzw. der Fühler falsch misst.
     
  6. Diddel

    Diddel Mitglied

    Dabei seit:
    09.10.2006
    Beiträge:
    140
    Zustimmungen:
    0
    Ich hatte zwar keinen Gt sondern den 2T-B aber das gleiche Problem. Bei mir war es der Thermostat, also der hat nicht mehr ganz geöffnet. Ich bin mir nimmer ganz sicher aber es gibt da ne Farbmarkierung die zeigt bei welcher Temp der Thermostat ganz geöffnet sein muss. Bei mir war das bei 92 Grad C und im Wasserbad war der da nur zu nem Drittel geöffnet.

    Viel Erfolg beim reparieren.
     
  7. #6 Black Pearl, 12.07.2009
    Black Pearl

    Black Pearl Junior Mitglied

    Dabei seit:
    16.01.2007
    Beiträge:
    36
    Zustimmungen:
    0
    Das mit der Wasserpumpe klingt logisch.
    Hatte das selbe Problem bei meinem alten Auto.
    Da mußte dann auch die Zylinderkopfdichtung gemacht werden.
     
  8. JJLoop

    JJLoop Grünschnabel

    Dabei seit:
    10.07.2009
    Beiträge:
    2
    Zustimmungen:
    0
    Hallo

    Vielen Dank für eure Hilfe.
    Habe den Thermostat gewechselt und siehe da, der Motor wird nicht mehr warm bei Fahrt. Bei Stillstand geht er ein bisschen hoch!jedoch nicht bedrohlich!Denke der Viscolüfter macht trotz revision nicht mehr ganz mit.

    Vorher war ein 82°C Thermostat drin, habe abr jetzt nur einen mit 88°C erhalten!Der Händler versicherte mir,das dies keine Probleme gäbe!Was sich bis jetzt auch bestätigt hat!

    Vielen Dank noch einmal, endlich die Sonne in meinem Celica geniessen!=)
     
  9. AdMan

    Schau dir mal denpassenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  10. Alex

    Alex Guest

    Wenn das nur manchmal ist, dann ist vielleicht noch Luft im System...
     
  11. Diddel

    Diddel Mitglied

    Dabei seit:
    09.10.2006
    Beiträge:
    140
    Zustimmungen:
    0
    Aber wenn der Thermostat jetzt bei 88 Grad öffnet darf er auch manchmal etwas wärmer werden. Der Motor entlüftet sich selber wenn da noch Luft sein sollt, musst aber den Ausgleichsbehälter im Auge behalten.
    Ein Problem bekommst mit nem anderen Thermostat nicht.
    Hin und wieder hilft es einfach mal die ganze Kühlwassersuppe zu wechseln, einfach damit das System gängig bleibt. Auch mit den modernen Kühlwasserzusätzen kommts halt zu Schleimbildung die nicht nur die Wasserpumpe schmiert...

    Grüssle, Norbert
     
Thema:

Temperatur-Problem TA40

Die Seite wird geladen...

Temperatur-Problem TA40 - Ähnliche Themen

  1. LiMa problem

    LiMa problem: Moin ich habe ein problem mit meiner LiMa. und zwar äußert sich das wie folgt, die ladespannung ist nicht mehr bei über 14V. genau genommen ist...
  2. Toyota Avensis T25 Innenraumbeleuchtung Problem

    Toyota Avensis T25 Innenraumbeleuchtung Problem: Hallo, habe folgendes Problem: wollte gestern bei meinem Toyota Avensis T25 Stufenheck BJ 2008 / EZ 2009 die Innenraumbeleuchtung wechseln und...
  3. Toyota Avensis 4-Gang-Automatikgetriebe Problem

    Toyota Avensis 4-Gang-Automatikgetriebe Problem: Hallo bin neu hier und habe auch ein Riesenproblem. Das Automatikgetriebe meines Toyota Avensis T25 1.8l geht seit heute nacht nicht mehr....
  4. ABS Problem

    ABS Problem: Hallo ich habe mit meinem RAV 4 EZ 3.1997 folgendes Problem. Erst hat auch beim leichten Bremsen das ABS geregelt. Jetzt brennt dauernd die ABS...
  5. Supra MA61 mit Ladestrom-Problem

    Supra MA61 mit Ladestrom-Problem: Hallo, habe folgendes Problem: An meinem MA61 leuchtete während der Fahrt plötzlich die Ladestromlampe auf und eine zu niedrige Spannung wurde...