Temperatur 4A-FE in T19

Diskutiere Temperatur 4A-FE in T19 im Motor Forum im Bereich Technik; Moin Leutz! Ich hab da mal ein Anliegen was mich schon etwas länger beschäftigt. Die Motortemperaturanzeige in meiner Rina bewegt sich nur bis...

  1. #1 DasFloT19, 10.06.2003
    DasFloT19

    DasFloT19 Junior Mitglied

    Dabei seit:
    13.01.2002
    Beiträge:
    80
    Zustimmungen:
    0
    Moin Leutz!
    Ich hab da mal ein Anliegen was mich schon etwas länger beschäftigt.

    Die Motortemperaturanzeige in meiner Rina bewegt sich nur bis max. zur Mitte. Auch wenn ich 100km ziemlich hochtourig fahre verändert sich dort nichts.

    Is die Anzeige kaputt oder is die Kühlung vom 4A-FE so erstklassig?
     
  2. Anzeige

    Schau mal hier (hier klicken). Dort wird jeder fündig!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Jackhammer, 10.06.2003
    Jackhammer

    Jackhammer Lebende Foren Legende

    Dabei seit:
    01.08.2002
    Beiträge:
    2.111
    Zustimmungen:
    0
    weder noch, das ist einfach normal. Gedanken solltest Du Dir machen wenn es nicht so wäre...
     
  4. #3 DasFloT19, 10.06.2003
    DasFloT19

    DasFloT19 Junior Mitglied

    Dabei seit:
    13.01.2002
    Beiträge:
    80
    Zustimmungen:
    0
    Ok. THX! War halt, weil selbst bei langen Vollgasfahrten die Nadel sich nicht von der Mitte weg bewegt.
     
  5. Jevil

    Jevil Lebende Foren Legende

    Dabei seit:
    01.09.2002
    Beiträge:
    2.278
    Zustimmungen:
    0
    Die Kühlwassertemperatur bleibt bei sowas immer recht konstant, aber die Öltemperatur...
     
  6. #5 Lolli-Olli, 10.06.2003
    Lolli-Olli

    Lolli-Olli Mitglied

    Dabei seit:
    11.02.2001
    Beiträge:
    558
    Zustimmungen:
    0
    Die Wassertemperatur steigt schon mal an, aber die Anzeige ist halt gedämpft
    (soll heißen, die bewegt sich nur aus dem normalen Bereich, wenn's wirklich
    heiß werden sollte, normale Temperaturschwankungen zeigt die nicht mehr an.).

    Gruß
    Olaf
     
  7. #6 Holsatica, 10.06.2003
    Holsatica

    Holsatica Lebende Foren Legende

    Dabei seit:
    13.07.2001
    Beiträge:
    4.464
    Zustimmungen:
    2
    Fahrzeug:
    Nissan Navara
    Ich habs auch noch nicht anders gesehen,es sei denn,da stimmt mit der Kühlung was nicht!
     
  8. Anzeige

    Schau dir mal denpassenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  9. #7 Schuttgriwler, 10.06.2003
    Schuttgriwler

    Schuttgriwler Lebende Foren Legende

    Dabei seit:
    18.04.2001
    Beiträge:
    9.015
    Zustimmungen:
    19
    Fahrzeug:
    KP60, KP61, CDE120J1, E10, UCF20, RH32
    Die A-Motoren waren damals die ersten, die die Dreiwegethermostaten hatten. Dadurch gab es einen echten kleinen und großen voneinander abgetrennten Wasserkreislauf und nicht wie bei den K-Motoren ein Thermostat der nur "Auf" oder "Zu" kennt. Bei den Dreiwegethermostaten wird nämlich beim öffnen des großen Kreislaufes, der kleine geschlossen. Deswegen darf man die Thermostaten bei Überhitzung nicht ausbauen, denn dann läuft das Wasser nur den kelinen Kreislauf und der Motor kollabiert.

    Bei meinem alten KP60 sieht man je nach Belastung auf der Piste noch das Thermometer schwanken.

    gruß

    dennis
     
  10. XLarge

    XLarge Super Moderator

    Dabei seit:
    23.12.2000
    Beiträge:
    10.997
    Zustimmungen:
    61
    Bei meiner GTi steht der Zeiger immer etwas unterhalb der Hälfte (etwa 3 Milimeter). Nur wenn ich voll Rohr auffer Bahn flieg geht der Zeiger auf die Hälfte, aber nie darüber hinaus. Allerdings ist da ein Kühler aus dem Zubehör drin, und zwar der mit dem höchsten Durchsatz.

    mfg Eric
     
Thema:

Temperatur 4A-FE in T19

Die Seite wird geladen...

Temperatur 4A-FE in T19 - Ähnliche Themen

  1. E10 4A-FE Hosenrohr 2in1 mit Flexrohr

    E10 4A-FE Hosenrohr 2in1 mit Flexrohr: suche das Auspuffstück zwischen Fächerkrümmer und Kat in einem guten Gebrauchten Zustand nichts zum Schweissen... bitte einmal alles anbieten..
  2. 3S FE Motor Einstellung nach Zahnriemenriss

    3S FE Motor Einstellung nach Zahnriemenriss: Hallo wer kann mir helfen. Nach einem Zahnriemenriss sind ja Kurbelwelle und Nockenwelle verstellt. Wie muss ich beide einstellen um den neuen...
  3. Motor reagiert schwerfällig (Yaris TS XP9 1.8 2ZR-FE)

    Motor reagiert schwerfällig (Yaris TS XP9 1.8 2ZR-FE): Es geht um einen Yaris TS XP9 BJ 2007 mit dem 1.8 2ZR-FE (98kW / 133PS) Kann es sein, dass der Motor softwaremäßig an spontanen Lastwechseln...