Tankanzeige/Temperaturanzeige Probleme

Dieses Thema im Forum "Karosserie und Fahrwerk" wurde erstellt von Paseohak, 24.04.2016.

  1. #1 Paseohak, 24.04.2016
    Paseohak

    Paseohak Grünschnabel

    Dabei seit:
    17.02.2016
    Beiträge:
    4
    Zustimmungen:
    0
    Fahrzeug:
    Toyota paseo
    Hallo Forum, ich entschuldige mich erstmals für meine Rechtschreibung die ist nicht gut, habe ein Problem mit meinem Paseo, habe mir aus dem Internet für den Paseo Plasma Tacho Scheiben gekauft und eingebaut war nicht so einfach wegen den Zeigern der Instrumente. Als alles wieder dran war spinte die Anzeige, Thermometer ganz oben auf Ende der Motor überhitzt nicht ist ganz normal wie immer, und tank immer auf gleicher Linie obwohl ich getankt habe passierte nix, könnte Mann da was einstellen damit das wieder geht, ich habe von sowas keine Ahnung bloß nur Kleinigkeiten die Mann machen kann als Hobby schrauber. Danke jetz schonmal der mir helfen kann.Bild habe ich beigefügt sieht Mann
     

    Anhänge:

  2. AdMan

    Schau mal hier (hier klicken). Dort wird jeder fündig!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Toyoholic, 24.04.2016
    Toyoholic

    Toyoholic Senior Mitglied

    Dabei seit:
    03.10.2005
    Beiträge:
    1.331
    Zustimmungen:
    47
    Fahrzeug:
    Corolla E10 3S-GE
    Kenn das von den Plasmascheiben nur, daß vielleicht die Nadeln klemmen, weil die Scheiben ja dicker sind. Darum ist die Nadel nicht frei, und kann nicht nach unten sacken
     
  4. #3 Paseohak, 24.04.2016
    Paseohak

    Paseohak Grünschnabel

    Dabei seit:
    17.02.2016
    Beiträge:
    4
    Zustimmungen:
    0
    Fahrzeug:
    Toyota paseo
    Danke erstmal für die Antwort also ich müsste das mal prüfen aber Drehzahl Messer usw alles geht bis auf die 2 :/
     
  5. Nera

    Nera Lebende Foren Legende

    Dabei seit:
    04.08.2009
    Beiträge:
    3.556
    Zustimmungen:
    35
    Fahrzeug:
    Celica T23 S & ST202
    Ich hoffe mal nicht, dass du beim runter machen der Nadeln etwas kaputt gemacht hast.
    Oder hast du sie evtl, nicht wieder richtig drauf gesetzt?
    Kenn mich allerdings zu wenig mit dem Tacho vom Paseo aus, weiß nicht wie die beiden Nadeln arretiert sind bzw. was/ob da eine Welle drunter ist.
     
  6. #5 Paseohak, 25.04.2016
    Paseohak

    Paseohak Grünschnabel

    Dabei seit:
    17.02.2016
    Beiträge:
    4
    Zustimmungen:
    0
    Fahrzeug:
    Toyota paseo
    Ja ist eine Welle drunter, so eine wie zB eine Lichtmaschine die Drähte da aufgezogen.
     
  7. AdMan

    Schau dir mal denpassenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  8. #6 Rollakuttel, 25.04.2016
    Rollakuttel

    Rollakuttel Lebende Foren Legende

    Dabei seit:
    30.03.2009
    Beiträge:
    4.865
    Zustimmungen:
    38
    Klingt für mich eher nach kaputt gemachten Nadelservos.
    Beim Abmachen der Nadeln passiert es, das die kleine Triebwelle vom Schneckengetriebe aus ihrer Führung gesprungen ist. Ist bei meinem Tachoumbau auch passiert. Von 4 Zeigern gingen nachher nur noch 2. Die Nadelservos kann man tauschen,evtl von einem Spendertacho. Oder halt aufmachen und reparieren. So hab ich das gemacht. Ist zwar übelst fummelig, aber geht.
    Meine Erfahrungen beruhen auf einem E12 Tacho, aber ich denke, im Aufbau wird das wohl recht gleich sein.
     
  9. #7 Paseohak, 27.04.2016
    Paseohak

    Paseohak Grünschnabel

    Dabei seit:
    17.02.2016
    Beiträge:
    4
    Zustimmungen:
    0
    Fahrzeug:
    Toyota paseo
    Wie kann ich das eventuell reparieren :/
    Danke für deine Antwort
     
Thema: Tankanzeige/Temperaturanzeige Probleme
Besucher kamen mit folgenden Suchen
  1. toyota celica t23 temperaturanzeige

Die Seite wird geladen...

Tankanzeige/Temperaturanzeige Probleme - Ähnliche Themen

  1. toyota aygo generator ausgetauscht probleme!

    toyota aygo generator ausgetauscht probleme!: hallo, ich habe mir vor einiger zeit einen toyota aygo gekauft baujahr 2006. mit diesem auto habe ich nur probleme und ist gefuehlt mehr in der...
  2. RAV 4 - Probleme bei dem Öffnen

    RAV 4 - Probleme bei dem Öffnen: Hallo, ich hoffe jemand kann mir hier helfen, denn ich bin langsam am verzweifeln… Ich habe Probleme mein Auto zu öffnen. Es handelt sich dabei...
  3. Parkboy IV macht Probleme

    Parkboy IV macht Probleme: Hi. Bei meinem AV T25 macht der Parkboy Probleme. War vom Vorbesitzer pfuschartig in einer Fachwerkstatt eingebaut worden, hab ich verbessert, nun...
  4. Probleme mit iPhone 6s und Radio

    Probleme mit iPhone 6s und Radio: Hallo Gemeinde, ich habe folgendes Problem. In meinem Avensis ist von einer Fachwerkstatt damals ein Anschluß (30 Pin) für ein iPhone 4 4S iPod...
  5. Schlüssel Probleme

    Schlüssel Probleme: Hallo zusammen, ich besitze seit einer Woche ein Paseo Cabrio und habe ein Problem: Das Auto hat nur zwei Schlüssel. Der Vorbesitzer ist immer...