Tagfahrlicht anschließen

Dieses Thema im Forum "Elektrik" wurde erstellt von S11, 05.09.2007.

  1. S11

    S11 Mitglied

    Dabei seit:
    29.12.2004
    Beiträge:
    720
    Zustimmungen:
    0
    Hallo Leute!

    Habe mir heute TFLs von Hella eingebaut, nur mit der Verkabelung haperts:

    [​IMG]
    [​IMG]

    Der Anschluss an den Scheinwerfer ist Plus (Was ist 58?)? Ich habe es nicht an den Scheinwerfer, sondern ans Standlicht geklemmt: hole ich den Strom von der Minusleitung (schwart-weißes Kabel), dann brennen sie mit eingeschalteter Zündung. Allerdings gehen sie dann nicht aus, wenn ich das Standlicht einschalte, so wie sie das tun sollten. Wenn ich sie an Plus hänge tut sich gar nix.
    Wo ist der Fehler?

    Danke für eure Hilfe.

    Gruß Sven
     
  2. AdMan

    Schau mal hier (hier klicken). Dort wird jeder fündig!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Serialkiller, 05.09.2007
    Serialkiller

    Serialkiller Lebende Foren Legende

    Dabei seit:
    24.03.2003
    Beiträge:
    3.304
    Zustimmungen:
    0
    Fahrzeug:
    Toyota Celica ST182
    Also so wie ich den Schaltplan verstehe, musst du bei den Scheinwerfern bzw. Standlichtern auf Minus schalten und nicht auf Plus.
     
  4. S11

    S11 Mitglied

    Dabei seit:
    29.12.2004
    Beiträge:
    720
    Zustimmungen:
    0
    Mmh. Hab ich probiert. Dann hat es auch geleuchtet. Nur ist das dann nicht wie vorgeschrieben bei Standlicht an ausgegangen. Das ist mein Problem. Wo ist da der (Anschluss-)Fehler?
     
  5. #4 ToyotaCarina2, 05.09.2007
    ToyotaCarina2

    ToyotaCarina2 Mitglied

    Dabei seit:
    27.10.2006
    Beiträge:
    189
    Zustimmungen:
    0
    Hallo,

    Klemme 58 ist die PLUS-Versorgung für Stand- und Begrenzungsleuchten. Da gehört das Kabel auch hin, und nicht an Minus bzw Masse.
    Erklärung dazu: Das Relais für die TFL bekommt seine Masse über die Glühwendeln der Standlichtlampen. Diese leuchten bei eingeschaltetem Relais nicht mit, da fast die gesamte verfügbare Spannung am Relais selbst abfällt und nur ein sehr kleiner Steuerstrom fließt.
    Wird nun das Standlicht eingeschaltet, liegt über Klemme 58 nun auch Plus am Relais an - 2x Plus = Kein Potential und das Relais schaltet ab!
    Wird bei Nebelscheinwerfern übrigens genauso gemacht. Hier kommt die Masseleitung vom Relais auf die Plusklemme des Fernlichts.

    Gruß Philip
     
  6. S11

    S11 Mitglied

    Dabei seit:
    29.12.2004
    Beiträge:
    720
    Zustimmungen:
    0
    Hey, danke für diese Erklärung. Ich habe mir das auch so gedacht, verstehe daher aber noch immer nicht warum es nicht funktioniert, wenn ich die TFL an Plus der Standlichter habe. Dann leuchten sie nie? Könnte vielleicht der Masseanschluss der TFL schlecht gewählt sein? Denn wenn ich Masse über die Standlichtleitung abgreife geht es! Ist das der Fehler?
     
  7. #6 ToyotaCarina2, 06.09.2007
    ToyotaCarina2

    ToyotaCarina2 Mitglied

    Dabei seit:
    27.10.2006
    Beiträge:
    189
    Zustimmungen:
    0
    Hallo,

    nochmal, dass ich das selber richtig verstehe: Wenn Du die Klemme 85 vom Relais auf Masse legst, funktionieren die TFL ganz normal (außer, dass sie sich bei Standlicht nicht abschalten). Wenn Du Klemme 85 vom Relais auf Klemme 58 Standlicht-Plus legst, tut sich gar nichts, auch, wenn das Standlicht aus ist?
    Überprüfe nochmal sämtliche Anschlüsse am Relais und am Schalter der TFL, ob Du da nichts vertauscht hast. Klemme 86 liegt an geschaltetem Plus von der Zündung?
    Probier mal aus, Klemme 86 vom Relais direkt auf Batterie-Plus zu legen, während Klemme 85 an Standlicht-Plus liegt (Aber hinterher nicht vergessen, wieder abzumachen, sonst gehen die TFL erst dann aus, wenn die Batterie leer ist :D )

    Gruß Philip
     
  8. S11

    S11 Mitglied

    Dabei seit:
    29.12.2004
    Beiträge:
    720
    Zustimmungen:
    0
    Hallo Philip!

    Danke, für deinen Tipp, es funktioniert nun. Vertauscht war nichts, alles korrekt, wie in der Anleitung dargestellt angeschlossen. Habe nun, entsprechend deinem Vorschlag, Zündungsplus und Dauerplus getauscht und siehe da: es funktioniert genauso, wie soll.
    Danke!! :]

    Gruß Sven
     
  9. #8 ToyotaCarina2, 09.09.2007
    ToyotaCarina2

    ToyotaCarina2 Mitglied

    Dabei seit:
    27.10.2006
    Beiträge:
    189
    Zustimmungen:
    0
    Super Sache schon mal!
    Scheint dann irgend ein Problem gewesen zu sein mit der Zündungs-Plus-Versorgung.
    Ich würde Dir aber dringlichst empfehlen, die Leuchten über geschaltetes Plus von der Zündung anzusteuern (natürlich von einem anderen Anschluss als dem, den Du bisher dafür genommen hast).
    Gibt schließlich nichts ärgerlicheres, als eine versehentlich durch vergessene Leuchten entleerte Batterie X(
    Die übrigen Anschlüsse sind ja schon alle korrekt und müssen / dürfen nicht mehr verändert werden - nur noch ein gescheiter Anschluss für Klemme 86 am Relais sollte noch her, bei dem alles funktioniert

    Gruß Philip
     
  10. AdMan

    Schau dir mal denpassenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  11. wir58

    wir58 Junior Mitglied

    Dabei seit:
    27.11.2005
    Beiträge:
    55
    Zustimmungen:
    0
    Ist doch ganz einfach.
    ToyotaCarina2 hat das schon richtig erklärt.

    Relais 86 an Zündung Klemme 15 damit das TFL nicht immer an ist
    Relais 85 an Standlicht Klemme 58 damit das TFL auch aus geht wenn die Beleuchtung angeschaltet wird
    den Rest nach Schaltplan
     
  12. #10 Umpelinchen, 16.10.2007
    Umpelinchen

    Umpelinchen Mitglied

    Dabei seit:
    14.09.2005
    Beiträge:
    702
    Zustimmungen:
    0
    Ich hab vor mir Hella-Tagfahrlichter zu kaufen!
    So nun meine Frage!

    Tagfahrlichter müssen ja über ein Relaix an das Standlicht angeschlossen werden damit, wenn man das Licht einschaltet das TFL ausgeht!

    So nun will ich aber dass so nicht :D:D

    Mein Plan:
    Das TFL einfach ans Abblendlicht anklemmen!
    Sodass das TFL mit dem Standlicht leutet und wenn ich das Abblendlicht einschalte ausgeht!

    Ist das möglich???

    Danke für die Hilfe!
     
Thema:

Tagfahrlicht anschließen

Die Seite wird geladen...

Tagfahrlicht anschließen - Ähnliche Themen

  1. Abbiegelicht und Comming Home wo anschließen?

    Abbiegelicht und Comming Home wo anschließen?: Guten Tag, ich möchte ein Comming-Home Modul in meinem E12 einbauen. Meine Frage ist: Wo genau in Fahrzeug finde ich den benötigten Kabelstrang?
  2. Badlüfter richtig anschließen

    Badlüfter richtig anschließen: Bevor einer meckert, ich werde natürlich bei sämtlichen Arbeiten die Sicherungen rausdrehen, so dass im schlimmsten Fall das Material Schaden...
  3. Subwoofer an Original Radio anschließen.

    Subwoofer an Original Radio anschließen.: Hallo liebe Gemeinde, ich bin neu hier im Forum. Ich habe ein kleines Problem und komme dort irgendwie nicht weiter. Vielleicht kann mir ja...
  4. 7poliger E-Satz am E12 anschliessen ?

    7poliger E-Satz am E12 anschliessen ?: Frohe Ostern und einen guten Abend erstmal !!! Hab heute meine neue Hängerkupplung angebaut. Das Grobe hat alles gut funktioniert. Ich muss nur...
  5. AEG Tagfahrlichter

    AEG Tagfahrlichter: Habe auch noch ein paar Tagfahrlichter von AEG abzugeben sind universal einsetzbar. Preis: 30 Verhandlungsbasis [IMG]