Tachobeleuchtunng und Piepton geht nicht mehr!!!

Dieses Thema im Forum "Elektrik" wurde erstellt von Terhorst151, 23.12.2005.

  1. #1 Terhorst151, 23.12.2005
    Terhorst151

    Terhorst151 Junior Mitglied

    Dabei seit:
    06.11.2005
    Beiträge:
    71
    Zustimmungen:
    0
    So ich hab da mal wieder ein Problem.
    Der Tacho leuchtet nicht mehr.Habe die Sicherung ausgetauscht und wollte das Licht wieder einschalten,der Tacho leuchtete kurz auf dann kam ein Blitz aus dem kombischalter und vorbei wars.
    Was ist das denn für ein Fehler?
    Ich kann blinken und auch die Scheinwerfer gehen noch..
    Ist da irgendwas verschmort?
    Wie kann das passieren?
    Danke für Hilfe
    Gruß
    Dominik
     
  2. AdMan

    Schau mal hier (hier klicken). Dort wird jeder fündig!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 spiderpig, 26.12.2005
    spiderpig

    spiderpig Senior Mitglied

    Dabei seit:
    21.05.2003
    Beiträge:
    1.834
    Zustimmungen:
    0
    Fahrzeug:
    Lexus IS 300 Limo
    wenn der blitz aus dem kombischalter kam, da ist dort drin irgendwas zusammensalpetert. neuer schalter vermute ich mal,

    oder besser-> schau dir mal genau den kabelbaum an, der zu dem kombischalter unter der lenksäulenverkleidung geht
     
  4. #3 Terhorst151, 29.12.2005
    Terhorst151

    Terhorst151 Junior Mitglied

    Dabei seit:
    06.11.2005
    Beiträge:
    71
    Zustimmungen:
    0
    ist der kombischalter wirklich hin.Weil sonst funktioniert er ja noch.
    Gut,ich habe mir dann mal einen bestellt.
    Vielleicht kann ich ihn brauchen.
    Aber wie baut man den aus.Muss man da etwa das Lenkrad ausbauen?
    Oder lässt sich der so ausbauen?
    Wie entfernt man die Lenkradverkleidung?
    Danke für eure Hilfe
    Gruß
    Dominik
     
  5. #4 Terhorst151, 16.01.2006
    Terhorst151

    Terhorst151 Junior Mitglied

    Dabei seit:
    06.11.2005
    Beiträge:
    71
    Zustimmungen:
    0
    Alles meine Schuld.Hoffentlich werde ich den Schalter wieder los.
    Scheiße.Scheiße.Scheiße(sorry)
    Der Fehler war:
    Als ich meine fensterheber eingebaut habe,habe ich auch auf Anraten der Leute hier mein Radio ausgebaut.Dbaei haben sich Kabel gelöst und ich habe das kaabel der Tachobeleuchtung an das radio angeschlossen(dieses hat aber ohne Probleme dann funktioniert)
    Und das war der Fehler.
    Habe denen nur nicht gesagt dass der Blinker beim Blinken nicht mehr ausgeht da ich den Kombischalter ausgebaut ahbe und irgendwie nicht mehr dazu bringen kann auszugehen.Weiß heir jemand wie ich den Fehler beheben kann?
    Danke für eure Antworten
    Gruß
    Dominik
     
  6. #5 spiderpig, 16.01.2006
    spiderpig

    spiderpig Senior Mitglied

    Dabei seit:
    21.05.2003
    Beiträge:
    1.834
    Zustimmungen:
    0
    Fahrzeug:
    Lexus IS 300 Limo
    ???????????????????????????????ß

    geht der blinkhebel nicht mehr zurück oder geht der blinker trotz zurückgehenden blinkhebel nicht aus???

    ist bestimmt nur ein anschlussprob, frag mal dennis lischer, der hat zu allem und jedem einen plan oder ein buch bezüglich schaltplan.

    kannst nur auseinandernehmen und laut schaltplan neu verkabeln, wird dir nicht viel andres übrig bleiben
     
  7. #6 Terhorst151, 16.01.2006
    Terhorst151

    Terhorst151 Junior Mitglied

    Dabei seit:
    06.11.2005
    Beiträge:
    71
    Zustimmungen:
    0
    Aus geht er ddoch nur per Hand nicht automatisch wenn man die kurve gekriegt hat.
     
  8. AdMan

    Schau dir mal denpassenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  9. #7 spiderpig, 16.01.2006
    spiderpig

    spiderpig Senior Mitglied

    Dabei seit:
    21.05.2003
    Beiträge:
    1.834
    Zustimmungen:
    0
    Fahrzeug:
    Lexus IS 300 Limo
    ich hatte auch mal nen e9, da ging er nach der kurve wieder aus, wenn man überhaupt zurücklenken wollte.


    also wird dir ne neuverkablung nicht erspart bleiben

    entweder nimmst die suche oder schreibst dennis lischer ne pn
     
  10. #8 Terhorst151, 19.01.2006
    Terhorst151

    Terhorst151 Junior Mitglied

    Dabei seit:
    06.11.2005
    Beiträge:
    71
    Zustimmungen:
    0
    Wieso Neuverkablung usw?
    Der Kombischalter war von mi nur nicht richtig eingesetzt worden aber jetzt funktioniert wieder alles da der Schalter und das Lenkrad wieder "mechanischen" Kontakt haben
    Mit Elektrik hatte das nichts zu tun.
    Gruß
    Dominik
     
Thema:

Tachobeleuchtunng und Piepton geht nicht mehr!!!

Die Seite wird geladen...

Tachobeleuchtunng und Piepton geht nicht mehr!!! - Ähnliche Themen

  1. Celica T18C Bj. 93: Motor geht einfach aus und lässt sich dann nicht starten.

    Celica T18C Bj. 93: Motor geht einfach aus und lässt sich dann nicht starten.: Seit ein paar Tagen habe ich ein sehr unschönes Problem: Der Motor meines geliebten Toyota T18C, Baujahr 1993, ging in den letzten Tagen (bisher...
  2. Radio geht mit Schlag/Knall aus

    Radio geht mit Schlag/Knall aus: Bei unserm Corolla Verso geht auf einmal während der Fahrt das Radio aus. Es gibt einen "Knall", als würde ein großer Tropfen aufs Dach fallen...
  3. Corolla Verso Innenbeleuchtung geht nicht

    Corolla Verso Innenbeleuchtung geht nicht: Hallo, ich habe mir vor ein paar Tagen einen Corolla Verso R1 gekauft. Beim Kauf funktionierte die Innenbeleuchtung nicht wenn man die Tür...
  4. Yaris Fahrertür öffnet nicht mehr per Funk

    Yaris Fahrertür öffnet nicht mehr per Funk: Guten Abend Die Fahrertür von meinem Yaris P1 TS öffnet nicht mehr per funk. Alle anderen Türen funktionieren Heckklappe auch. Manuelle ZV geht...
  5. Avensis T25 D4D Heizung geht nicht richtig. Kombi 2,0 BJ 08.2003

    Avensis T25 D4D Heizung geht nicht richtig. Kombi 2,0 BJ 08.2003: Moin aus Reinbek, ich habe mich gestern hier angemeldet da ich ein Problem mit meinem Wagen habe. Folgendes Auto wird normal warm und heizt...