T25 Automatikgetriebe

Diskutiere T25 Automatikgetriebe im Motor Forum im Bereich Technik; Hallo, Ich hab hier eine T25 5-Stufen Automatik ,jedesmal beim anfahren ,wenn der Wagen länger gestanden ist ,gibt es ein deutliches 'schnak'...

  1. #1 CY-BORG, 17.06.2008
    CY-BORG

    CY-BORG Mitglied

    Dabei seit:
    28.07.2002
    Beiträge:
    431
    Zustimmungen:
    0
    Hallo,

    Ich hab hier eine T25 5-Stufen Automatik ,jedesmal beim anfahren ,wenn der Wagen länger gestanden ist ,gibt es ein deutliches 'schnak' von vorne rechts und heute ist es auch das erste mal an der Ampel passiert und es gab kurz kein Vortrieb mehr also Leerlauf ich bin vom Gas runter dann gings aber gleich wieder vorwärts,kann mir einer ein Ansatz geben was das sein könnte?
     
  2. Anzeige

    Schau mal hier (hier klicken). Dort wird jeder fündig!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Bezeckin, 17.06.2008
    Bezeckin

    Bezeckin Lebende Foren Legende

    Dabei seit:
    18.06.2007
    Beiträge:
    5.303
    Zustimmungen:
    1
    was isn ein schnak?
     
  4. #3 CY-BORG, 17.06.2008
    CY-BORG

    CY-BORG Mitglied

    Dabei seit:
    28.07.2002
    Beiträge:
    431
    Zustimmungen:
    0
    Ein Geräusch das ich nicht anders beschreiben kann ohne es aufzunehmen.
     
  5. #4 Bezeckin, 17.06.2008
    Bezeckin

    Bezeckin Lebende Foren Legende

    Dabei seit:
    18.06.2007
    Beiträge:
    5.303
    Zustimmungen:
    1
    wei viele kilometer? wie alt?

    als erstes würd ich mal nen getriebeölwechsel machen.
     
  6. #5 chris_mit_avensis, 17.06.2008
    chris_mit_avensis

    chris_mit_avensis Lebende Foren Legende

    Dabei seit:
    06.09.2004
    Beiträge:
    3.337
    Zustimmungen:
    0
    Ich würde einmal die Verbindung vom Wählhebel zum Getriebe prüfen. Vielleicht ist da was im Gestänge verhakt. Einen solchen Fall gab es einmal im Avensis-Forum.

    Ansonsten ist ein Getriebeölwechsel sicher auch nicht verkehrt.
     
  7. Anzeige

    Schau dir mal denpassenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  8. #6 CY-BORG, 17.06.2008
    CY-BORG

    CY-BORG Mitglied

    Dabei seit:
    28.07.2002
    Beiträge:
    431
    Zustimmungen:
    0
    55.000km und 4 Jahre

    Ja nur wie kann man das mit dem Anfahrgeräusch zusammenbringen?Das Motoröl muß auch demnächst gewechselt werden,ich werd es dann mal zusammen mit dem Getriebeöl wechseln lassen.
     
  9. #7 Celica459, 18.06.2008
    Celica459

    Celica459 Lebende Foren Legende

    Dabei seit:
    24.06.2006
    Beiträge:
    6.902
    Zustimmungen:
    1
    Fahrzeug:
    Blitz und Donner
    Springt der Gang etwa raus beim Anfahren?
     
Thema: T25 Automatikgetriebe
Besucher kamen mit folgenden Suchen
  1. toyota avensis t25 automatik

    ,
  2. toyota corolla 2002 verbindung wählhebel automatikgetriebe

    ,
  3. t25 toyota automatik

Die Seite wird geladen...

T25 Automatikgetriebe - Ähnliche Themen

  1. T25 Fernlicht geht nicht, Lichthupe jedoch schon

    T25 Fernlicht geht nicht, Lichthupe jedoch schon: Hallo, Ich haben einen Avensis T25 BJ 2008 mit Lichtautomatik. Seit kurzem funktioniert das Fernlicht nicht mehr. Der Schalter rastet normal ein...
  2. Avensis T25 Getriebe

    Avensis T25 Getriebe: Hallo an alle, Ich melde mich mal wieder mit einem Problem. Beim T25 meines Opas( Bj.2005) geht der 5te gang nicht mehr. Wenn er den gang einlegt...
  3. T25 Fahrersitz

    T25 Fahrersitz: Suche einen Fahrersitz für Avensis Kombi Leder mit sitzheizung elektrisch verstellbar Danke gruss aus Lehnitz [IMG] Gesendet von meinem...
  4. Suche Frontgrill Avensis T25

    Suche Frontgrill Avensis T25: Hey Leutz, ich suche einen Sportgrill in schwarz für einen Toyota Avensis T25 VL. Bietet mir alles an was in gutem Zustand ist und am besten mit...
  5. Avensis T25, 2,4l MKL und Ölvebrauch

    Avensis T25, 2,4l MKL und Ölvebrauch: nabend leute ich habe ein problem mit unseren avensis (T25; Bj 2003; 2,4l; ca. 173tkm). und zwar leuchtet seit einiger zeit immmer die MKL mit...