T25 2.0 D-4D Motorschaden bei unter 100TKM und nicht mal 9 Jahren?

Diskutiere T25 2.0 D-4D Motorschaden bei unter 100TKM und nicht mal 9 Jahren? im Motor Forum im Bereich Technik; Hallo Zusammen! Ich bin der Erstbesitzer eines Avensis T25 D-4D 126PS EZ 2009. Habe das Auto pfleglich behandelt und Scheckheft gepflegt. Anfang...

  1. gena77

    gena77 Grünschnabel

    Dabei seit:
    03.06.2018
    Beiträge:
    8
    Zustimmungen:
    0
    Fahrzeug:
    Avensis T25 D-4D EZ 2009 103tkm
    Hallo Zusammen!

    Ich bin der Erstbesitzer eines Avensis T25 D-4D 126PS EZ 2009. Habe das Auto pfleglich behandelt und Scheckheft gepflegt. Anfang Winter 2017-18 stellte ich fest, dass die Heizung den Innenraum nicht aufheizen kann. Außerdem hat der Lüfter am Kühlergrill ungewöhnliche Geräusche von sich gegeben. Da meine Fahrten überwiegend unter 10 Km liegen, konnte ich keine sonstigen Veränderungen merken. Die Gesamtlaufleistung betrug damals ca. 98000 km.

    Eines Tages habe ich einen etwas längeren Ausflug unternommen. Dabei ist mir aufgefallen, dass die Motortemperatur zwar noch unter der Obergrenze jedoch eine Zeit lang rauf und runter ging, wo sie bis jetzt seit knapp 9 Jahren immer bis zum Optimum gegangen und dort geblieben ist. Ich habe an einer Tankstelle angehalten und die Kühlflüssigkeit gekauft und nachgefühlt. Die Temperatur ging wieder auf normal und alles war ok: Sowohl die Leistung als auch der Ölstand (auch der Öl-Zustand) waren wie bisher. Einzig auf der Motorabdeckung habe ich getrocknete Spritzer registrieren können. Im Laufe der nächsten 2-3 Monate musste ich alle 1-2 Wochen ca. 1/2 bis 1 Liter Flüssigkeit (natürlich im abgekühlten Zustand) nachfüllen. Die Spritzer, die ich vorsorglich abgewischt habe, waren wieder da und beim Nachfühlen roch es aus dem Ausgleichsbehälter manchmal leicht nach Dieselabgasen.

    Danach ging es in die Werkstatt. Nachdem CO2 im Ausgleichsbehälter gemessen wurde, schlug mir der Mechaniker den Austausch von ZKD vor. Ich war daraufhin ziemlich überrascht zu erfahren, dass der Motor zwar zerlegt aber nicht repariert wurde. Der Mechaniker erwiderte darauf, die ZKD sei ok, allerdings scheint es nach dem Riss im Kopf oder im Block. Ich lege weiter unten einige Bilder bei.

    Wenn sich jemand damit auskennt, hätte ich gerne Eure Meinung zu den Bildern gehört. Bei Toyota habe ich auch angefragt, bis jetzt jedoch ohne Erfolg. Der offizielle Vertragspartner hier vor Ort meinte, es wäre ein bekanntes Problem bei diesem Modell, meinte jedoch, seine Werkstatt repariere solche Defekte nicht. Interessant zu wissen: Handelt es sich um ein generelles Qualitätsmangel bei Toyota D-4D Motoren?

    Viele Grüße

    Gena

    IMG_20180518_144301_HDR.jpg IMG_20180518_144257_HDR.jpg IMG_20180518_144136.jpg
     
  2. Anzeige

  3. #2 schmutzi1990, 03.06.2018
    schmutzi1990

    schmutzi1990 Mitglied

    Dabei seit:
    19.09.2010
    Beiträge:
    748
    Zustimmungen:
    138
    Fahrzeug:
    ST185 3S-GTE GEN4, CDT220
    Ich sehe da aber keinen zerlegten motor. Lediglich der ventildeckel wurde abgeschraubt.
     
    corjoh gefällt das.
  4. gena77

    gena77 Grünschnabel

    Dabei seit:
    03.06.2018
    Beiträge:
    8
    Zustimmungen:
    0
    Fahrzeug:
    Avensis T25 D-4D EZ 2009 103tkm
    Was auch immer, fahren kann ich aber damit nicht... War natürlich auch nicht beabsichtigt, dass der Motor komplett zerlegt wird :-) Es steht nur die Behauptung im Raum, dass der Motor einen Schaden haben sollte und dass die ZKD anhand dieses Bild nicht die Ursache für die beschriebenen Symptome wäre...
     
  5. #4 paseo_rulez, 03.06.2018
    paseo_rulez

    paseo_rulez Lebende Foren Legende

    Dabei seit:
    31.05.2006
    Beiträge:
    7.895
    Zustimmungen:
    109
    Fahrzeug:
    Celica GT-Four (ST205), MR2 W3 (ZZW30), Corolla E10 4WD (AE103)
    Erstmal Hallo und Willkommen im Forum!

    Ich finde es sehr schade, dass du so früh solche Probleme mit dem Auto hast. Verstehe, dass das frustrierend ist.

    Zum Thema:
    Du schreibst, man sagte dir: "es wäre ein bekanntes Problem bei diesem Modell,".
    Ja was denn genau? Eine genaue Fehlerbeschreibung konnte ich nicht finden. Es 'scheint', dass es sich um einen Riss in Kopf oder Block handelt. Zunächst sind das zwei verschiedene Dinge und weiterhin ist das ja wohl auch nicht sicher.

    Von der Fehlerbeschreibung hört es sich durchaus nach durchgebrannter ZKD an. Anhand dieser Bilder kann man das aber nicht beurteilen, soweit ich das sehe, ist die ZKD auf keinem der Bilder zu sehen...
     
  6. gena77

    gena77 Grünschnabel

    Dabei seit:
    03.06.2018
    Beiträge:
    8
    Zustimmungen:
    0
    Fahrzeug:
    Avensis T25 D-4D EZ 2009 103tkm
    Hmm.., was genau das Problem wäre sagte mir der "Offizielle" auch nicht, nur dass die Symptome: Kühlflüssigkeitsverlust, CO2 im Ausgleichsbehälter, ZKD - bekannte Probleme bei dem Modell wären. Mehr wisse er ohne Diagnose auch nicht. Da er jedoch nur den Austausch von Motor durchführt, schien mir auch die Diagnose bei ihm schon etwas überflüssig. Ich könnte mal nachfragen, ob meine Mechaniker bis zur Dichtung vorgedrungen sind. Die flüchtige Aussage meine ich vernommen zu haben, dass ZKD ok wäre, der Ausspülung nach zu urteilen (siehe Bilder oben), wäre allerdings wohl mit einem Riss zu rechnen. Ob Kopf oder Block ist vermutlich auch nicht trivial zu unterscheiden, oder?
     
  7. #6 paseo_rulez, 03.06.2018
    paseo_rulez

    paseo_rulez Lebende Foren Legende

    Dabei seit:
    31.05.2006
    Beiträge:
    7.895
    Zustimmungen:
    109
    Fahrzeug:
    Celica GT-Four (ST205), MR2 W3 (ZZW30), Corolla E10 4WD (AE103)
    Ja war der Kopf denn jetzt mal runter oder nicht? Auf deinen Bildern ist der Kopf noch drauf, nur der Ventildeckel wurde abgenommen.
    Ich bin kein Mechaniker aber solange man den Kopf nicht abnimmt lässt sich mMn nicht prüfen, ob eine ZKD nun defekt ist oder nicht.
    Wie dann irgendjemand auf die Idee kommt, es wäre nicht die ZKD sondern z.B. ein Riss im Block, ist mir schleierhaft.
     
  8. gena77

    gena77 Grünschnabel

    Dabei seit:
    03.06.2018
    Beiträge:
    8
    Zustimmungen:
    0
    Fahrzeug:
    Avensis T25 D-4D EZ 2009 103tkm
    Ich frage morgen genauer nach. Naiv habe ich angenommen, dass der Kopf wohl abgenommen war... sonst könnte ich noch so ungefähr wegfahren und den noch irgendwo für Abwrackprämie einzutauschen (was zwar auch nicht wirklich zufriedenstellend wäre...)
     
  9. #8 paseo_rulez, 03.06.2018
    paseo_rulez

    paseo_rulez Lebende Foren Legende

    Dabei seit:
    31.05.2006
    Beiträge:
    7.895
    Zustimmungen:
    109
    Fahrzeug:
    Celica GT-Four (ST205), MR2 W3 (ZZW30), Corolla E10 4WD (AE103)
    Ja, mach das mal.
    Aber mal im Ernst, eine defekte ZKD wäre nicht schlimm und kein Grund, das Auto abzugeben. Die Dichtung selbst ist recht günstig, der Einbau kostet schon was aber der Motor ist ja eh schon halb auseinander ;-)
    Mit 400-500€ (ganz grob!), sofern du nichts selbst machen kannst, ist dein Motor wieder wie neu.
     
  10. gena77

    gena77 Grünschnabel

    Dabei seit:
    03.06.2018
    Beiträge:
    8
    Zustimmungen:
    0
    Fahrzeug:
    Avensis T25 D-4D EZ 2009 103tkm
    Wie gesagt, war schon auf dem Wege, ZKD auszutauschen. Dann hat der Mechaniker den Rückzieher gemacht. Er behauptet, neue ZKD würde nicht helfen. Daher auch die Irritation hier im Forum usw. Dennoch danke ich euch für eure Anteilnahme!
     
  11. Warp

    Warp Mitglied

    Dabei seit:
    03.09.2004
    Beiträge:
    541
    Zustimmungen:
    120
    Fahrzeug:
    Prius 2, Grand Cherokee (WJ)
    Also ich behaupte mal der Kopf war herunter und man hat den nur provisorisch wieder draufgelegt. Jedenfalls ist da mehr als nur der Deckel herunter. Die Steuerkette ist nicht da wo sie sein soll und die oberen Lagerschalen von den Nockenwellen liegen auch daneben.
    Was ist das für eine braune Spur bei den rechten Kanälen? Dann was ich jetzt nicht verstehe. Als das mit der Heizung und den komischen Lüftergeräuschen anfing deutet das doch schon darauf hin, dass da was mit dem Kühlsystem nicht stimmte. Ob da jetzt das Thermostat klemmte oder schon Luft im System war war keine Ahnung. Könnte jetzt durchaus sein, dass der Motor einen langsamen Hitzetod gestorben ist.
     
    eNDi und corjoh gefällt das.
  12. Max T.

    Max T. Mitglied

    Dabei seit:
    22.01.2015
    Beiträge:
    987
    Zustimmungen:
    261
    Fahrzeug:
    Supra Mk3, Lexus IS300
    Also der 2l ist bei weitem nicht so anfällig wie der 2.2l.
    Und so wie hier schon geschrieben wurde: Kopf runter.
    Dann den Kopf abdrücken. Am besten wär natürlich komplett zerlegen den Motor...aber das wird dann schon teurer.

    Gruß Max
     
  13. #12 eNDi, 04.06.2018
    Zuletzt bearbeitet: 04.06.2018
    eNDi

    eNDi Senior Mitglied

    Dabei seit:
    16.04.2012
    Beiträge:
    1.502
    Zustimmungen:
    651
    Fahrzeug:
    Corolla E11 Liftback 1.4 VVTi
    Ich sehe das auch so wie Warp: der Kopf scheint nur draufgelegt - er sitzt schon recht schief auf dem Block (dafür sprechen auch dass der Steuerkettendeckel, die Steuerkette und die Nockenwellenlager abmontiert sind). Und dass der Motor sehr wahrscheinlich überhitzt war.

    Ich hatte bei einem Opel (Benziner) einen ähnlichen Fall mitbekommen: erst ging die Temperaturanzeige nach oben, dann wieder runter. Die Ursache: zu wenig Kühlwasser - aus unbekannter Ursache ist der Motor erst zu heiß geworden (evtl. zu wenig Kühlwasser) und hat dann das restliche Kühlwasser weiter verkocht, solange bis kein Kühlwasser mehr an den Temperaturfühler kam - dann ging die Temperatur wieder runter. Genau das hast du auch erlebt ("Zeiger hoch und runter").
    Als dann Kühlwasser aufgefüllt war und der Motor mit mühe liegf, hat es richtig in den Ausgleichbehälter beblubbert - also muss eine Undichtigkeit zwischen Brennraum und Kühlwasser sein. Auch das hast du beobachtet ("Dieselabgase im Ausgleichsbehälter")
    Es wurde der Kopf abgenommen, aber es konnte kein Defekt der ZKD festgestellt werden. Für die Undichtigkeit gibts dann zwei Möglichkeiten: Riss im Kopf oder Riss im Block. Diese Risse sind mitunter nur sehr schwer zu sehen, wenn überhaupt - sie tun sich nur unter dem hohen Verbrennungsdruck auf.
    Möglichkeit 1: man macht einen neuen Kopf drauf und hofft dass es das war - wenn nicht: war alles umsonst.
    Möglichkeit 2: Block austauschen - aber da ist ein Austauschmotor wahrscheinlich günstiger, auch weil man trotzdem nicht weiß ob der alte Kopf noch gut ist.
    Damals wurde sich für einen guten Gebrauchtmotor entschieden und das war wohl auch sinnvoll.

    Meine Erfahrung daraus: die Kühlwassertemperaturanzeige ist heimtückisch - eigentlich müsste man sie ständig beobachten, denn nachdem sie einmal im roten Bereich war, kann sie wieder absinken, obwohl der Motor zu heiß ist. Und wenn der Kühlwasserstand unbemerkt abnimmt, sollte dem gleich auf den Grund gegangen werden. Selbst wenn das Auto nicht viele Kilometer drauf hat, kann schon ein Marderbiss im Kühlschlauch die Katastrophe auslösen.

    Zurück zu deinem Motor:
    Bei mangelnder Heizleistung auf einen Motordefekt zu schließen - da denkt man nicht gleich dran. Aber genau da war wohl schon zu wenig Kühlwasser drin, um die Heizung zu betreiben. Die fehlende Kühlleistung haben dann die Kühlerlüfter vergeblich versucht auszugleichen, aber mit ungenügend Wasser im System geht das auch nicht.
    Den Kühlwassermangel hast du dann ja selbst bemerkt und immer aufgefüllt - nur verbraucht ein Motor kein Kühlwasser wenn er gesund ist. D.h. ein Defekt war da schon da, und so weiterzufahren hat ihm dann das letzte gegeben.
    Im Kühlwasserauslaufstutzen sind jedenfalls auch gut die Kalkrückstände des verdampften Wassers zu sehen.
    Diese rostbraune Verfärbung am rechten Einlasskanal ist schon merkwürdig, da kann man spekulieren woher die kommt.
     
  14. gena77

    gena77 Grünschnabel

    Dabei seit:
    03.06.2018
    Beiträge:
    8
    Zustimmungen:
    0
    Fahrzeug:
    Avensis T25 D-4D EZ 2009 103tkm
    Guten Morgen eNDI, danke für deine Tipps! Es ist in der Tat so, dass der in den 9 Jahren nie zuvor Wasser verloren hat (ob es beim Service nachgefüllt war, weiß ich jetzt auch nicht aus dem Kopf). Da habe ich denn schon sehr aufmerksam beobachtet, als ich das Fehlen von Flüssigkeit erst einmal festgestellt habe. Welche Hinweise soll ich eigentlich sonst für die Feststellung fehlender Kühlflüssigkeit wahrnehmen, wenn nicht die Temperatur? Die Spritzer sind mir dann aufgefallen: Da hat sich wohl immer Überdruck im Ausgleichsbehälter/Kühlmittelkreislauf gebildet.

    Nach dem Auffüllen des Kühlmittels verhielt sich der Motor eigentlich wie gewohnt: Keine Leistungseinbuße (wenn man bei dem Fahrzeug überhaupt von Leistung reden kann :-) ), kein Schaum auf dem Ölmessstab etc. Nur dass die Flüssigkeit immer wieder herausgespritzt war...

    Genau um diese rostige Verfärbung geht es jetzt. Ich werde mich heute genauer erkundigen, habe es allerdings so vernommen, dass die ZKD in Ordnung wäre und vermutlich auch der Kopf sich nicht verzogen hat. Diese Roststellen haben dem Mechaniker nicht gefallen. Er ist der Meinung, dass die Abgase wohl nicht durch die Dichtung in den Kühlkreislauf gelangen und der starke (Unter)Druck/Zug das Kühlmittel schon am Einlasskanal (oder wie auch immer es sich nennen lässt) durchsickern lässt. Ob es dem auch so ist, kann ich nicht beurteilen..
     
  15. eNDi

    eNDi Senior Mitglied

    Dabei seit:
    16.04.2012
    Beiträge:
    1.502
    Zustimmungen:
    651
    Fahrzeug:
    Corolla E11 Liftback 1.4 VVTi
    Wenn es keinen Kühlwasserstandsgeber gibt, hat man während der Fahrt leider nur die Temperaturanzeige. Ansonsten hilft nur der Blick auf den Füllstand des Ausgleichsbehälters. Das hilft natürlich wenig, wenn es während der Fahrt innerhalb von Minuten verloren geht...

    Konntest du genauer erkennen wo die Spritzer ausgetreten sind? Der Kühlerverschluss hat ja ein Überdruckventil eingebaut, sodass dort Wasserdampf bei Bedarf austreten kann.

    Wenn CO2 im Ausgleichsbehälter ist, dann ist es Abgas. Ich denke es kann nur durch einen Riss im Block, Zylinderkopf oder vielleicht noch dem EGR-Kühler dorthin gelangen. Über einen Riss im EGR-Kühler könnte dann auch Kühlwasser zum Einlasskanal gelangen - kann das jemand so bestätigen?
    Der Aufbau des EGR-Systems beim 1AD-FTV ist so: vom Abgaskrümmer ist ein Abzweig durch den EGR-Katalysator geführt. Danach gehts durch den EGR-Kühler, der das zurückzuführende Abgas kühlt. Danach gelangt es (durch die große Bohrung oberhalb des Kühlwasserauslasses) zum EGR-Ventil, das es dem Einlasskrümmer zuführt.
    Vielleicht kann man den EGR-Kühler mal abdrücken?
     
  16. gena77

    gena77 Grünschnabel

    Dabei seit:
    03.06.2018
    Beiträge:
    8
    Zustimmungen:
    0
    Fahrzeug:
    Avensis T25 D-4D EZ 2009 103tkm
    Die Spritzer sind aus dem Überdruckventil entstanden. Da ist auch ein Schlauch. Aus dem Spritzte zur Seite auch noch.
     
  17. #16 schmutzi1990, 04.06.2018
    schmutzi1990

    schmutzi1990 Mitglied

    Dabei seit:
    19.09.2010
    Beiträge:
    748
    Zustimmungen:
    138
    Fahrzeug:
    ST185 3S-GTE GEN4, CDT220
    Agr kühler kann man natürlih abdrücken. Das könnte wirklich noch des rätsels lösung sein. Falls es dieser ist, ists halt schade dass der kopf schon ab war.
     
  18. ylf

    ylf Lebende Foren Legende

    Dabei seit:
    15.10.2002
    Beiträge:
    2.826
    Zustimmungen:
    108
    Fahrzeug:
    Avensis T27 Executive Limousine
    Als ich vor Jahrzehnten eine defekte Zylinderkopfdichtung im E9 hatte, fing das auch mit Schwankungen der Temperatur abhängig von der Fahrsituation an. Da lief noch nichts trocken, lediglich der Kühlmittelstand war im Ausgleichsbehälter nahe Minimum. Im Stand ist die Kühlung trotz Lüfter nicht so effizient, wie mit Fahrtwind. So ging die Temperatur an roten Ampeln immer mehr hoch und während der Fahrt normalisierte sich alles wieder. Morgens weniger schlimm als nachmittags. Auch sprang der Motor schlecht an, was mir aber erst hinterher klar wurde. Wenn ein Zylinder zu feucht ist und deshalb ggf. erst mal nicht richtig mitläuft. Kühlmittel nachgefüllt und es ging wieder mit der Temperatur, aber am nächsten Tag war das Phänomen wieder da. Natürlich habe ich dann nach dem zweiten Nachfüllen mal die Werkstatt konsultiert. Naja, wie schon im ersten Satz erwähnt, Glück im Unglück gehabt, nur die Dichtung hin gewesen. (Wurde mir damals unaufgefordert vom Meister gezeigt und erklärt!)

    Was absolut nichts zur Sache tut, mich aber stutzig mach:
    T25 und EZ 2009? Ladenhüter? Die Produktion des T25 wurde Spätsommer 2008 eingestellt.
    100.000km in neun Jahren, also etwa nur 10.000km im Jahr mit einem Diesel?
    Hoffentlich keine Kurzstrecke. ( <25km / 25min je Fahrt )

    Einlass?
    Ich bin ja kein KFZler, aber die rußigen Ablagerungen sehen für mich als Laien eher nach Abgaskanal aus. Und ist nicht der Krümmer (+Turbo) "vorne" und der Einlasskanal "hinten"? Auf Bildern mit kompletten Motor geht der Schlauch vom Luftfilter nach "hinten"?
    Was man klar sehen kann, auf der rechten Seite sind die Ablagerungen weg gespült worden. Wenn Kühlmittel sich mit Öl und anderen Betriebsflüssigkeiten mischt können die lustigsten Farben heraus kommen.
     
  19. #18 schmutzi1990, 04.06.2018
    schmutzi1990

    schmutzi1990 Mitglied

    Dabei seit:
    19.09.2010
    Beiträge:
    748
    Zustimmungen:
    138
    Fahrzeug:
    ST185 3S-GTE GEN4, CDT220
    Vorne ist der einlass, das ist schon korrekt. Der schwarze russ kommt vom AGR.
     
    ylf gefällt das.
  20. Anzeige

    Schau mal hier: (hier klicken). Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  21. Warp

    Warp Mitglied

    Dabei seit:
    03.09.2004
    Beiträge:
    541
    Zustimmungen:
    120
    Fahrzeug:
    Prius 2, Grand Cherokee (WJ)
    @ylf: Schrieb er doch schon im ersten Beitrag. Fahrten überwiegend unter 10km.

    Was wir halt nun nicht mehr rausbekommen werden. Was passierte in welcher Reihenfolge was den Schaden betrifft. Hatte evtl. schon vorher der/ein Schlauch/Flansch eine Macke, dass da schon Wasser austrat und deshalb der Motor überhitzte. Oder die ZK bzw. Riss traten "so" auf. Ich hab da keine Ahnung wie sehr diese Motoren die Neigung dazu haben. Zu meinen Opel Zeiten (B-Kadett, B-Ascona) war das das Wasserpumpenproblem die mit der Zeit undicht wurden. Andersmal hatte ich das Problem mit einem Kühlerschlauch den das Zeitliche gesegnet hatte. Da wars am Anfang immer etwas feucht um die Schelle rum und eines Tages hat der sich komplett verabschiedet. Sah aus wie ne Dampflok :D.
     
  22. #20 ROBERT23, 05.06.2018
    ROBERT23

    ROBERT23 Mitglied

    Dabei seit:
    14.01.2008
    Beiträge:
    920
    Zustimmungen:
    40
    Fahrzeug:
    Celica S T23, Avensis T25 2.0
    Zitat:
    "Avensis T25 D-4D
    Da meine Fahrten überwiegend unter 10 Km liegen.
    Die Gesamtlaufleistung betrug damals ca. 98000 km."

    Das reicht mir schon. Respekt das der Motor so lange gehalten hat.
    Das entspricht bei einem normalen geeigneten Fahrprofil meiner Meinung nach bestimmt 300-400tsd km.
     
Thema:

T25 2.0 D-4D Motorschaden bei unter 100TKM und nicht mal 9 Jahren?

Die Seite wird geladen...

T25 2.0 D-4D Motorschaden bei unter 100TKM und nicht mal 9 Jahren? - Ähnliche Themen

  1. Toyota Celica ST 162 2.0 GT

    Toyota Celica ST 162 2.0 GT: Moin. Nach langem Überlegen und schweren Herzens muss ich mich wohl doch von meiner Celica trennen... Vor ab: Sie hat leider über die Jahre doch...
  2. Happy Birthday Torsten-T25

    Happy Birthday Torsten-T25: Dem gelben Individuum, welches sich stets lustig und sinnvoll äußert mal alles Gute zum Geburtstag :birthday. Eben durch Zufall darüber...
  3. jo. Nun könnte es .... . Es gibt nix ausser T27, D-CAT, Exe

    jo. Nun könnte es .... . Es gibt nix ausser T27, D-CAT, Exe: Es fällt mir schwer. Sehr schwer. Aber nun isser wohl hin. [IMG] Mein Lieblingsauto wurde gekillt. Nun denn. Zum Kotzen. edit: An...
  4. Das 10-Jahres-Projekt. Der lange Weg vom Youngtimer zum Oldtimer

    Das 10-Jahres-Projekt. Der lange Weg vom Youngtimer zum Oldtimer: Hallo zusammen, Mein geliebter Corolla E11 ist in diesem Monat 20 Jahre alt geworden. Gleichzeitig musste ich mir aus strategischen Gründen einen...
  5. Windabweiser Heko fast neuwertig Toyota Avensis T25

    Windabweiser Heko fast neuwertig Toyota Avensis T25: nach dem verkauf meines geliebten toyotas avensis t25 baujahr 2005 muß nun auch langsam das zubehör mit weg. da ich nicht oft die waschanlage...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden