T23 motor läuft net richtig

Diskutiere T23 motor läuft net richtig im Motor Forum im Bereich Technik; sers, kumpel von mir will sich ne T23 (Bj.2000) kaufen, nur es gibt ein problem: der motor läuft nich richtig. er hat fehlzündungen ohne ende,...

  1. #1 T(ommy)18, 05.08.2008
    T(ommy)18

    T(ommy)18 Junior Mitglied

    Dabei seit:
    10.05.2008
    Beiträge:
    67
    Zustimmungen:
    0
    sers,

    kumpel von mir will sich ne T23 (Bj.2000) kaufen, nur es gibt ein problem:

    der motor läuft nich richtig. er hat fehlzündungen ohne ende, wenn man gas gibt sakt die drehzahl ab und der motor geht fast aus, die drehzahl kommt nur sehr langsam und ruckartig wieder hoch.

    wir haben schon zündkerzen/luftfilter/luftmassenmesser erneuert/gereinigt, fehlerspeicher ausgelesen, keine fehler vorhanden.
    Sind ein stück gefahren und es is leicht besser geworden.

    morgen machen wir ne kompressionsprüfung.
    meine frage is etz:

    was können wir noch machen und sind wir auf dem richtigen weg???
     
  2. Anzeige

    Schau mal hier (hier klicken). Dort wird jeder fündig!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 EngineTS, 05.08.2008
    EngineTS

    EngineTS Lebende Foren Legende

    Dabei seit:
    09.09.2006
    Beiträge:
    12.063
    Zustimmungen:
    2
    Fahrzeug:
    Celica T23 S / Corolla E10 / Avensis T25 Travel
    Säuft der Motor ÖL ?

    Wenn ja wieviel ?

    Ansonsten hört sich das nach einen Shortblock an.
     
  4. #3 T(ommy)18, 06.08.2008
    T(ommy)18

    T(ommy)18 Junior Mitglied

    Dabei seit:
    10.05.2008
    Beiträge:
    67
    Zustimmungen:
    0
    wir sind jetz ein paar kilometer gefahren und es hat sich gegeben.
    läuft normal?! außer wenn man voll durchtritt.

    fehler war etz heut auch drin:
    P0171 = Gemischbildung zu mager
    Zylinderbank 1

    gelöscht und bleibt auch weg
    öl braucht er net, aber um des festzustellen müssten wir weiterfahren.
     
  5. Casey

    Casey Grünschnabel

    Dabei seit:
    13.05.2007
    Beiträge:
    19
    Zustimmungen:
    0
    Hört sich eigentlich überhaupt nicht nach dem Shortblock-Mist an!
    Hätte auch auf Gemisch getippt oder einen Einfluß der Lambdamessung?!
     
  6. Sushi

    Sushi Lebende Foren Legende

    Dabei seit:
    08.02.2003
    Beiträge:
    8.480
    Zustimmungen:
    8
    Fahrzeug:
    Rupsi + Muthsibuschu
    Einspritzventile ok ?
     
  7. #6 AE92/101, 06.08.2008
    AE92/101

    AE92/101 Senior Mitglied

    Dabei seit:
    28.09.2002
    Beiträge:
    1.227
    Zustimmungen:
    2
    Habt ihr nach dem Erneuern/Reinigen des LMM die Batterie abgeklemmt, oder die EFI Sicherung für so 20sek ausgezogen?

    Die Kennfelder des alten/verschmutzten LMM werden bei Fehlercodelöschung nicht zwangsläufig gelöscht.


    MfG.Alex
     
  8. Blue

    Blue Mitglied

    Dabei seit:
    26.09.2007
    Beiträge:
    126
    Zustimmungen:
    0
    Der FC spricht ehr für eine Lamda Sonde.
     
  9. #8 T(ommy)18, 07.08.2008
    T(ommy)18

    T(ommy)18 Junior Mitglied

    Dabei seit:
    10.05.2008
    Beiträge:
    67
    Zustimmungen:
    0
    ne ham wir nich, etz läuft er ja, wie oben schon gesagt, nur beim volldurchtreten verschluckt er sich noch.

    @bomber
    wir ham nich die möglichkeit des zu prüfen, der T23 wird im kundenauftrag bei uns im autohaus verkauft und die einzigen zwei die sich dafür sind wir beide, also mein kumpel und ich
     
  10. JOJO78

    JOJO78 Lebende Foren Legende

    Dabei seit:
    26.09.2004
    Beiträge:
    4.473
    Zustimmungen:
    14
    Fahrzeug:
    Renault Scenic
    Also ich tippe entweder auf die Lambda oder den LMM trotz der reinigung.
    Wie habt ihr den LMM gereinigt. Der LMM spielt bei der Leerlaufdrehzahl eine entscheidende Rolle..
     
  11. #10 Hiebson, 07.08.2008
    Hiebson

    Hiebson Junior Mitglied

    Dabei seit:
    17.04.2008
    Beiträge:
    33
    Zustimmungen:
    0
    Kraftstofffilter zu dreckig nach zu langer Standzeit?

    Mein Vater hatte das Problem bei seiner Celica, nur 500km im Sommer gefahren, dann im nächsten Sommer sehr schlechte Gasannahme, nach 50km Fahren wurde es dann besser, war aber der Filter....
     
  12. #11 Speedsta, 07.08.2008
    Speedsta

    Speedsta Lebende Foren Legende

    Dabei seit:
    14.09.2001
    Beiträge:
    6.071
    Zustimmungen:
    1
    Fahrzeug:
    Toyota Highlander Hybrid + 4-Runner
    lmm reiningen nützt nich immer, macht mal einen von nem anderen auto rein dann seht ihr ja obs der is oder nich.

    von der erzählung her sollte es schon der lmm sein.
     
  13. #12 SchiffiG6R, 07.08.2008
    SchiffiG6R

    SchiffiG6R Moderator

    Dabei seit:
    24.10.2003
    Beiträge:
    3.312
    Zustimmungen:
    116
    Fahrzeug:
    Ford Focus ST MK2, Aprilia SR 125 Motard, AE111 G6R (Baustelle)
    Luftmassenmesser gründlich reinigen und eventuelle Rückstände auf den Hitzdrähten SEHR VORSICHTIG! mit nem kleinen Kirmesschraubendreher abkratzen....zum Reinigen Bremsenreiniger verwenden und danach entweder an der Luft Trocknen lassen oder vorsichtig ausblasen!Keine Druckluft verwenden......
     
  14. #13 T(ommy)18, 07.08.2008
    T(ommy)18

    T(ommy)18 Junior Mitglied

    Dabei seit:
    10.05.2008
    Beiträge:
    67
    Zustimmungen:
    0
    so, heute haben wir die drosselklappe+gehäuse mal gereinigt, ergebnis:

    minimalst besser. langsam kommts uns so vor als wär der motor einfach nur total vernachlässigt worden und alles is nur noch dreckig, muss freigebrannt werden^^

    testen morgen LMM tauschen.
     
  15. Anzeige

    Schau dir mal denpassenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  16. #14 RataRataPeng, 07.08.2008
    RataRataPeng

    RataRataPeng Junior Mitglied

    Dabei seit:
    18.02.2008
    Beiträge:
    82
    Zustimmungen:
    0
    Könnte auch die Benzinpumpe sein!
     
  17. #15 T(ommy)18, 09.08.2008
    T(ommy)18

    T(ommy)18 Junior Mitglied

    Dabei seit:
    10.05.2008
    Beiträge:
    67
    Zustimmungen:
    0
    alles ausprobiert nix geholfen.

    etz is wieder es alte zeug drin und er is im export gelandet.....

    danke für eure hilfe
     
Thema: T23 motor läuft net richtig
Besucher kamen mit folgenden Suchen
  1. kraftstofffilter toyota t23

    ,
  2. Toyota celica Motor läuft unrund

    ,
  3. kraftstofffilter celica t23

    ,
  4. toyota celica t 23 ölfilter verstopft
Die Seite wird geladen...

T23 motor läuft net richtig - Ähnliche Themen

  1. Zylinderkopfschrauben anziehen 4ALC Motor

    Zylinderkopfschrauben anziehen 4ALC Motor: Hallo Freunde Ich muss bei meinem alten Corolla AE82 mit einem 4ALC Motor die Zylinderkopfdichtung wechseln da ich es beim ersten mal heftig...
  2. T23 1ZZ-FE Lambasonde Kurzschließen/entfernen

    T23 1ZZ-FE Lambasonde Kurzschließen/entfernen: Ich habe mir für meinen Toyota Celica T23 eine Sportabgasanlage geholt die keine ausnehmungen für eine Lambdasonde hat. Ich weiß mittlerweile das...
  3. Leuchtmittel Toyota Celica T23

    Leuchtmittel Toyota Celica T23: Hi Leute, ich habe vor all meine Leuchtmittel auszutauschen. Ich weiß ausser zwei stück welche drin sind. Die ich noch wissen müsste sind...
  4. Suche richtigen Sitzbezug

    Suche richtigen Sitzbezug: Hallo Toyotaner, ich suche den richtigen Sitzbezug, der perfekt zu Toyota Aygo ab Baujahr 2014 passt. Bitte um Antworten
  5. Suche Toyota Celica t23 Sportauspuff mit abe

    Suche Toyota Celica t23 Sportauspuff mit abe: Suche für einen celica t23 facelift einen Sportauspuff marke egal Hauptsache mit abe (anlage geht auch) Bitte mit Bildern anbieten , Lg