T22 Probleme beim Anfahren und Schalten

Dieses Thema im Forum "Motor" wurde erstellt von ral-2004, 21.02.2009.

  1. #1 ral-2004, 21.02.2009
    ral-2004

    ral-2004 Junior Mitglied

    Dabei seit:
    04.02.2008
    Beiträge:
    44
    Zustimmungen:
    0
    Hallo!

    Ich hab bei meinem Avensis (BJ'98, 1,8er) seit einiger Zeit folgendes Problem:

    Beim Anfahren gibts ein starkes Ruckeln (so ähnlich als wenn die Räder durchdrehen und auf der Strasse springen, machen sie aber nicht) und der Motor stottert total. Außerdem bekomme ich teilweise den 1.Gang nicht raus, muss dann erst wieder einkuppeln, ein Stück fahren und dann gehts meistens. Diese zwei Sachen treten nur manchmal auf, hab noch nicht rausgefunden welche Faktoren zusammen kommen müssen damit o.g. passiert. Hab erst gedacht dass es vermehrt auftritt wenns draußen heiß ist. Liegt aber anscheinend nicht daran, da ich heute auch wieder das Problem hatte. Außerdem lässt sich das Getriebe allgemein sehr sehr schlecht schalten. Schnell schalten geht gar nicht, muss immer erst warten dass die Drehzahl ein gutes Stück gefallen ist bevor sich die Gänge wechseln lassen und selbst dann muss ich den Schalthebel noch in die richtige Position "schütteln" oder "rühren". Falls es noch wichtig ist: Der Wagen hat jetzt ~116.000Km runter. Ich habe Ihn jetzt seit einem Jahr und bevor ich ihn vom Vorbesitzer übernommen habe, wurde noch die "Fahrkupplung" erneuert (Hab ich noch nie was von gehört, was ist das bitte?) -> kann es evtl. damit zusammen hängen? Ach ja: der Drehzahlmesser springt manchmal von 2500 auf 3000 U/min, eigentlich sollte sich die Drehzahl doch gleichmässig erhöhen, oder nicht? Vielleicht hängt das auch noch damit zusammen. Fragen über Fragen, ich hoffe das mir jemand sagen kann was da los sein könnte.

    Also vielen Dank schonmal für die Hilfe.

    Mfg

    Fabian
     
  2. AdMan

    Schau mal hier (hier klicken). Dort wird jeder fündig!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 pauli85, 22.02.2009
    pauli85

    pauli85 Mitglied

    Dabei seit:
    07.11.2006
    Beiträge:
    464
    Zustimmungen:
    0
    Fahrzeug:
    CLK 320
    fahr zum Händler zurück, das was du hier schreibst ist etwas zu hoch?!,
    wenn der die Kupplung erneuert hat, und den belag nicht zentriert hat,
    dann springt das halt so komisch, da werden mehrere murkserreien an dem
    auto gemacht worden sein, wenn die beim zusammen bauen irgendwelche
    Teile verkehrt verschraubt haben, z.b. die schaltzüge dann brauch es schon
    kraft die gänge rein zu schalten.....lange rede kurzer sinn
    kümmer dich drum das, dass geprüft wird, am ende sind es montagefehler!!!
     
  4. Mounti

    Mounti Grünschnabel

    Dabei seit:
    29.07.2005
    Beiträge:
    20
    Zustimmungen:
    0
    Hallo Fabian,
    leider gibst du die Zeitabstände (Kupplungswechsel) bis heute nicht an.
    Scheint aber ja schon einige Zeit her zu sein.
    Beim Kupplungswechsel (Fahrkupplung, einige nennen das so)kann man eigentlich nichts falsch machen, wenn die Kupplung nicht richtig zentriert ist, bekommst du das Getriebe auch nicht angeflanscht. Was aber sein könnte : Beim Kupplungswechsel muss das Getriebe natürlich ausgebaut werden, dabei geht Getriebeöl verloren, ist kein Getriebeöl nachgefüllt worden, treten deine Symtome (nach gewisser Zeit) auf !!
    Also kontrolliere als erstes mal den Ölstand !

    Gruß Mounti !
     
  5. #4 ral-2004, 22.02.2009
    ral-2004

    ral-2004 Junior Mitglied

    Dabei seit:
    04.02.2008
    Beiträge:
    44
    Zustimmungen:
    0
    Vielen Dank schonmal für die schnelle Hilfe. Hab das Auto im letzten Februar mit ~104.000Km gekauft und hab jetzt ~116.000Km auf der Uhr. Mit zurück zum Händler ist das so eine Sache, a) hab ich das Auto privat (von nem Toyo-Mech) gekauft und b) bin ich zwischenzeitlich 650Km weit weg gezogen. Ich muss aber demnächst zum Service, werde das Problem dort nochmal ansprechen. Noch eine Frage zum Schluss: Wo/wie kann ich den Getiebeölstand kontrollieren? Danke nochmal.

    Mfg

    Fabian
     
  6. Mounti

    Mounti Grünschnabel

    Dabei seit:
    29.07.2005
    Beiträge:
    20
    Zustimmungen:
    0
  7. #6 Bezeckin, 22.02.2009
    Bezeckin

    Bezeckin Lebende Foren Legende

    Dabei seit:
    18.06.2007
    Beiträge:
    5.303
    Zustimmungen:
    0
    Dieses ruckeln, was du beschreibst, tritt das nur im kalten zustand auf, wenn du die kupplung schleifen lässt?
     
  8. #7 ral-2004, 24.02.2009
    ral-2004

    ral-2004 Junior Mitglied

    Dabei seit:
    04.02.2008
    Beiträge:
    44
    Zustimmungen:
    0
    Hallo!

    Nee, das Ruckeln kommt eher wenn "Er" warm ist und das der erste Gang nicht rausgeht passiert meistens nach längerer Fahr im ersten, z.B. auf dem Parkplatz oder so. Den Ölstand werd ich am WE mal kontrollieren.

    Mfg

    Fabian
     
  9. AdMan

    Schau dir mal denpassenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  10. #8 ral-2004, 10.03.2009
    ral-2004

    ral-2004 Junior Mitglied

    Dabei seit:
    04.02.2008
    Beiträge:
    44
    Zustimmungen:
    0
    nix neues

    Hallo nochmal!

    Also der Service ist durch. Hab dem Mech das Problem beschrieben, bei Ihm trat es natürlich auf, war ja klar. Aber er hat mir ein dünneres Öl ins Getriebe getan, hat gesagt das er damit schon öfters Erfolg hatte. Leider nicht bei mir. Er hat mir geraten das Problem noch ne Woche zu beobachten um genauer sagen zu können wann das Problem auftritt, evtl. läuft sichs auch noch ein. Dass einzige was ich definitiv sagen kann ist das dass Ruckeln und die Schaltschwierigkeiten nur im warmen Zustand auftreten, z.b. im Stau oder so. Der Werkstatt-Meister hat dann noch die Synchronringe in Erwägung gezogen. Bin seit dem Service knapp 500Km gefahren ohne Verbesserung. Hat von euch vielleicht noch jemand einen Tip?

    Bis dann....
     
  11. #9 ___6-gear___, 15.06.2010
    ___6-gear___

    ___6-gear___ Guest

    Hallo

    Ich habe nun ein ähnliches Problem bei meinen Avensis 1.8 Bj. 98 mit 110tkm
    Wenn ich manchmal anfahre ( aber nur MANCHMAL) dann hat er oft ein heftiges rupfen! Die Kupplung wurde bei KM: 85000 erneuert!
    meistens wenn er kalt ist .....ansonsten fast nie!
    finde ich schon etwas merksam, denn wenn der Kupplungsbelag oder die Kupplung selbst defekt wäre, wäre der Fehler doch andauernd?

    Weiters ist mir aufgefallen dass wenn der Motor sehr warm ist und ich lange fahre, und das Auto dann im Standgas läuft, das Getriebe etwas klackert! wenn ich auf die Kupplung steige ist das Geräusch weg!
    Ist das normal? hab ich schon öfters bei den Toyotas gehört!


    mfg
    René
     
Thema: T22 Probleme beim Anfahren und Schalten
Besucher kamen mit folgenden Suchen
  1. Avensis geht oft beim Anfahren aus

Die Seite wird geladen...

T22 Probleme beim Anfahren und Schalten - Ähnliche Themen

  1. Robustheit / Ölverbrauch bei höheren Laufleistungen beim 998ccm Motor / 69PS

    Robustheit / Ölverbrauch bei höheren Laufleistungen beim 998ccm Motor / 69PS: Hallo, ich komme aus dem Daihatsu Lager und leider gibt es ja keine Daihatsu Neuwagen mehr in Deutschland. Bei meiner Überlegung nach einem neuen...
  2. Bestellnummer Original Toyota Schmutzfänger Avensis T22 Liftback

    Bestellnummer Original Toyota Schmutzfänger Avensis T22 Liftback: Hallo, Da wir uns einen Avensis T22 gebraucht gekauft haben und der noch keine Schmutzfänger montiert hat, die ich aber gern nachrüsten wollte,...
  3. Avensis T22 Riemenspanner wechseln [HILFE]

    Avensis T22 Riemenspanner wechseln [HILFE]: Hallo liebe Forianer, Erst mal Fahrzeug-Details: Avensis T22 2.0 VVT-I Station wagon Nun zur Frage: Da mein Keilrippenriemen-Spanner leider...
  4. Toyota Avensis T22 1.8 VVTi 1 Gang heult - Getriebeschaden?

    Toyota Avensis T22 1.8 VVTi 1 Gang heult - Getriebeschaden?: Hallo , Ich bin neu hier, Habe vor Kurze zeit Für 800 Euro mir eine Toyota Avensis T22 1.8 VVTi von mein Kumpel gekauft mit 127.000 Km. Läuft...
  5. Wo ist der Heckklappen Sensor beim Toyota Corolla Verso 2006?

    Wo ist der Heckklappen Sensor beim Toyota Corolla Verso 2006?: Ich habe mir diese Woche von privat einen gebrauchten Toyota Corolla Baujahr 2006 gekauft. Tolles Auto. Aber ich habe ein kleines Problem: Die...