t20 springt nicht an

Dieses Thema im Forum "Motor" wurde erstellt von Metzger-T20, 25.11.2010.

  1. #1 Metzger-T20, 25.11.2010
    Metzger-T20

    Metzger-T20 Junior Mitglied

    Dabei seit:
    22.09.2010
    Beiträge:
    42
    Zustimmungen:
    0
    Morgen,

    hab ein (hoffentlich) kleines Problem mit meiner T20 STI, wollt heute morgen zur Arbeit fahren, steig ein, Schlüssel ins Zündschloss - dreh durch und was passiert -> Klick -> thats it.

    Ein paar mal versucht, leider blieb es beim klicken, es leuchten alle Kontrolllämpchen, der Radio funzt, Innenbeleuchtung funzt - also Strom sollte da sein, denke mal die Batterie ist es nicht, was kann das sein?

    Ich hatte das Problem vor ein paar wochen schon mal, beim ersten Startversuch machte es klick, beim zweiten sprang er an.

    Gestern mit dem Auto noch gefahren, liess sich problemlos starten, was kann das sein? Starter kaputt?

    Danke für euren Input.

    mfg
     
  2. AdMan

    Schau mal hier (hier klicken). Dort wird jeder fündig!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Carina97, 25.11.2010
    Carina97

    Carina97 Mitglied

    Dabei seit:
    02.07.2008
    Beiträge:
    177
    Zustimmungen:
    0
    Fahrzeug:
    Suzuki SJ Samurai Bj 92 JSA, Peugeot Kisbee (Roller)
    Akkumulator

    Ich vermute mal das die Starterbatterie hinüber ist.
    Nur Innenraumbeleuchtung und Radio davon auf eine intakte Batterie zu schließen ist schon sehr vermessen.
    Lass Dir Starthilfe geben dann los neue Batterie geholt oder zur Werkstatt und Test machen lassen.
     
  4. #3 Metzger-T20, 25.11.2010
    Metzger-T20

    Metzger-T20 Junior Mitglied

    Dabei seit:
    22.09.2010
    Beiträge:
    42
    Zustimmungen:
    0
    so gerade eben die gelben engel dagewesen, batterie ist in ordnung...
    -> anlasser kaputt :(
     
  5. #4 Carina97, 25.11.2010
    Carina97

    Carina97 Mitglied

    Dabei seit:
    02.07.2008
    Beiträge:
    177
    Zustimmungen:
    0
    Fahrzeug:
    Suzuki SJ Samurai Bj 92 JSA, Peugeot Kisbee (Roller)
    Magnetschalter

    Dann versuche mal einen gute Autoelektriker zu bekommen. Wenn Du Glück hast ist nur der Magnetschalter hin.
    Heute weis ich nicht aber früher war der Magnetschalter und das Anlasserritzel die häufigste Schadensursache und preiswert zu beheben.
     
  6. #5 avenue007, 25.11.2010
    avenue007

    avenue007 Mitglied

    Dabei seit:
    09.02.2008
    Beiträge:
    492
    Zustimmungen:
    0
    Fahrzeug:
    Celica T20
    Hatte das selbe Problem, allerdings ist meine immer wieder nach mehreren versuchen angesprungen über ein halbes Jahr lang. Das Problem liegt beim Magnetschalter, bei dem entweder die Kontaktwinkel eingebrannt sind, d.h. so stark abgenutzt sind, dass sie keinen Kontakt mehr geben (neue winkel kosten ca. 20€) ODER der Magnetschalter sitzt nicht mehr richtig in seiner Führung. Bei dieser Führung handelt es sich um eine Passung, die irgendwann mal keine Passung mehr ist -> Folge: es wird kein Kontakt geliefert, das war bei mir der Fall. Entweder man holt sich dann einen neuen Magnetschalter oder, man versuchts wie ich, den Schalter in seiner Führung so ausrichten, dass er Kontakt gibt (etwas Pfuschen;) bis jetzt funktionierts....
    Hoffe ich habe das soweit technisch korrekt erklärt ;)

    Übrigens wird bei einer Reperatur normalerweise Magnetschalter+Kontaktwinkel zusammen erneuert.
     
  7. Lord P

    Lord P Mitglied

    Dabei seit:
    20.09.2009
    Beiträge:
    676
    Zustimmungen:
    2
    Fahrzeug:
    `95er Lincoln Mark VIII ,79er Impala Station, 83er Cadillac Eldorado
    Startproblem

    Hallo
    Ja das hatte ich auch vor einiger Zeit!!!
    hat immer nur klick gemacht oder gar nix oder gehustet!!! :rolleyes:
    Also hab dann mal Die Magnetschalter am Anlasser gewechselt und seit dem keine Probleme mehr!!! :D
    Ist allerdings fummelarbeit da man da nicht so einfach dran kommt!!!
    Also viel Zeit einplanen so ne St :Dunde kann das schon dauern!!!!!
    Gruß
     
  8. #7 avenue007, 25.11.2010
    avenue007

    avenue007 Mitglied

    Dabei seit:
    09.02.2008
    Beiträge:
    492
    Zustimmungen:
    0
    Fahrzeug:
    Celica T20
    eine Stunde ?? Na da musst aber schon ahnung vom Handwerk haben ;)
     
  9. #8 Metzger-T20, 26.11.2010
    Metzger-T20

    Metzger-T20 Junior Mitglied

    Dabei seit:
    22.09.2010
    Beiträge:
    42
    Zustimmungen:
    0
    tjo, was genau am anlasser kaputt ist keine ahnung, der gelbe engel hat während des startversuches mal mit nem hammer drauf geklopft und dann sprang mein baby wieder an.

    meine bessere hälfte ist naatürlich gleich zum ersatzteilhändler gedüst und hat nen neuen starter bestellt (200 Teuronen) - naja zwar etwas schade, das ichs auch billiger richten hätte können aber kann man nichts mehr machen.

    trotzdem danke für euere tipps!

    Gruss
     
  10. #9 Carina97, 26.11.2010
    Carina97

    Carina97 Mitglied

    Dabei seit:
    02.07.2008
    Beiträge:
    177
    Zustimmungen:
    0
    Fahrzeug:
    Suzuki SJ Samurai Bj 92 JSA, Peugeot Kisbee (Roller)
    Problem

    Damit hat doch der ADAC Mensch den Fehler schon gefunden.
    Hammer auf den Magnetschalter geschlagen und Auto springt an dann hängt der Magnetschalter. Das kam früher sehr häufig vor. In meine alten Autos hatte ich immer einen Schlosserhammer dabei und der Magnetschalter bekam dann ein paar Schläge. Bei unsere LKW,s lag der Fäustel hinter dem Fahrersitz da brauchte der Magnetschalter mehrmals die Woche ein paar Schläge.

    Mal Fragen ob er den wieder zurücknimmt und nur einen neuen Magnetschalter bestellen.
     
  11. AdMan

    Schau dir mal denpassenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  12. Toy

    Toy Moderator

    Dabei seit:
    28.12.2000
    Beiträge:
    10.709
    Zustimmungen:
    0
    Fahrzeug:
    dies und das...
    RE: Problem

    Es hätte auch keinen Magnetschalter gebraucht; die bereits angesprochenen Kupferwinkel für n paar Cent wären ausreichend gewesen; Suchfunktion hätte weitergeholfen.

    naja.

    cu Toy
     
  13. Lord P

    Lord P Mitglied

    Dabei seit:
    20.09.2009
    Beiträge:
    676
    Zustimmungen:
    2
    Fahrzeug:
    `95er Lincoln Mark VIII ,79er Impala Station, 83er Cadillac Eldorado
    Ja das sollte man schon haben :D denn wenn man erst mal weiß wo man dran muß und alles ab hat, muß man es noch auseinanderbauen......und wieder zusammenkriegen... :rolleyes:

    Auf die Werkstatt kann man sich nie verlassen da wird dann schonmal ein Lehrling dran gestellt aber ne Meisterstunde Abgerechnet!!!nene das geht gar nicht!!! an meinen Autos schraubt nur mein Mechaniker des Vertrauens und ich!!!!! :D
    gruß
     
Thema: t20 springt nicht an
Besucher kamen mit folgenden Suchen
  1. roller springt nicht an wenn er warm ist peugeot

Die Seite wird geladen...

t20 springt nicht an - Ähnliche Themen

  1. Celica T20 GT: Stahlfelgen 15X6-5JJ LK-5x100 Original TOYOTA 42611-2B11

    Celica T20 GT: Stahlfelgen 15X6-5JJ LK-5x100 Original TOYOTA 42611-2B11: Zur Selbstabholung in Baden-Württemberg, 69126 Heidelberg....
  2. Celica T20 GT (ST202) Auspuff, Komplettanlage

    Celica T20 GT (ST202) Auspuff, Komplettanlage: Auspuff, Komplettanlage zu verkaufen der Auspuff wurde ab Kat auf dem Fahrzeug direkt handgeschweißt 2,5 Zoll durchgehend (63mm Durchmesser...
  3. Suche ESD T20

    Suche ESD T20: Hi,01 Suche für mein 98er Celica 2.2 L Cabrio einen Sportauspuff. Ist mir eigentlich egal was - Hauptsache ABE oder §19 Gutachten. Wenn jemand...
  4. Nebelscheinwerfer T20 Facelift

    Nebelscheinwerfer T20 Facelift: Hallo! Für eine Celica T20 mit Facelift Frontstoßstange suche ich einen Satz Nebelscheinwerfer. Eventuelle Angebote gerne hier oder per PN. Die...
  5. Celi T20 GT

    Celi T20 GT: Suche für Celi T20 mit Super Strut Fahrwerk vorne links den Achsschenkel (mit ABS Sensor).