T20 JDM -> Birne geht immer kaputt

Diskutiere T20 JDM -> Birne geht immer kaputt im Elektrik Forum im Bereich Technik; Heyho... Ich hab die JDM's bei mir verbaut. Ich habe leider ein Problem. Meine Birne auf der Fahrerseite hält max. nur 2Monate.(bei sehr wenig...

  1. Breaks

    Breaks Mitglied

    Dabei seit:
    01.05.2006
    Beiträge:
    794
    Zustimmungen:
    0
    Heyho...

    Ich hab die JDM's bei mir verbaut. Ich habe leider ein Problem. Meine Birne auf der Fahrerseite hält max. nur 2Monate.(bei sehr wenig gebrauch)

    Ich mach das Licht erst an, wenn der Motor läuft und bevor ich den Motor aus mache - das Licht aus.
    Woran kann das liegen? Liegt da vlt. zu viel Spannung an?? Ich hab auch schon einige verschiedene Birnen-Marken ausprobiert.. (Philips, Osram, Xenonlook, GPThunder .. ...)

    Ich hoffe ihr könnt mir helfen.
     
  2. Anzeige

    Schau mal hier (hier klicken). Dort wird jeder fündig!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 EngineTS, 03.10.2008
    EngineTS

    EngineTS Lebende Foren Legende

    Dabei seit:
    09.09.2006
    Beiträge:
    12.063
    Zustimmungen:
    1
    Fahrzeug:
    Celica T23 S / Corolla E10 / Avensis T25 Travel
    Am Kolben haste da zufällig nicht ausversehn angfasst bzw angetatscht ?
     
  4. Breaks

    Breaks Mitglied

    Dabei seit:
    01.05.2006
    Beiträge:
    794
    Zustimmungen:
    0
    nein ;).. das weiß man doch :] :]
     
  5. zero

    zero Lebende Foren Legende

    Dabei seit:
    13.04.2008
    Beiträge:
    15.567
    Zustimmungen:
    0
    check mal deine Lima zwecks spannungsspitzen! oder check mal die verkabelung! nicht das dort was asufgescheuert ist...
     
  6. #5 Corollastar, 03.10.2008
    Corollastar

    Corollastar Senior Mitglied

    Dabei seit:
    23.06.2003
    Beiträge:
    1.047
    Zustimmungen:
    0
    Würde auch auf Spannungsspitzen tippen und evtl. kleine Kontaktschwierigkeiten.
     
  7. Breaks

    Breaks Mitglied

    Dabei seit:
    01.05.2006
    Beiträge:
    794
    Zustimmungen:
    0
    wie check ich das ab?? ?(
     
  8. Anzeige

    Schau dir mal denpassenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  9. #7 Huricane, 04.10.2008
    Huricane

    Huricane Junior Mitglied

    Dabei seit:
    07.12.2007
    Beiträge:
    91
    Zustimmungen:
    0
    kaufst dirn multimeter für 5 euro im baumarkt falls net vorhanden , und mißt damit einfach an den kontakten der fassung ob da ma mehr als 13,8V anliegen wenns auto läuft bzw beim starten / ausschalten falls ja haste zuviel spannung ;)
     
  10. Breaks

    Breaks Mitglied

    Dabei seit:
    01.05.2006
    Beiträge:
    794
    Zustimmungen:
    0
    danke ;) ich werds mal ausprobieren :)
     
Thema:

T20 JDM -> Birne geht immer kaputt

Die Seite wird geladen...

T20 JDM -> Birne geht immer kaputt - Ähnliche Themen

  1. Motor geht von alleine aus

    Motor geht von alleine aus: Hallo an alle, In letzter zeit hat unser Avensis so sagen wir mal ein “komisches“ problem. Wenn wir irgendwo halten z.b. Ampel, dann fängt...
  2. Fast komplette Elektrik geht nicht mehr

    Fast komplette Elektrik geht nicht mehr: Hallo bei meinem Toyota Avensis 2.2 D-4D D-CAT, 130 kW (177 PS) BJ 2005 ist nahezu die komplette elektronik ausgefallen: ABS, Fenster,...
  3. Auris:Bremswarnleuchte glimmt immer leicht

    Auris:Bremswarnleuchte glimmt immer leicht: Hallo, ich habe folgendes Problem: Die Bremswarnleuchte glimmt immer sichtbar vor sich hin, obwohl mit den Bremsen alles in Ordnung sein soll....
  4. E11 Schiebedacht geht nimmer :-(

    E11 Schiebedacht geht nimmer :-(: Nun der erste Defekt seit wir den e11 haben - 2000 - als 2te Besitzer. Das Glasschiebedach will sich weder aufstellen noch zurückfahen. Beim...
  5. Temperaturanzeige unbrauchbar nach Motortausch Celica T20 ST 202 auf 215

    Temperaturanzeige unbrauchbar nach Motortausch Celica T20 ST 202 auf 215: Spinnende Temperaturanzeige Celica T20 ST202 (GT 175PS) Nach Motortausch gegen ST215 zeigt meine Anzeige nur noch Blödsinn an. Kalt nix und kurz...