T19U zieht nach Warmfahrphase nicht mehr

Dieses Thema im Forum "Motor" wurde erstellt von Zac, 07.09.2006.

  1. Zac

    Zac Grünschnabel

    Dabei seit:
    07.11.2004
    Beiträge:
    5
    Zustimmungen:
    0
    Hallo,

    ich hab einen T19U (Carina E2 Kombi Bj.95) mit 1,8l-Motor (180tkm). Seit gut einem halben Jahr zeigt sich folgendes Fehlerbild:

    1 - Ist der Motor kalt, läuft er rund und zieht gut.
    2 - Wird der Motor warm, beginnen auf einmal die Probleme. Der Motor läuft nicht mehr rund. Er scheint nur noch auf 3 Zylindern zu laufen, der Motor bebt in der Aufhängung. Das Auto zieht nicht mehr richtig.
    3 - Nach 5 - 10 km ist der Spuk vorbei und alles läuft wieder vollkommen normal.
    4 - Bei Langstrecken tritt das Problem sporadisch wieder auf, ca 2mal auf 100km.
    5 - Wird das Auto nur auf Kurzstrecke bewegt sieht es so aus: Motor anfangs kalt, stellt man ihn ab und startet etwas später (zwischen 10 - 40 Minuten) wieder, legen die Probleme gleich beim Starten los.

    Getauscht wurden in diesem halben Jahr folgende Teile:
    - 4 Zündkabel
    - Einspritzdüse 1. Zylinder

    Die Problemursache scheint in der Temperatur zu liegen. Ein Kabel? Ein Schlauch mit Loch? Einspritzdüse?
    Wo soll ich nur anfangen zu suchen? Ich hoffe, ihr habt einen guten Tipp oder jemand hat genau dieses Fehlerbild schon mal gehabt.

    Grüßle, Uwe.
     
  2. AdMan

    Schau mal hier (hier klicken). Dort wird jeder fündig!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 pinki78, 07.09.2006
    pinki78

    pinki78 Senior Mitglied

    Dabei seit:
    25.07.2001
    Beiträge:
    1.134
    Zustimmungen:
    0
    das bild hab ich schon mal gesehen ... MAGERMIX-SONDE
     
  4. Takuri

    Takuri Grünschnabel

    Dabei seit:
    14.04.2010
    Beiträge:
    7
    Zustimmungen:
    0
    Habe das selbe problem meiner ist auch ein 95 In japan gebaut.

    Sonde,kerzen schon neu. Alle schlauche ok zünkabel auch ok
     
  5. Zac

    Zac Grünschnabel

    Dabei seit:
    07.11.2004
    Beiträge:
    5
    Zustimmungen:
    0
    Hi,

    mein ursprüngliches Posting ist nun 6 Jahre alt!!! 6 Jahre!!! :rolleyes:

    Dennoch, mein Problem ist gelöst. :]

    Neue Ursache: Einspritzdüse

    Gibt es bei Bosch für ca. 90 Euro netto, von Toyota für das Doppelte!

    Die Einspritzdüse am ersten Zylinder wurde getauscht, Problem weg. Nach einem Dreivierteljahr das gleiche Problem wieder, diesmal am zweiten Zylinder. Einspritzdüse erneuert, seitdem ist Ruhe.

    Fehlerdiagnose:

    Dazu brauchst Du eine Zange mit isolierten Griffen und eine Kreide.
    Wenn der Motor rumpelt mit der isolierten Zange bei einem Zylinder den Zündkerzenstecker ziehen. Entweder wird es schlimmer mit dem Rumpeln (= dieser Zylinder ist in Ordnung, Motor läuft nur noch auf 2 Zylindern, Zündkerzenstecker gleich wieder aufstecken) oder es gibt keine Änderung im Rumpeln (dieser Zylinder ist es!). Mach mit der Kreide einen Strich an diesem Zylinder. Zur Sicherheit ALLE Zylinder testen!!! Es kann erst mal nur EIN Zylinder betroffen sein. Mit zwei defekten (verschmutzten) Einspritzdüsen, also zwei nicht zündenden Zylindern, fährt das Auto nicht mehr.

    Der Kreidestrich ist für die einfache Kommunikation mit der Werkstatt. Die Mechaniker nummerieren die Zylinder nach der Zündfolge durch, der Laie von links nach rechts oder andersrum. :D

    Ich bin jetzt bei knapp 250 tkm... Toyota - ich liebe ihn! :D :D :D :D

    Grüßle, Uwe
     
  6. AdMan

    Schau dir mal denpassenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
Thema:

T19U zieht nach Warmfahrphase nicht mehr

Die Seite wird geladen...

T19U zieht nach Warmfahrphase nicht mehr - Ähnliche Themen

  1. Yaris Fahrertür öffnet nicht mehr per Funk

    Yaris Fahrertür öffnet nicht mehr per Funk: Guten Abend Die Fahrertür von meinem Yaris P1 TS öffnet nicht mehr per funk. Alle anderen Türen funktionieren Heckklappe auch. Manuelle ZV geht...
  2. Ersatzteile auf RockAuto.com - Neuer Rabattcode für Teile und noch mehr!

    Ersatzteile auf RockAuto.com - Neuer Rabattcode für Teile und noch mehr!: Hier ist ein neuer 5% RockAuto Rabattcode für Sie und Ihre Freunde: Rabattcode: 0F121A12504141 Gültig bis: 11. Januar 2017 - Dieser Rabatt kann...
  3. Mein eigentlich gar nicht mehr so neuer Neuer

    Mein eigentlich gar nicht mehr so neuer Neuer: Der Titel sagt ja eigentlich schon alles :D Viele Wege führen nach Rom, mein Weg damals führte zu einem VW-Händler und das Ergebnis fahr ich seit...
  4. Carina E, 1,8E T19U, leichte renovierungsarbeiten...

    Carina E, 1,8E T19U, leichte renovierungsarbeiten...: Hi, menno, mal 5 Jahre nicht hier alles umgebaut... :] Mein '96er Combi musste leider unter's Messer: [IMG] [IMG] Da hatte wohl in den...
  5. Seines Namens nicht mehr würdig, Corollamark geht fremd

    Seines Namens nicht mehr würdig, Corollamark geht fremd: :D ACHTUNG FREMDFABRIKAT! :D Seit 3 Wochen bin ich meines Forumnamens "unwürdig" und habe keinen Corolla mehr. :D Da mir mein Arbeitgeber nun...