T19U - Klima defekt ?

Dieses Thema im Forum "Sonstiges" wurde erstellt von Walter11, 15.04.2005.

  1. #1 Walter11, 15.04.2005
    Walter11

    Walter11 Guest

    Hallo Fachleute,

    seit heute geht meine Klimaanlage nicht mehr. Die Leuchtanzeige im A/C-Schalter funktioniert, aber weiter passiert nichts. Kein Einkuppeln des Kompressors, keine Drehzahländerung. Wo finde ich die zuständige Sicherung bzw. das zuständige Relais ?
    Wenn es kein elektrischer Fehler ist, was kommt dann in Frage ?

    in der Hoffnung auf viele Antworten

    Walter
     
  2. AdMan

    Schau mal hier (hier klicken). Dort wird jeder fündig!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Carina-Sebastian, 16.04.2005
    Carina-Sebastian

    Carina-Sebastian Mitglied

    Dabei seit:
    22.03.2004
    Beiträge:
    338
    Zustimmungen:
    0
    eventuell kein Kühlmittel mehr? Vielleicht hängt damit die Fehlfunktion des Kompressors zusammen?
     
  4. #3 Walter11, 16.04.2005
    Walter11

    Walter11 Guest

    Ja klar, wäre möglich.

    Ich würde halt gerne bevor ich in die Werkstatt fahre die Sicherung und das Relais testen.
    Das krieg ich selber gebacken, den Kühlmittelstand checken nicht.

    grüsse
     
  5. #4 paulysega, 16.04.2005
    paulysega

    paulysega Grünschnabel

    Dabei seit:
    25.10.2004
    Beiträge:
    14
    Zustimmungen:
    0
    Den Kühlmittelstand kannst du nicht selber prüfen. Dazu brauchst du schon die Vakuierpumpe. Sicherung ist in ordnung. Sonst wäre auch nicht die Lampe von deinem Schalter der Klima an.

    Folgender Tip:

    Klima einschalten und etwas am Gaszug spielen (bitte im Motorraum) der Kompressor der Klima hat eine Magnet Kupplung. Diese hört man durch Klick geräusche ein und ausrasten. Sollte das nicht passieren mußt du entweder den Kompressor (ich meine man kann die Kupplung tauschen) reparieren lassen oder einen neuen kompressor einbauen lassen.

    Lass mal hören was es gewesen ist.

    Gruß Marcus
     
  6. #5 Holsatica, 18.04.2005
    Holsatica

    Holsatica Lebende Foren Legende

    Dabei seit:
    13.07.2001
    Beiträge:
    4.464
    Zustimmungen:
    2
    Fahrzeug:
    Nissan Navara
    Das halt ich für´n Gerücht! :D
    Dazu braucht man die Pumpe nicht.
    Aber um zu checken,ob noch genügend Druck im System ist,muss man schon in die Werkstatt fahren.
    Ich könnte wetten,der Anlage fehlen ein paar 100g R134a.
     
Thema:

T19U - Klima defekt ?

Die Seite wird geladen...

T19U - Klima defekt ? - Ähnliche Themen

  1. Corolla Verso Heizung Defekt

    Corolla Verso Heizung Defekt: Hallo Fahre einen CV 1.8 Bj. 08 und habe seit heute Mittag ein Problem mit meiner Climatronic. Und zwar lässt sich an der Klimaanlage die...
  2. honda jazz - anlasser defekt

    honda jazz - anlasser defekt: hallo, kennt sich jemand mit dem honda jazz (bj. 2010, 1,2l, 90 ps) aus? ist der wagen meiner tochter, und daran ist jetzt der anlasser kaputt...
  3. Felgenschloss Schlüssel defekt - wo kaufen?

    Felgenschloss Schlüssel defekt - wo kaufen?: Hello. Ich habe einen Toyota Corolla TTE G6 und da waren so Schlappen dabei die optisch recht fit sind. Nach dem 3. Mal Winterreifen drauf machen...
  4. T22 - Innenbeleuchtung defekt

    T22 - Innenbeleuchtung defekt: Tag zusammen, seit gestern ist bei unserem T22 (Fl, 1.8 Automatik) die Innenbeleuchtung am Dach defekt. Kofferraumleuchte und Lämpchen an der...
  5. Corolla E12 Automatik-Hebel defekt

    Corolla E12 Automatik-Hebel defekt: Hallo liebe Gemeinde, ich habe seit gestern ein Problem mit meinem Corolla E12 Automatik (BJ 2002). Ich habe den Motor gestartet, wollte auf...