T19U, 7A-FE: Standgas niedrig?

Diskutiere T19U, 7A-FE: Standgas niedrig? im Motor Forum im Bereich Technik; Hi, Carina E 1,8 Combi, knappe 280Tkm auf der Uhr: ohne Klima-Komp fällt Standgas bis auf ~500, womit der Motor natürlich unruhig läuft. Mit...

  1. ST1100

    ST1100 Senior Mitglied

    Dabei seit:
    12.10.2007
    Beiträge:
    1.670
    Zustimmungen:
    3
    Fahrzeug:
    Carina E Combi
    Hi,

    Carina E 1,8 Combi, knappe 280Tkm auf der Uhr:
    ohne Klima-Komp fällt Standgas bis auf ~500, womit der Motor natürlich unruhig läuft.
    Mit Klima ein läuft er ruhig mit 8~900RPM

    Ist das lediglich mechanische Kleinigkeit, oder hat's da gar gleich was mit der ECU?

    mfg
    MBR
     
  2. Anzeige

    Schau mal hier (hier klicken). Dort wird jeder fündig!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. ST1100

    ST1100 Senior Mitglied

    Dabei seit:
    12.10.2007
    Beiträge:
    1.670
    Zustimmungen:
    3
    Fahrzeug:
    Carina E Combi
    Nu?
    Keiner einen Verdacht warum ein 1,8 7A-EF warm bei lediglich 500RPM rumgurkt?

    Bin am 29.04. ohnehin bei §57a Überprüfung, da wird der Freundliche das schon finden, hätte mich halt im Vorfeld interessiert was er hat...

    mfg
    MBR
     
  4. #3 Swiss Didiboy, 18.04.2010
    Swiss Didiboy

    Swiss Didiboy Mitglied

    Dabei seit:
    30.09.2009
    Beiträge:
    711
    Zustimmungen:
    0
    Fahrzeug:
    Carina E ST191 UKP
    wenn die Motorleuchte nicht anzeigt, würde ich abwarten. Wie hast du denn die Drehzahl gemessen?
    Klima an: die Drehzahl erhöht sich automatisch, dies ist richtig.

    Edit: läuft er auf allen Zyl. ?
     
  5. #4 Celica459, 18.04.2010
    Celica459

    Celica459 Lebende Foren Legende

    Dabei seit:
    24.06.2006
    Beiträge:
    6.904
    Zustimmungen:
    1
    Fahrzeug:
    Blitz und Donner mit viel Reis
    Hmm naja ist ja noch halbwegs normal, die MAgermix liefen sowieso immer sehr sehr niedertourig...

    Solang er nicht ausgeht oder richtig den Wagen durchschüttelt würde ich abwarten!
     
  6. ST1100

    ST1100 Senior Mitglied

    Dabei seit:
    12.10.2007
    Beiträge:
    1.670
    Zustimmungen:
    3
    Fahrzeug:
    Carina E Combi
    Hi,
    stallen tut er nicht, auch Ladekontrolle glimmt nicht, aber bei den 500RPM (laut Tourenzähler) vibriert er vernehmlich...
    Bei 6~700RPM (wie ich's von früher ohne Klima auch in Erinnerung) läuft er schön rund...

    Und ja er läuft auf allen 4 Töpfen, auf 3 würde es den 1,8 richtig herprellen (kenne ich noch von fw. steckendem Injector...)

    mfg
    MBR
     
  7. yaooh

    yaooh Mitglied

    Dabei seit:
    01.04.2008
    Beiträge:
    264
    Zustimmungen:
    0
    ist eigentlich zu niedrig der leerlauf. liegt vielleicht am leerlaufschieber. möglicherweise ist der verschmutzt oder klemmt ein wenig.
     
  8. ST1100

    ST1100 Senior Mitglied

    Dabei seit:
    12.10.2007
    Beiträge:
    1.670
    Zustimmungen:
    3
    Fahrzeug:
    Carina E Combi
    Möglich... erfordert dies Zerlegung und Reinigung, oder würde Spritzusatz helfen?

    mfg
    MBR
     
  9. Anzeige

    Schau dir mal denpassenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  10. #8 Swiss Didiboy, 19.04.2010
    Swiss Didiboy

    Swiss Didiboy Mitglied

    Dabei seit:
    30.09.2009
    Beiträge:
    711
    Zustimmungen:
    0
    Fahrzeug:
    Carina E ST191 UKP
    schau mal nach ob der Ansaugtrakt nicht verstopft ist. Luffilter incl. Gehäuse, daran befindet sich ein Fühler, welcher die Luft-Temp.misst, ist der eingesteckt und dicht?
    danach würde ich die Drosselklappe innen reinigen mittels Reinigerspray, ( im Fachhandel erhältlich ).
    Wenn dies alles nichts ändert, ist wie schon oben beschrieben der Leerlaufsteller verdereckt. Liegt unten am Drosselklappengehäuse angeflanscht. ein schlauch demont. mit reiniger spray einspritzen, danach noch mit Pressluft wenn vorhanden durchpusten. Wieder probieren.

    Sind wirklich alle Vacumschläuche eingesteckt, keine Bissspuren??
     
  11. #9 Marko72_3, 14.01.2012
    Marko72_3

    Marko72_3 Grünschnabel

    Dabei seit:
    23.06.2011
    Beiträge:
    1
    Zustimmungen:
    0
    Fahrzeug:
    Toyota Carina T19
    Hallo,
    ich habe genau das gleiche Problem.
    Habt ihr eine Lösung gefunden?
    Gruß
     
Thema:

T19U, 7A-FE: Standgas niedrig?

Die Seite wird geladen...

T19U, 7A-FE: Standgas niedrig? - Ähnliche Themen

  1. T23 1ZZ-FE Lambasonde Kurzschließen/entfernen

    T23 1ZZ-FE Lambasonde Kurzschließen/entfernen: Ich habe mir für meinen Toyota Celica T23 eine Sportabgasanlage geholt die keine ausnehmungen für eine Lambdasonde hat. Ich weiß mittlerweile das...
  2. Öl am Öldeckel beim 4E-FE

    Öl am Öldeckel beim 4E-FE: Moinsen. Da ich momentan immer wieder alles genau anschaue wenn ich gefahren bin ist mir etwas aufgefallen. An sich ist der Motor nach allem was...
  3. Toyota Celica T20 94' - 4A-FE nach Motortausch Probleme..

    Toyota Celica T20 94' - 4A-FE nach Motortausch Probleme..: Hey! Meine Freundin hat sich vor einigen Monaten eine schöne Celica vom Sommer 1994 gekauft. Die ersten Monate lief sie ohne Probleme, dann fing...
  4. 7A-FE Getriebe / Achswellen raus bekommen

    7A-FE Getriebe / Achswellen raus bekommen: Wie kriegt man die Achswellen aus dem Getriebe raus? Kenne es nur so, dass die ein Sprengring auf der Welle haben, der dann nachlässt wenn man...
  5. 7A-FE Versionen

    7A-FE Versionen: Bin mit meinem Bruder dran sein 7A-FE aus der Carina E zu revidieren. Das gute Teil hat leider über 1L / 1000 km verbraucht. Vermutete Ursache hat...