T19 heizt nicht mehr

Dieses Thema im Forum "Motor" wurde erstellt von Carina_94, 08.01.2010.

  1. #1 Carina_94, 08.01.2010
    Carina_94

    Carina_94 Junior Mitglied

    Dabei seit:
    08.01.2010
    Beiträge:
    42
    Zustimmungen:
    0
    Liebe Forengemeinde,

    als bisher stiller Mitleser wage ich micht heute auch mal an das Verfassen einer Fragestellung.

    Vor einigen Tagen wurde mein Carina nicht mehr richtig warm. Erst auf der Autobahn kam er auf Temperatur und im anschließenden Stadtverkehr fiel die Motortemperatur wieder ab. Klare Sache: Thermostat muss gewechselt werden. Dies habe ich auch gemacht, mit der Motortemperatur ist wieder alles bestens.

    Aber: Das Fahrzeug heizt nicht mehr. Vor dem Thermostat-Defekt haben mir in der ausströmenden Wärme der Fußraumlüftung die Füße gedampft und jetzt kommt nur noch lauwarme Luft. Unter Last (Autobahn, 120 km/h) ist die Luft ein ganz klein bissl wärmer als im Stadtbetrieb an der Ampel. WARUM????

    Was kann bei der Thermostatsache schief gegangen sein?
    Die Bowdenzüge usw wurden nicht berührt und der Zufall müsste schon ziemlich groß sein, wenn plötzlich das Ventil vom Heizkreislauf nicht mehr gehen sollte? Mich irritiert auch, dass die Heizung unter Last mehr Wärme abgibt.

    Wonach kann ich suchen?
     
  2. AdMan

    Schau mal hier (hier klicken). Dort wird jeder fündig!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 LeanBurner, 08.01.2010
    LeanBurner

    LeanBurner Junior Mitglied

    Dabei seit:
    11.10.2008
    Beiträge:
    66
    Zustimmungen:
    1
    Fahrzeug:
    Carina II (AT171)
    Hallo Carina_94,

    Eventuell wurde beim Austausch des Thermostaten die Lage des Entlüftungsloches nicht beachtet, und es befindet sich deshalb noch Luft im System. Ich würde auch nochmal den Flüssigkeitsstand im Kühler prüfen.

    Ansonsten kann es natürlich auch einfach an den ungewöhnlich niedrigen Außentemperaturen liegen. Im Leerlauf an der Ampel produziert der Motor einfach nicht genug Wärme.

    Gruß
    LeanBurner
     
  4. #3 Carina_94, 08.01.2010
    Carina_94

    Carina_94 Junior Mitglied

    Dabei seit:
    08.01.2010
    Beiträge:
    42
    Zustimmungen:
    0
    Guten Abend, LeanBurner,

    vielen Dank für diese Antwort.

    Heute waren so minus 6 Grad, mit dem alten funktionierenden Thermostat hatte ich es bei solchen Temperaturen auch auf ordentlich qualmende Füße gebracht. Ich fahre morgens und abends ca 60km, an der Ampel (Autobahnabfahrt) sollte mein Auto also genug Motorwärme haben.

    Die Kühlflüssigkeit reicht bis an den Schraubdeckel ran, sollte also ausreichend sein, richtig? Überlaufbehälter ist auch voll genug.

    Ein Loch im alten Thermostat habe ich in der Tat gesehen, das neue hatte - meine ich - keins, denn ich habe es vor dem Einbau gedreht und gewendet. Frage mich, ob die Entlüftung auch insgesamt übers System auch ohne Loch hinreichend funktioniert????

    Irgendwie denke ich, dass das Thermostat vielleicht zu früh öffnet und der Motor gerade richtig warm wird und es für die Heizung nicht mehr reicht. Ist da was dran oder geht meine Laienmeinung da in eine völlig falsche Richtung? Es stand zwar "83°C" drauf.... aber man weiß es ja nicht... (meine Schraubererfahrung erschöpft sich in Ölwechsel, Filterwechsel, Sicherungskasten, Radioeinbau usw).

    Würde mich über Antwort bzw. weitere Anregungen freuen.
    Vielen Dank.
     
  5. Gt-i

    Gt-i Mitglied

    Dabei seit:
    21.06.2003
    Beiträge:
    981
    Zustimmungen:
    3
    Fahrzeug:
    Corolla AE92 GT-i / Lexus IS300 SC
    hört sich so an, als wenn noch luft im system ist.
    Wenn du morgens den motor startest, hörst du das kühlwasser blubbern ?
     
  6. #5 paseo_rulez, 09.01.2010
    paseo_rulez

    paseo_rulez Lebende Foren Legende

    Dabei seit:
    31.05.2006
    Beiträge:
    7.709
    Zustimmungen:
    5
    Fahrzeug:
    Celica GT-Four (ST205), Corolla E12 Sol (ZZE121), Subaru Justy
    Im Leerlauf (ohne Fahrtwind zur Kühlung) produziert ein Motor mehr Wärme als auf der AB! Daran kann es also schlecht liegen...
    Luft im System ist ziemlich wahrscheinlich.
     
  7. #6 Carina_94, 09.01.2010
    Carina_94

    Carina_94 Junior Mitglied

    Dabei seit:
    08.01.2010
    Beiträge:
    42
    Zustimmungen:
    0
    Guten Morgen,

    werde gleich mal lauschen, wenn ich das Auto freigeschauftelt hab. Irgendwie sind mir da ganze Schneehaufen untern Carport geweht!
     
  8. #7 Carina_94, 09.01.2010
    Carina_94

    Carina_94 Junior Mitglied

    Dabei seit:
    08.01.2010
    Beiträge:
    42
    Zustimmungen:
    0
    So, da bin ich mal wieder.

    Es blubbert nix, meine ich. Aber vielleicht blubberts auch zu leise, meine Krümmerabdeckung vibriert ziemlich, da kann son Blubbern schonmal untergehen.

    Habe neue Erkenntnisse: Bowdenzug bewegt sich gut und wie er soll, Heizungsvorlauf und Rücklauf sind meines Erachtens ähnlich warm. Schlauch in den Kühler rein ist warm, der ausm Kühler raus ist kalt (ist bei den Temperaturen sicher richtig, weil das Thermostat nicht auf macht?). Achso und der Schlauch vor dem Ventil für den Wärmetauscher ist genauso warm wie der Schlauch nach dem Ventil, so dass ich davon ausgehe, das Ventil ist nicht zugesetzt.

    Dies würde eure Vermutung untermauern, richtig?
    Wenn da Luft drin ist in dem System ---> wie zum Geier krieg ich die raus?
     
  9. #8 LeanBurner, 09.01.2010
    LeanBurner

    LeanBurner Junior Mitglied

    Dabei seit:
    11.10.2008
    Beiträge:
    66
    Zustimmungen:
    1
    Fahrzeug:
    Carina II (AT171)
    Hallo Carina_94,

    Normalerweise entlüftet sich das System selbsttätig. Du könntest aber nochmal den Motor warmfahren, dann im Stand weiterlaufen lassen bis das Thermostat sicher geöffnet hat (Kühlerrücklauf wird warm), dabei Heizung auf Stellung warm und Gebläse aus. Falls Dein neues Thermostat wirklich kein Entlüftungsloch hat, müsste die Luft dann trotzdem mit durchgehen.

    Was fährst Du eigentlich für einen Motor?

    Gruß
    LeanBurner
     
  10. #9 Carina_94, 10.01.2010
    Carina_94

    Carina_94 Junior Mitglied

    Dabei seit:
    08.01.2010
    Beiträge:
    42
    Zustimmungen:
    0
    Ah, danke. Das werde ich probieren.

    Ich habe mich vorhin festgefahren und das Auto ca ne Stunde ordentlich im Schnee wühlen lassen (unter Einsatz meines Klappspatens) und da hatte ich den Eindruck, dass es schon etwas wärmer war als gestern. *Grübel*
    Das kann mir aber auch nur so vorgekommen sein, weil ich unzureichend bekleidet im Schnee rum gekrochen bin.

    Mein Carina hat den 1,6er 4A-FE Motor, der auch im T17 schon verbaut gewesen ist (den T17 Kombi gibts nicht als GLi mit Fensterhebern und der Liftback ist nur bedingt für IKEA- und Baumarkteinkäufe geeignet).

    Wo wir grad drüber sprechen: warum krieg ich den T19 nur im Sommer unter 7 Liter Spritverbrauch, während ich den T17 im Winter mit 6,8 und bei wärmerem Wetter und angepasster Geschwindigkeit (selten über 130) auf 6,28 Liter gekriegt habe????? Ist etwa mein Gefährt weniger windschnittig??? Der Motor ist der gleiche, den T17 habe ich mit 349000 km weggegeben, weil die Reparaturkosten den Wert überstiegen hätten. Bis zuletzt warer supersparsam.
     
  11. #10 testfahrer, 10.01.2010
    testfahrer

    testfahrer Mitglied

    Dabei seit:
    27.05.2009
    Beiträge:
    175
    Zustimmungen:
    0
    Hallo Carina_94,

    Wo hast du den Thermostat denn gekauft? Ist es ein Original TOYOTA oder Zubehör? Hatte mal bei einem Zubehör-Thermostat gehabt, das die Kugel die im Entlüftungsloch steckt so unglücklich verbaut war, das sie als das Thermostat aufmachte sich verklemmt hat und das Thermostat nicht mehr ganz zuging. Dadurch zirkulierte die Kühlflüssigkeit immer auch im grossen Kühlkreis und während der Fahrt nicht mehr warm genug wurde. Im stand war die Temperatur ausreichend.
    Wenn du im Stand eine stunde laufen lässt kriegt er kein Fahrtwind und kühlt nicht ab. Was auch für einem nicht mehr schliessenden Thermostat spricht.

    mfg
     
  12. #11 Carina_94, 10.01.2010
    Carina_94

    Carina_94 Junior Mitglied

    Dabei seit:
    08.01.2010
    Beiträge:
    42
    Zustimmungen:
    0
    Hallo Testfahrer,

    also ganz offen bleibt das Thermostat nicht. Das hatte ich vor dem Wechsel und da kriegte ich den Motor gar nicht warm, geschweige denn Heizleistung.

    Ich werde morgen nochmal sehen, wie warm es im Innenraum wird, denn ich habe die von LeanBurner empfohlene Entlüftungsaktion durchgeführt und werde morgen auf dem Arbeitsweg mal testen, ob es was gebracht hat (wenn ich nur im Schnee rumwühle, kann man schlecht vergleichen).

    Wenn nicht, baue ich das Thermostat nochmals aus und werde es genau anschauen. Es ist aus dem Zubehör und deshalb meine ich auch, es hätte gar kein Entlüftungsloch. Ich prüfe......
     
  13. #12 Carina_94, 14.01.2010
    Carina_94

    Carina_94 Junior Mitglied

    Dabei seit:
    08.01.2010
    Beiträge:
    42
    Zustimmungen:
    0
    Moin Moin.

    da bin ich mal wieder.
    Habe vom Händler ein neues Thermostat zugesendet bekommen, diesmal nicht in einer braunen NoName-Schachtel sondern von Herth+Buss. Dieses neue Thermostat hatte nun auch das beschriebene Rüttelventil mit der Kugel.

    Also kam gestern das erste neue Thermostat raus und das zweite neue rein. Das erste hatte kein Loch, kein Ventil -> nix!

    Heute morgen war ich der Meinung, dass das Auto schon etwas mehr heizte, aber noch immer nicht so, wie vorher. Darum mal wieder eine Frage:

    Wie lange dauert das, ehe sich das System entlüftet hat?
     
  14. #13 christo, 14.01.2010
    christo

    christo Mitglied

    Dabei seit:
    12.07.2005
    Beiträge:
    131
    Zustimmungen:
    0
  15. #14 Carina_94, 14.01.2010
    Carina_94

    Carina_94 Junior Mitglied

    Dabei seit:
    08.01.2010
    Beiträge:
    42
    Zustimmungen:
    0
    Ahhhh, cool, danke.

    Ich habs natürlich schon so gemacht, aber nicht mit offenem Kühlerdeckel. Habe mich auf den Ausgleichsbehälter verlassen. Habe dazugelernt, werde morgen früh testen.

    Danke!
     
  16. Markus

    Markus Lebende Foren Legende

    Dabei seit:
    30.12.2000
    Beiträge:
    3.111
    Zustimmungen:
    0
    Kann nur 2 möglichkeiten geben ...
    1. Luft im System, zu schnell Wasser nachgefüllt. Wird es zu 90% sein.
    2. Das Regelventil macht Probleme ...

    Wenn die Wassertemperatur warm wird, kann es nur an den 2 Punkten liegen. Ich tippe auf den 1.
     
  17. AdMan

    Schau dir mal denpassenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  18. #16 Carina_94, 16.01.2010
    Carina_94

    Carina_94 Junior Mitglied

    Dabei seit:
    08.01.2010
    Beiträge:
    42
    Zustimmungen:
    0
    Moin Moin, Markus.

    Ich hoffe, dass du recht hast.
    Dafür spricht: der Schlauch, der aus dem Heizungskühler rauskommt, ist auch warm. Somit ist Durchfluss vorhanden, Ventil macht auf.
    Dagegen spricht: ich hab diese Entlüftungsaktion gestern ne Stunde gemacht, es gab keine Besserung.

    Hmmm.....
     
  19. #17 Carina_94, 19.01.2010
    Carina_94

    Carina_94 Junior Mitglied

    Dabei seit:
    08.01.2010
    Beiträge:
    42
    Zustimmungen:
    0
    Moin Moin.

    Da mein Auto quasi täglich etwas wärmer wird und die Außentemperaturen nicht wesentlich gestiegen sind, nehme ich an, die Luft-Theorie ist hier tatsächlich des Rätsels Lösung.

    Die Entlüftungsaktionen haben nicht wirklich was gebracht - jedenfalls keine sichtbare Luft oder weniger Wasserstand im Kühler ---> aber nach dem Einbau des vernünftigen Thermostates mit Rüttelventil scheint sich doch nach und nach etwas zu tun.
     
Thema:

T19 heizt nicht mehr

Die Seite wird geladen...

T19 heizt nicht mehr - Ähnliche Themen

  1. Suche Griffleiste T19 Kombi mit Kennzeichenbeleuchtung

    Suche Griffleiste T19 Kombi mit Kennzeichenbeleuchtung: Wie im Titel, angebote bitte an f.griese (ät) web.de Gruß Frank
  2. Yaris Fahrertür öffnet nicht mehr per Funk

    Yaris Fahrertür öffnet nicht mehr per Funk: Guten Abend Die Fahrertür von meinem Yaris P1 TS öffnet nicht mehr per funk. Alle anderen Türen funktionieren Heckklappe auch. Manuelle ZV geht...
  3. Ersatzteile auf RockAuto.com - Neuer Rabattcode für Teile und noch mehr!

    Ersatzteile auf RockAuto.com - Neuer Rabattcode für Teile und noch mehr!: Hier ist ein neuer 5% RockAuto Rabattcode für Sie und Ihre Freunde: Rabattcode: 0F121A12504141 Gültig bis: 11. Januar 2017 - Dieser Rabatt kann...
  4. Toyota Carina T19 GLI Liftback 107 PS Bj 1994

    Toyota Carina T19 GLI Liftback 107 PS Bj 1994: Suche für meinen Toyota Gummiprofildichtungen für die Türen, Gummi am Rahmen des Autos
  5. Mein eigentlich gar nicht mehr so neuer Neuer

    Mein eigentlich gar nicht mehr so neuer Neuer: Der Titel sagt ja eigentlich schon alles :D Viele Wege führen nach Rom, mein Weg damals führte zu einem VW-Händler und das Ergebnis fahr ich seit...