T18 "zieht" Strom

Dieses Thema im Forum "Elektrik" wurde erstellt von EnT(18)husiast, 05.10.2007.

  1. #1 EnT(18)husiast, 05.10.2007
    EnT(18)husiast

    EnT(18)husiast Senior Mitglied

    Dabei seit:
    09.06.2004
    Beiträge:
    1.902
    Zustimmungen:
    0
    Fahrzeug:
    T18 2.0 GTi
    Also ich hab ein "klitzekleines" Problem. Und zwar vorne weg, meine Anlage ist komplett abgetrennt vom "normalen Bordnetz".

    Jetzt das Problem: Auf einem der beiden originalen Pluskabel (an der Batterie) ist (alle Sicherungen OK) ein messbarer Wiederstand von nur 3,5 Ohm.
    Natürlich waren die Kabel nicht unter Spannung beim messen. Die 3,5 Ohm sind gemessen Zündschlüssel draussen. Mit Zündschlüssel auf Stufe 2 sinds 2,5Ohm. Geh ich auf Zündung sinds 0,5 Ohm.
    Das Problem is dass es mir beinahe meine Gel Batterien für die Anlage gekillt hätte deswegen.
    Es zieht mir also über eine der Leitungen bei 12V (so lange es 12V sind) satte 3,4Ampere.

    Hoffe jemand kann mir weiterhelfen. Mir würde auch ein Schaltplan helfen. Is ein T18 mit 3S-GE, Vorfacelift ohne Klima.

    Schonmal Danke im Voraus
     
  2. AdMan

    Schau mal hier (hier klicken). Dort wird jeder fündig!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Bezeckin, 05.10.2007
    Bezeckin

    Bezeckin Lebende Foren Legende

    Dabei seit:
    18.06.2007
    Beiträge:
    5.303
    Zustimmungen:
    0
    Hä?

    Also du hast zwischen Pluskabel und Masse einen Widerstand von 3,5 Ohm?

    Un eine Durchflussspannung von 3,4 Ampere?

    hast du mal deine Audioanlage abgeklemmt, alle Türen bei Amperemessung geschlossen, alles andere aus?
     
  4. #3 optifit, 05.10.2007
    optifit

    optifit Senior Mitglied

    Dabei seit:
    03.05.2007
    Beiträge:
    1.558
    Zustimmungen:
    0
    Hallo,
    Du darfst keinen Wiederstand messen, sondern die Stromaufnahme in Ampere!
    Mit dem größten Messbereich abfangen!
    Der Amperemeter zwischen Minus Batterie und Masseklemme dazwischenklemmen.
    Alle Verbraucher aus, Türe geschlossen, dann 3 min warten.
    Dann siehst Du wieviel Strom Fließt.
    Meist sind es die Elkos, wenn Du welche drin hast.
    Die solltest Du für die Messung abklemmen und dann mal anklemmen, aber am besten vorhr laden und dann Amperemeter dazwischen.
     
  5. #4 Bezeckin, 05.10.2007
    Bezeckin

    Bezeckin Lebende Foren Legende

    Dabei seit:
    18.06.2007
    Beiträge:
    5.303
    Zustimmungen:
    0
    Der niedrige Widerstand ist klar, vor allem wenn noch ne Tür offen war.
     
  6. #5 EnT(18)husiast, 05.10.2007
    EnT(18)husiast

    EnT(18)husiast Senior Mitglied

    Dabei seit:
    09.06.2004
    Beiträge:
    1.902
    Zustimmungen:
    0
    Fahrzeug:
    T18 2.0 GTi
    Also ich glaube ich hab nich alles wichtige geschrieben.... Türen sind zu. Anlage ist KOMPLETT abgetrennt..... es hängt nur noch die originale Bordelektronik + Motorelektronik dran (Anlasser etc).....

    Bin gelernter Industrieelektroniker, also messen kann ich......Nur dachte ich mir hat jemand nen nützlichen Tipp, oder die Schaltpläne der T18


    Hoffe mir kann dennoch jemand helfen.....

    PS: Strom hab ich mit der Stromzange auch gemessen... sind wirklich 3,4 A bei 12V nur wurde es dann immer weniger weil die Batterie (vorne) dadurch ziehmlich gelitten hat.... meine gute Exide ;(
     
  7. #6 Bezeckin, 05.10.2007
    Bezeckin

    Bezeckin Lebende Foren Legende

    Dabei seit:
    18.06.2007
    Beiträge:
    5.303
    Zustimmungen:
    0
    Na dann würde ich sagen, dass eines der Kabel irgendwo durchgescheuert ist. Da kannst nur suchen. Ist ne scheiß arbeit.
     
  8. #7 optifit, 06.10.2007
    optifit

    optifit Senior Mitglied

    Dabei seit:
    03.05.2007
    Beiträge:
    1.558
    Zustimmungen:
    0
    Wenn ein Kabel durchgescheuert wäre würde das Kabel heiss oder die Sicherung brennt durch.
    Ich würde zuerst mal den Generator abklemmen und dann messen.
    Dann das RAdio abklemmen.
    Hast Du entstörkondensatoren eingebaut?
     
  9. #8 EnT(18)husiast, 07.10.2007
    EnT(18)husiast

    EnT(18)husiast Senior Mitglied

    Dabei seit:
    09.06.2004
    Beiträge:
    1.902
    Zustimmungen:
    0
    Fahrzeug:
    T18 2.0 GTi
    Kein Endstörkondensator, und dass ding zieht dauerhaft soviel strom... is richtig sch...
    Und es ist noch keine sicherung geflogen.... ich habs leider immernoch nicht gefunden.... mal schauen obs richtung anlasser oder lima geht....
     
  10. #9 EnT(18)husiast, 08.10.2007
    EnT(18)husiast

    EnT(18)husiast Senior Mitglied

    Dabei seit:
    09.06.2004
    Beiträge:
    1.902
    Zustimmungen:
    0
    Fahrzeug:
    T18 2.0 GTi
    Also ich bin nen kleinen Schritt weiter.... in dem Sicherungskasten direkt neben der Batterie sitzt ne 100A Sicherung, darüber wird der ganze Strom gezogen.......

    Bräuchte für die Lösung des Problems ganz dringend nen Schaltplan.....
    Gibts hier niemanden der einen hat???
     
  11. #10 optifit, 08.10.2007
    optifit

    optifit Senior Mitglied

    Dabei seit:
    03.05.2007
    Beiträge:
    1.558
    Zustimmungen:
    0
    Also was steht auf dem Kasten, was es für eine Sicherung ist?
    Ich müsste irgendwo ein Schaltplan haben, zwar vom T16, aber das meiste ist gleich.
     
  12. #11 EnT(18)husiast, 08.10.2007
    EnT(18)husiast

    EnT(18)husiast Senior Mitglied

    Dabei seit:
    09.06.2004
    Beiträge:
    1.902
    Zustimmungen:
    0
    Fahrzeug:
    T18 2.0 GTi
    Hast du den aufm rechner??? wenn ja könntest mir den schaltplan schicken....
     
  13. #12 optifit, 08.10.2007
    optifit

    optifit Senior Mitglied

    Dabei seit:
    03.05.2007
    Beiträge:
    1.558
    Zustimmungen:
    0
    Nein im Buch.
    Aber im Net gibts die auch auf englisch, den n das sind richtig lange Dinger zum ausklappen.
    Woher kommst Du?

    Schraube einfach mal an der Lima das dicke Kabel ab und Ziehe den Kombistecker ab.
    Wenns der nicht ist, kanns am Starter liegen, das der Magnetschalter etwas hängt.
    Aber in den meisten Fällen war es immer das defekte Radio im Armaturenbrett.
    Also was steht auf der Sicherung drauf?
    Normalerweise ist nur der Starter mit 100A abgesichert, Lima mit 60 oder 80A.
    Innenverbraucher, Steuergerät... mit 40-60A als Hauptsicherung.
    Du kannst auch einfach mal im Motormassekabel den Amperemeter anhängen.
     
  14. #13 EnT(18)husiast, 08.10.2007
    EnT(18)husiast

    EnT(18)husiast Senior Mitglied

    Dabei seit:
    09.06.2004
    Beiträge:
    1.902
    Zustimmungen:
    0
    Fahrzeug:
    T18 2.0 GTi
    Also wenn die Sicherung druassen ist liegt an dem Dicken Kabel vom Anlasser (das mit der schraube) noch immer 12V an..... etwas seltsam.....

    Geh jetzt weitersuchen.....vielleicht komm ich dem heut noch auf die spur.....is ja eigentlich nur noch ein kabel....
     
  15. #14 optifit, 08.10.2007
    optifit

    optifit Senior Mitglied

    Dabei seit:
    03.05.2007
    Beiträge:
    1.558
    Zustimmungen:
    0
    Ziehe auch dn schwarzen oder grauen Stecker am Starter ab.
    messe mal, ob dann noch Strom anliegt.
    Bitte Nenne mir, was auf der Sicherung drauf steht, wofür.
    Dann shaue ich mal.
     
  16. #15 EnT(18)husiast, 08.10.2007
    EnT(18)husiast

    EnT(18)husiast Senior Mitglied

    Dabei seit:
    09.06.2004
    Beiträge:
    1.902
    Zustimmungen:
    0
    Fahrzeug:
    T18 2.0 GTi
    Also Sicherung war doch von der Lima (70A Lima mit 100A Abgesichert....)
    Lima is hin......leider
    Der Regler is noch OK, aber die Lima hat nen schuss weg...... ich messe von der Spule gegen das Gehäuse 3,...Ohm. Und genau darüber "zieht" meine Karre strom....

    Problem gelöst...geldbeutel traurig
     
  17. #16 Bezeckin, 08.10.2007
    Bezeckin

    Bezeckin Lebende Foren Legende

    Dabei seit:
    18.06.2007
    Beiträge:
    5.303
    Zustimmungen:
    0
    Na dann glückwunsch zum gefundenen Fehler. habt ihr vielleicht nen Lima aufbereiter in eurer Nähe? Mein Bruder war bei uns da auch schon mal, das ist nicht ganz so teuer.
     
  18. #17 EnT(18)husiast, 09.10.2007
    EnT(18)husiast

    EnT(18)husiast Senior Mitglied

    Dabei seit:
    09.06.2004
    Beiträge:
    1.902
    Zustimmungen:
    0
    Fahrzeug:
    T18 2.0 GTi
    Jo es gibt einen hier bei mir im Ort.... der wickelt die neu..... is aber auch nich ganz billig......

    Hab grade geschaut neu kostet die ca 160-200€ is schon ne stange geld.....
    Aber vielleicht kriegt mein schwager das billiger.

    Sonst muss ich schauen was der will fürs aufbereiten....
     
  19. #18 optifit, 09.10.2007
    optifit

    optifit Senior Mitglied

    Dabei seit:
    03.05.2007
    Beiträge:
    1.558
    Zustimmungen:
    0
    Ich habe vom T16 noch ein paar.
    Für 60Eur + Versand kann ich Dir eine schicken.
    vom 2L GT T16 mit 3SGE
     
  20. AdMan

    Schau dir mal denpassenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  21. #19 EnT(18)husiast, 09.10.2007
    EnT(18)husiast

    EnT(18)husiast Senior Mitglied

    Dabei seit:
    09.06.2004
    Beiträge:
    1.902
    Zustimmungen:
    0
    Fahrzeug:
    T18 2.0 GTi
    Schau dir mal an ob der Anschluss für dein Kabel nach hinten oder zur seite rausgeht.... da gibts 2 varianten....
    Ich brauch die mit dem Anschluss nach hinten...
     
  22. #20 optifit, 09.10.2007
    optifit

    optifit Senior Mitglied

    Dabei seit:
    03.05.2007
    Beiträge:
    1.558
    Zustimmungen:
    0
    Beim T16 sind die zur Seite.
    Frag mal ToyotaTom oder FrankW
     
Thema:

T18 "zieht" Strom

Die Seite wird geladen...

T18 "zieht" Strom - Ähnliche Themen

  1. Suche Celica t18 Kotflügel VL und Türe L, möglichst schwarz

    Suche Celica t18 Kotflügel VL und Türe L, möglichst schwarz: Hallo, ich suche für meine Celica t18 2.0 (Facelift, Bj 93) einen Kotflügel vorne links und eine Türe links, am Besten in schwarz. Für Hinweise...
  2. Toyota celica Cabrio T18 Keilriemen entspannen

    Toyota celica Cabrio T18 Keilriemen entspannen: Hallo Leute, Ich muss die Lichtmaschine erneuern und dazu den Keilriemen entspannen. Irgendwie kriege ich das nicht hin. Kann mir einer sagen...
  3. verschenke T18 Teile Rücksitze + Verkleidung

    verschenke T18 Teile Rücksitze + Verkleidung: Rücksitzbank + Lehne viele Innenverkleigungen/Plastikteil,..(Kofferaum hinten Seite schon weg) ggf noch andere teile.. Abholung bevorzugt. Kann...
  4. Celica T18 original Heckspoiler in weiß

    Celica T18 original Heckspoiler in weiß: Hallo, wie in der Überschrift, suche ich den originalen Heckspoiler der T18 in weiß :) Gruß, Alex
  5. Schlachte T18

    Schlachte T18: Hallo zusammen, Bin in den letzten Zügen..die Karosse geht dieses Jahr noch aufen Schrott. wer was bracuh kann noch fragen, alles günstig... Ist...