T18 Wischwasser defekt?!?

Diskutiere T18 Wischwasser defekt?!? im Sonstiges Forum im Bereich Technik; Hallo, bei mir ist heute plötzlich und unerwartet das Wischwasser ausgefallen! Hab die Sicherung überprüft -i.O., gehört ob man den Motor hört...

  1. #1 hopzing, 05.01.2010
    hopzing

    hopzing Grünschnabel

    Dabei seit:
    17.04.2009
    Beiträge:
    19
    Zustimmungen:
    0
    Hallo, bei mir ist heute plötzlich und unerwartet das Wischwasser ausgefallen!
    Hab die Sicherung überprüft -i.O., gehört ob man den Motor hört -hört man,
    Wasser im Behälter ist nicht gefroren, genügend Frostschutz war meines Erachtens auch genug, hab die Leitung überprüft und an den Düsen abgemacht-sind auch frei aber wenn man drückt kommt da auch schon nichts raus, also Düsen verstopft kanns auch nicht sein....

    Fällt vielleicht jemanden von euch noch was ein woran es liegen kann...??
     
  2. Anzeige

    Schau mal hier (hier klicken). Dort wird jeder fündig!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Suncruiser, 05.01.2010
    Suncruiser

    Suncruiser Lebende Foren Legende

    Dabei seit:
    26.10.2009
    Beiträge:
    2.325
    Zustimmungen:
    0
    Haste mal mit abgezogenen Düsen "gespritzt" ?(
     
  4. #3 hopzing, 05.01.2010
    hopzing

    hopzing Grünschnabel

    Dabei seit:
    17.04.2009
    Beiträge:
    19
    Zustimmungen:
    0
    Ja hab ich gemacht kommt nichts!
     
  5. #4 christo, 05.01.2010
    christo

    christo Mitglied

    Dabei seit:
    12.07.2005
    Beiträge:
    131
    Zustimmungen:
    0
    Guten Abend!

    Wir hatten in unserer Werkstatt letztens einen Renault Kangoo mit einem ähnlichen Problem:

    Pumpe arbeitete hörbar, Flüssigkeit im Behälter war flüssig aber an der Windschutzscheibe kam nichts an (selbst nachdem wir die Düsen mit heißem Wasser behandelt hatten).

    Also den Waschwasserbehälter ausgebaut und Schlauch von der Pumpe abgezogen.

    Dann nochmal gepumpt und es kam nur eine ganz kleine Menge Flüssigkeit raus.
    Dann die Pumpe mit der Heißluftpistole (kann man auch einen Föhn nehmen :D ) behandelt. Damit war das Problem behoben, die Frostschutzkonzentration war wohl doch zu gering.

    In Deinem Fall:

    Entweder auch (leicht) eingefroren (Pumpe und / oder Schläuche) und / oder verstopft.
     
  6. Anzeige

    Schau dir mal denpassenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
Thema: T18 Wischwasser defekt?!?
Besucher kamen mit folgenden Suchen
  1. renault kangoo wischwassermotor wo ist sicherung

Die Seite wird geladen...

T18 Wischwasser defekt?!? - Ähnliche Themen

  1. Seitenscheiben T18

    Seitenscheiben T18: Hi, ich suche die beiden Seitenscheiben der Türe für die T18. Bitte in guten bis sehr guten Zustand, mit total zerkratzten kann ich nichts...
  2. Kabelbäume - defekte Wegfahrsperre

    Kabelbäume - defekte Wegfahrsperre: Mein Aygo sprang nicht mehr an, der ADAC diagnostizierte eine defekte Wegfahrsperre. Die Toyota-Werkstatt, in die das Auto abgeschleppt wurde,...
  3. Biete T18 1,6 STI in Rot mit Schiebedach & Tieferlegung

    Biete T18 1,6 STI in Rot mit Schiebedach & Tieferlegung: T18 1,6 STI in Wagenfarbe Rot mit original Schiebedach (Cabrio-feeling im Sommer ;-) ) Baujahr 93; Vorbesitzer: 1 Seit 2000 in Familienbesitz...
  4. Suche Gewindefahrwerk t18 vorne

    Suche Gewindefahrwerk t18 vorne: Suche für unseren bi Motor Starlet Gewindefahrwerksteile aber nur für vorne. Komplette Federbeine. Für hinten suchen wir die Teile eines MR2 SW20...
  5. Celica T18 Cabrio - Kaufberatung

    Celica T18 Cabrio - Kaufberatung: Hallo zusammen, ich möchte mir im neuen Jahr eine Celica T18 Cabrio zulegen und suche hier Spezialisten, die mir mit ein paar Tipps zur...