T18 springt nicht an

Dieses Thema im Forum "Elektrik" wurde erstellt von Celstic, 26.08.2007.

  1. #1 Celstic, 26.08.2007
    Celstic

    Celstic Grünschnabel

    Dabei seit:
    30.08.2006
    Beiträge:
    24
    Zustimmungen:
    0
    Hallo habe seit letztens ein kleines problem meine T18 springt nichtmehr an habe schon alle sicherungen nachgesehn bzw getuascht aber sie will nicht laufen alles funktioniert licht,radio,nur wenn ich die zündung anmache leuchten schon erst gar nicht die kontrollleuchten in der amatur an der batterie kanns auch nich liegen ist eine niegelnagelneue drinn hatt einer eine vermutung oder ein hinweiss was genau das sein könnte?

    mfg Celstic
     
  2. AdMan

    Schau mal hier (hier klicken). Dort wird jeder fündig!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 celiroos, 26.08.2007
    celiroos

    celiroos Senior Mitglied

    Dabei seit:
    07.03.2001
    Beiträge:
    1.088
    Zustimmungen:
    0
    Hallo,

    hatte vor ca. 6 Jahren das selbe Problem, war damit aber bei Toyota dort wurde eine Sicherung und ein Relais im Motorraum getauscht.

    Aber frag nicht welche das war Teuer war es nicht so ca. 40 DM
     
  4. #3 Celstic, 26.08.2007
    Celstic

    Celstic Grünschnabel

    Dabei seit:
    30.08.2006
    Beiträge:
    24
    Zustimmungen:
    0
    oh danke an die relais hatte ih gar nich gedacht obwohl ja so alles eigentlich ok aussah ich werde mach nochmal genau nachsehn
     
  5. voodoo

    voodoo Lebende Foren Legende

    Dabei seit:
    05.07.2005
    Beiträge:
    10.615
    Zustimmungen:
    12
    Fahrzeug:
    3x4x4
    Auch eine neue Batterie kann leer sein ;)
     
  6. #5 Celstic, 26.08.2007
    Celstic

    Celstic Grünschnabel

    Dabei seit:
    30.08.2006
    Beiträge:
    24
    Zustimmungen:
    0
    gibg auch nich als ne neue startbaterrie zur starthilfe dran wa
     
  7. #6 SchiffiG6R, 26.08.2007
    SchiffiG6R

    SchiffiG6R Moderator

    Dabei seit:
    24.10.2003
    Beiträge:
    3.215
    Zustimmungen:
    49
    Fahrzeug:
    AE111 G6R (Baustelle), Lexus IS200, Aprilia SR 125 Motard
    Hi.
    Warum kam die Batterie neu?Habt ihr den Wagen vielleicht überbrück oder es versucht?Wenn ja,kann es sein das ihr die Batteriepole vertauscht habt?

    Dann brennen gerne die geschraubten Sicherungen im Sicherungskasten durch und es tut sich dann recht wenig!


    Mfg

    Alex
     
  8. #7 Bezeckin, 26.08.2007
    Bezeckin

    Bezeckin Lebende Foren Legende

    Dabei seit:
    18.06.2007
    Beiträge:
    5.303
    Zustimmungen:
    0
    Schau nochmal genau alle sicherungen durch. Bei meinem T22 hab ich auch im Moterraum ne sicherung sitzen, die genau dieselben Probleme verursacht, wenn sie kaputt ist.
     
  9. #8 Celstic, 26.08.2007
    Celstic

    Celstic Grünschnabel

    Dabei seit:
    30.08.2006
    Beiträge:
    24
    Zustimmungen:
    0
    also ich habe vorsichtshalber die hauptsicherung mit 100A gewechselt das is ja die einzigst geschraubte werde morgen kuken und euch bericht geben
     
  10. #9 T(oyota) 18, 27.08.2007
    T(oyota) 18

    T(oyota) 18 Mitglied

    Dabei seit:
    02.05.2003
    Beiträge:
    575
    Zustimmungen:
    0
    Geht wen du den Schlüssel umdrehst auch alles andere aus (Licht,Radio..)?
    Pol klemmen oxidiert?
    Mit Starthilfe geben kann man eine fehlerhafte Batterie nicht ausschließen.Ich habe schon sehr oft erlebt dass die Starthilfe Kabel vor allem die billigen keinen richtigen Kontakt machen.
     
  11. #10 Celstic, 28.08.2007
    Celstic

    Celstic Grünschnabel

    Dabei seit:
    30.08.2006
    Beiträge:
    24
    Zustimmungen:
    0
    war einfach nur der stecker vom zündschloss raus oh mein gott wer hätte das gedacht
     
  12. #11 T(oyota) 18, 28.08.2007
    T(oyota) 18

    T(oyota) 18 Mitglied

    Dabei seit:
    02.05.2003
    Beiträge:
    575
    Zustimmungen:
    0
    Mal was neues.
    Normalerweise kriegt man diesen nur durch Gewalt Einwirkung auseinander.

    Hauptsache sie lauft wieder.
     
  13. #12 SchiffiG6R, 29.08.2007
    SchiffiG6R

    SchiffiG6R Moderator

    Dabei seit:
    24.10.2003
    Beiträge:
    3.215
    Zustimmungen:
    49
    Fahrzeug:
    AE111 G6R (Baustelle), Lexus IS200, Aprilia SR 125 Motard
    Strange!!!!
    Aber Hauptsache sie läuft wieder.....
     
  14. AdMan

    Schau dir mal denpassenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  15. #13 Thunderball, 29.08.2007
    Thunderball

    Thunderball Mindesthöhenbeauftragter

    Dabei seit:
    01.03.2004
    Beiträge:
    9.362
    Zustimmungen:
    1
    Wer kommt schon auf sowas. :rolleyes: :rolleyes:
     
  16. #14 Celstic, 30.08.2007
    Celstic

    Celstic Grünschnabel

    Dabei seit:
    30.08.2006
    Beiträge:
    24
    Zustimmungen:
    0
    ja das hab ich mich auch gefragt :D
     
Thema:

T18 springt nicht an

Die Seite wird geladen...

T18 springt nicht an - Ähnliche Themen

  1. Toyota celica Cabrio T18 Keilriemen entspannen

    Toyota celica Cabrio T18 Keilriemen entspannen: Hallo Leute, Ich muss die Lichtmaschine erneuern und dazu den Keilriemen entspannen. Irgendwie kriege ich das nicht hin. Kann mir einer sagen...
  2. verschenke T18 Teile Rücksitze + Verkleidung

    verschenke T18 Teile Rücksitze + Verkleidung: Rücksitzbank + Lehne viele Innenverkleigungen/Plastikteil,..(Kofferaum hinten Seite schon weg) ggf noch andere teile.. Abholung bevorzugt. Kann...
  3. Celica T18 original Heckspoiler in weiß

    Celica T18 original Heckspoiler in weiß: Hallo, wie in der Überschrift, suche ich den originalen Heckspoiler der T18 in weiß :) Gruß, Alex
  4. Schlachte T18

    Schlachte T18: Hallo zusammen, Bin in den letzten Zügen..die Karosse geht dieses Jahr noch aufen Schrott. wer was bracuh kann noch fragen, alles günstig... Ist...
  5. Kabelbaum frage T18

    Kabelbaum frage T18: Hi leute, kurze frage, wieviel verschiedene kabelbäume gab es beim celica T18 Interessant wäre zu wissen in wiefern der z.b. von der 2.0 gti zum...