T18 scheinwerfer problem

Diskutiere T18 scheinwerfer problem im Elektrik Forum im Bereich Technik; Hi, bei meiner T18 fährt mein scheinwerfer auf der fahrerseite alle paar mal wenn ich ihn zu mach nicht ein, wenn ich dann die leuchtweite am...

  1. #1 T(ommy)18, 02.06.2008
    T(ommy)18

    T(ommy)18 Junior Mitglied

    Dabei seit:
    10.05.2008
    Beiträge:
    67
    Zustimmungen:
    0
    Hi,

    bei meiner T18 fährt mein scheinwerfer auf der fahrerseite alle paar mal wenn ich ihn zu mach nicht ein, wenn ich dann die leuchtweite am motor einstell gehts wieder, nach zwei bis drei mal aus und einfahren hab ich das gleiche problem wieder, liegt des daran das sich der motor selbst verstellt??
     
  2. Anzeige

    Schau mal hier (hier klicken). Dort wird jeder fündig!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 T(ommy)18, 04.06.2008
    T(ommy)18

    T(ommy)18 Junior Mitglied

    Dabei seit:
    10.05.2008
    Beiträge:
    67
    Zustimmungen:
    0
    keiner??
     
  4. #3 celibrio, 04.06.2008
    celibrio

    celibrio Lebende Foren Legende

    Dabei seit:
    26.10.2005
    Beiträge:
    7.391
    Zustimmungen:
    5
    Fahrzeug:
    Toyota T18 Cabrio/Subaru Legacy 3.0R/Ex-Toyota Avensis T22 Kombi /Ex-Toyota 4Runner 3.0
    Hab leider keine Ahnung. Vielleicht nen Wackler in der Elektrik?
     
  5. #4 T(ommy)18, 04.06.2008
    T(ommy)18

    T(ommy)18 Junior Mitglied

    Dabei seit:
    10.05.2008
    Beiträge:
    67
    Zustimmungen:
    0
    glaub ich net, wie gesagt, wenn ich am stellmotor direkt am scheinwerfer wieder höher dreh gehts wieder ein paar mal
     
  6. #5 KommandoDriver, 12.06.2008
    KommandoDriver

    KommandoDriver Mitglied

    Dabei seit:
    01.04.2007
    Beiträge:
    282
    Zustimmungen:
    0
    Fahrzeug:
    Toyota Celica T18 GTi , Mazda 323 F BJ
    Also ich würde mal zum händler deines vertrauens gehen das Problem habe ich auch noch nicht gehabt
     
  7. Anzeige

    Schau dir mal denpassenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  8. #6 Torsten, 15.06.2008
    Torsten

    Torsten Mitglied

    Dabei seit:
    20.01.2005
    Beiträge:
    691
    Zustimmungen:
    0
    Kann der Stellmotor bzw. die Kabel von dem Stellmotor sein. wenn da einmal Wasser rein kam, dann korrodieren die ganz schnell. Dadurch konntest du im Motor selbst nen Wackler haben.

    Versuchs doch einfach mal Probehalber mit nem anderen Motor. Ich hätte auch noch die Stellmotoren für beide Seiten da.
     
  9. Silvio

    Silvio Mitglied

    Dabei seit:
    21.09.2005
    Beiträge:
    312
    Zustimmungen:
    0
    könnt aber auch der motor sein der hängt also geht :]
     
Thema: T18 scheinwerfer problem
Besucher kamen mit folgenden Suchen
  1. scheinwerfer spritzanlage t18

Die Seite wird geladen...

T18 scheinwerfer problem - Ähnliche Themen

  1. Seitenscheiben T18

    Seitenscheiben T18: Hi, ich suche die beiden Seitenscheiben der Türe für die T18. Bitte in guten bis sehr guten Zustand, mit total zerkratzten kann ich nichts...
  2. Scheinwerfer Yaris für den Linksverkehr

    Scheinwerfer Yaris für den Linksverkehr: Hallo, unser Yaris Bj 2007 ist mit uns nach Großbritannien gegangen und auch wieder zurückgekehrt, deswegen haben wir einen kompletten Satz...
  3. Biete T18 1,6 STI in Rot mit Schiebedach & Tieferlegung

    Biete T18 1,6 STI in Rot mit Schiebedach & Tieferlegung: T18 1,6 STI in Wagenfarbe Rot mit original Schiebedach (Cabrio-feeling im Sommer ;-) ) Baujahr 93; Vorbesitzer: 1 Seit 2000 in Familienbesitz...
  4. Suche Gewindefahrwerk t18 vorne

    Suche Gewindefahrwerk t18 vorne: Suche für unseren bi Motor Starlet Gewindefahrwerksteile aber nur für vorne. Komplette Federbeine. Für hinten suchen wir die Teile eines MR2 SW20...
  5. Ich habe das Problem das ich keinen guten Durchgang vom Motorraum in den innen Raum finde.

    Ich habe das Problem das ich keinen guten Durchgang vom Motorraum in den innen Raum finde.: Nämlich ich wollte das 12v kabel von der Batterie zum verstärker im Kofferraum verlegen aber es hakt bei mir schon an dem Durchgang vom Motorraum...