T18: Probleme mit Funkfernbedienung

Diskutiere T18: Probleme mit Funkfernbedienung im Elektrik Forum im Bereich Technik; Ich hab mir gerade eine Funkfernbedienung eingebaut. An sich funktioniert auch alles. Nur die Blinkeransteuerung tut nicht richtig. Es geht...

  1. #1 Brachypelma83, 13.04.2006
    Brachypelma83

    Brachypelma83 Mitglied

    Dabei seit:
    11.02.2006
    Beiträge:
    823
    Zustimmungen:
    0
    Fahrzeug:
    Z4, SFV 650
    Ich hab mir gerade eine Funkfernbedienung eingebaut. An sich funktioniert auch alles. Nur die Blinkeransteuerung tut nicht richtig. Es geht nämlich nur der rechte Blinker an. Die zwei Kabel hierfür habe ich unter der Lenksäule am grün-gelben und am grün-weißen Kabel angeschlossen, wie ich es in einem anderen Thema hier gelesen hatte. Hab sie auch mal durchgemessen und es scheinen die richtigen zu sein.
    Hat jemand eine Ahnung an was das liegen könnte ?
     
  2. Anzeige

    Schau mal hier (hier klicken). Dort wird jeder fündig!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 turbo 2wd, 14.04.2006
    turbo 2wd

    turbo 2wd Mitglied

    Dabei seit:
    12.08.2004
    Beiträge:
    474
    Zustimmungen:
    3
    Fahrzeug:
    ST 182 3S-Gte Edition, 0.5 AE86, HJ 61, HDJ 100
    Hast du das Signal vom Blinker auf beiden Kabeln, die vom Funkeiheit kommen? (Mit Prüflampe testen!) Wenn ja hast du sicher das richtige Kabel für den linken Blinker? (Auch mit Prüflampe testen) Wenn das der Fall ist dann müsste es eigentlich funktionieren.
    Bei mir ist das Blinksignal über die Kabel, die auf den Pannenblikerschalter gehen geschaltet, dort werden beide Seiten über ein Kabel gesteuert.

    Gruss
     
  4. #3 Brachypelma83, 14.04.2006
    Brachypelma83

    Brachypelma83 Mitglied

    Dabei seit:
    11.02.2006
    Beiträge:
    823
    Zustimmungen:
    0
    Fahrzeug:
    Z4, SFV 650
    Also das Signal hab ich auf allen Leitungen, hab ich schon durchgeprüft. Auf die Idee mit dem Warnblinkschalter bin ich auch schon gekommen. Dort sind es aber mehr als zwei Kabel die Beim Blinken Strom haben...
     
  5. #4 turbo 2wd, 14.04.2006
    turbo 2wd

    turbo 2wd Mitglied

    Dabei seit:
    12.08.2004
    Beiträge:
    474
    Zustimmungen:
    3
    Fahrzeug:
    ST 182 3S-Gte Edition, 0.5 AE86, HJ 61, HDJ 100
    Dann sollte es aber auch funtioniern, wenn du das Signal auf beiden Leitugen hast. (bin nicht so der Elektrikspezies...) ist halt nicht ganz einfach zu erklären, aber vielleicht kommt noch jemand, der ein bisschen mehr Ahnung hat. Ich schaue dir sonst bei Gelegenheit mal an welchem Kabel beim Warnblinker mein Signal angezapft ist.

    Gruss Stefan
     
  6. #5 Brachypelma83, 14.04.2006
    Brachypelma83

    Brachypelma83 Mitglied

    Dabei seit:
    11.02.2006
    Beiträge:
    823
    Zustimmungen:
    0
    Fahrzeug:
    Z4, SFV 650
    Ich habs jetzt hinbekommen. Es sind auch unter der Lenksäule mehrere Leitungen die bei eingeschltetem Blinker ein Signal bekommen, aber nur bei zweien kommt es auch tatsächlich am Blinker an.
     
Thema:

T18: Probleme mit Funkfernbedienung

Die Seite wird geladen...

T18: Probleme mit Funkfernbedienung - Ähnliche Themen

  1. Aygo 2006 Probleme

    Aygo 2006 Probleme: Hallo, ich fahre seit ca. 1,5 Jahren einen Toyota aygo Bj 2006 Benziner. Ich kaufte ihn gebraucht, bezahlte jedoch wenig dafür, da er schon einige...
  2. Fensterheber hinten links (Toyota Celica T18 Cabrio, Facelift)

    Fensterheber hinten links (Toyota Celica T18 Cabrio, Facelift): Hallo zusammen, ich suche einen Fensterheber (hinten links) für die Celica T18 Cabrio (Facelift). Falls jemand was da hat, gern anbieten! :)
  3. Probleme mit ZV

    Probleme mit ZV: Hallo zusammen, bin am verzweifeln und hoffe das einer mir hier helfen kann. Habe ein Toyota Camry (USA) bj:2010 Model 2011. Mein Problem ist das...
  4. Toyota Celica T20 94' - 4A-FE nach Motortausch Probleme..

    Toyota Celica T20 94' - 4A-FE nach Motortausch Probleme..: Hey! Meine Freundin hat sich vor einigen Monaten eine schöne Celica vom Sommer 1994 gekauft. Die ersten Monate lief sie ohne Probleme, dann fing...
  5. RAV4 II Probleme mit Gewinde bei Anbau Anhängerkupplung

    RAV4 II Probleme mit Gewinde bei Anbau Anhängerkupplung: Moin und frohe Weihnachten. Ich wollte diese Woche an nen RAV4 eine AHZV anbauen. Ist ja eigentlich simpel, links und rechts die Abschleppösen...