T18 "Postert" Frontspoiler probleme!

Diskutiere T18 "Postert" Frontspoiler probleme! im Karosserie und Fahrwerk Forum im Bereich Tuning; Ehm Hi an alle... [IMG] Ehm ich habe da ein Problem mit meinen Nebelscheinwerfern... ehm die birnchen sind tot... und jetzt bekomme ich sie nicht...

  1. Gast

    Gast Guest

    Ehm Hi an alle... [​IMG]
    Ehm ich habe da ein Problem mit meinen Nebelscheinwerfern... ehm die birnchen sind tot... und jetzt bekomme ich sie nicht heraus... oder besser ich komme garnicht an sie ran... da ich einen Postert Frontspoiler für meine T18 besitze... und den spoiler nicht selbst eingebaut habe weiss ich auch nicht wie ich mich an dem ding vergreifen soll... aber von hinten her komme ich bestimmt nicht ran... also ich hilfe brauch!!! Bitte [​IMG]
     
  2. Anzeige

    Schau mal hier (hier klicken). Dort wird jeder fündig!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. Gast

    Gast Guest

    Ehm und die sicherungen sind auch ok... also es sind definitiv die BIRNEN die! [​IMG]
     
  4. CHRIS

    CHRIS Lebende Foren Legende

    Dabei seit:
    09.01.2001
    Beiträge:
    5.954
    Zustimmungen:
    2
    Fahrzeug:
    Carlos Sainz
    Was, da sind beide Nebler hin? Wie lange sind die denn schon drin? Also die Nebler sollte man schon von vorne rausnehmen können. Da ist bestimmt irgendwo ne Schraube oder ähnliches. Aber frag mich nicht wo die ist [​IMG]

    ------------------
    [​IMG]

    Drive the Feeling!
     
  5. Gast

    Gast Guest

    Keine SCHRAUBEN dran nix nirgenswo... deswegen bin ich so deprimiert...

    aber hier habe ich ein pic mit meinem spoiler... ist aber nicht meine celi... die runden nebler unten... und da komm ich net ran...

    [​IMG]
     
  6. Gast

    Gast Guest

    ehm die sind so um die fünf jahre drin... aber habe die celi seit etwa anderthalb jahren!
     
  7. CHRIS

    CHRIS Lebende Foren Legende

    Dabei seit:
    09.01.2001
    Beiträge:
    5.954
    Zustimmungen:
    2
    Fahrzeug:
    Carlos Sainz
    Ich sehe kein Bild, kenne aber den Postert-Spoiler. Ich kann mir nicht vorstellen, dass die Lampen ohne irgendwelche Schrauben halten koennen. Ruf doch mal bei Postert an und frag nach. Habe mit denen schon telefoniert, die sind ganz o.k.!

    ------------------
    [​IMG]

    Drive the Feeling!
     
  8. Gast

    Gast Guest

    Rate mal... hab bei den leutz von Postert angerufen... und... der man am phone hat mir doch tatsächlich gehelped [​IMG] naja mein problem gibt es nicht mehr [​IMG] Danke und see ya
     
  9. Anzeige

    Schau dir mal denpassenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  10. CHRIS

    CHRIS Lebende Foren Legende

    Dabei seit:
    09.01.2001
    Beiträge:
    5.954
    Zustimmungen:
    2
    Fahrzeug:
    Carlos Sainz
    Sage ich doch [​IMG] Die sind ganz o.k. bei Postert. Na wo ist denn jetzt die versteckte Schraube gewesen? Oder halten die Lampen ohne Schrauben?

    ------------------
    [​IMG]

    Drive the Feeling!
     
  11. Gast

    Gast Guest

    die schraube war hinterm spoiler... und hinterm nebli... aber die schraube war sowas von zugekleistert mit so ner ultra klebrigen schwarzen masse... das ich sie nicht als schraube wahrgenommen hatte...

    see ya [​IMG]
     
Thema:

T18 "Postert" Frontspoiler probleme!

Die Seite wird geladen...

T18 "Postert" Frontspoiler probleme! - Ähnliche Themen

  1. Aygo 2006 Probleme

    Aygo 2006 Probleme: Hallo, ich fahre seit ca. 1,5 Jahren einen Toyota aygo Bj 2006 Benziner. Ich kaufte ihn gebraucht, bezahlte jedoch wenig dafür, da er schon einige...
  2. Fensterheber hinten links (Toyota Celica T18 Cabrio, Facelift)

    Fensterheber hinten links (Toyota Celica T18 Cabrio, Facelift): Hallo zusammen, ich suche einen Fensterheber (hinten links) für die Celica T18 Cabrio (Facelift). Falls jemand was da hat, gern anbieten! :)
  3. Probleme mit ZV

    Probleme mit ZV: Hallo zusammen, bin am verzweifeln und hoffe das einer mir hier helfen kann. Habe ein Toyota Camry (USA) bj:2010 Model 2011. Mein Problem ist das...
  4. Toyota Celica T20 94' - 4A-FE nach Motortausch Probleme..

    Toyota Celica T20 94' - 4A-FE nach Motortausch Probleme..: Hey! Meine Freundin hat sich vor einigen Monaten eine schöne Celica vom Sommer 1994 gekauft. Die ersten Monate lief sie ohne Probleme, dann fing...
  5. RAV4 II Probleme mit Gewinde bei Anbau Anhängerkupplung

    RAV4 II Probleme mit Gewinde bei Anbau Anhängerkupplung: Moin und frohe Weihnachten. Ich wollte diese Woche an nen RAV4 eine AHZV anbauen. Ist ja eigentlich simpel, links und rechts die Abschleppösen...