T18 GTi Startproblem

Dieses Thema im Forum "Motor" wurde erstellt von Black-Celica90, 08.05.2009.

  1. #1 Black-Celica90, 08.05.2009
    Black-Celica90

    Black-Celica90 Mitglied

    Dabei seit:
    24.02.2009
    Beiträge:
    126
    Zustimmungen:
    0
    Hy!

    Hab wieder mal ein kleines Problem mit meiner Göttin....

    Wenn sie länger gestanden ist (z.B. über Nacht oder auch den
    ganzen Tag), will sie nicht richtig starten.

    Läuft ca. so ab: Ich starte, und der Anlasser dreht, aber sie springt
    nicht an. Den Motor hört man auch starten. Ist ungefähr so, als
    hätte ich einen leeren Tank. Will, aber kann nicht. Dann höre ich zu starten auf,
    und dann hört man vorne was weiterlaufen.
    Das hört sich an wie ein drehendes Rad oder so.
    Aber nicht wie ein Zahnrad, sondern ganz rund (so ähnlich wie eine
    rollende Kugel). Wenn das Geräusch weg ist (dauert ca. 2 sekunden),
    starte ich nochmal rein, dann machts einen lauten Knall und sie
    springt an. Aber auch noch nicht richtig, sie hustet noch ein paar mal
    bis sie auf Touren kommt.
    Der Knall: Nicht so ein "Schießen" vom Auspuff, sondern wie wenn
    ich mit einem Hammer auf den Motorblock hauen würde.
    Also so richtig hart und metallisch...

    Wenn ich aber nach kurzer Zeit wieder starte (so nach 2 bis 3 stunden)
    springt sie beim ersten Funken sofort an. Dass es an der Kälte liegt,
    kann ich mir nicht vorstellen, weil sie wie gesagt auch so zickt, wenn
    sie unter Tags länger steht...

    Sowas is immer schwer zu beschreiben, aber vielleicht kennt sich ja
    jemand aus. Im Notfall mach ich auch eine Audio- oder Videodatei,
    wenn das wen helfen könnte.

    Aso ja...sie ist 1990 geboren und hat den 3s-ge Motor mit 156 PS.

    Dankeschön im Voraus!!

    LG
     
  2. AdMan

    Schau mal hier (hier klicken). Dort wird jeder fündig!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. Kinyo

    Kinyo Mitglied

    Dabei seit:
    10.04.2008
    Beiträge:
    256
    Zustimmungen:
    0
    Interessant, sowas hat meine ab-und-an auch mal. Bei mir ist es dann so, als wenn die Kraft verloren geht.
    Könnte das vieleicht mangelnder Strom ( Batterie ) sein?
     
  4. #3 Black-Celica90, 08.05.2009
    Black-Celica90

    Black-Celica90 Mitglied

    Dabei seit:
    24.02.2009
    Beiträge:
    126
    Zustimmungen:
    0
    An das dachte ich auch schon....

    Einerseits kann es schon die Batterie sein, weil hin und wieder mein
    Verstärker zu wenig Strom meldet.

    Andererseits kann es nicht die Batterie sein, weil mein Voltmeter
    zeigt mir ca. 14 Volt an.

    LG
     
  5. #4 celibrio, 08.05.2009
    celibrio

    celibrio Lebende Foren Legende

    Dabei seit:
    26.10.2005
    Beiträge:
    7.391
    Zustimmungen:
    5
    Fahrzeug:
    Toyota T18 Cabrio/Subaru Legacy 3.0R/Ex-Toyota Avensis T22 Kombi /Ex-Toyota 4Runner 3.0
    Hatte kürzlich auch Startprobleme. Also in kaltem Zustant dreht der Anlasser, aber es zündete nicht sofort. Die Werkstatt hat dann mal den Zündverteiler gereinigt. Kerzen sind noch nicht so alt.

    Mal schauen, ob's was gebracht hat.
     
  6. #5 Black-Celica90, 08.05.2009
    Black-Celica90

    Black-Celica90 Mitglied

    Dabei seit:
    24.02.2009
    Beiträge:
    126
    Zustimmungen:
    0
    Ok, den reinige ich auch mal, schaden kanns ja nicht.

    Kerzen hab ich auch gecheckt, sind noch wie neu. Die hab ich auch
    erst seit 1 Monat drin...

    Gibt es nicht so einen Kaltstarter oder Kaltstartregler oder dings?
    Ich bilde mir ein, mal sowas wo gehört zu haben....
    oder irre ich mich jetz?

    LG
     
  7. #6 celibrio, 08.05.2009
    celibrio

    celibrio Lebende Foren Legende

    Dabei seit:
    26.10.2005
    Beiträge:
    7.391
    Zustimmungen:
    5
    Fahrzeug:
    Toyota T18 Cabrio/Subaru Legacy 3.0R/Ex-Toyota Avensis T22 Kombi /Ex-Toyota 4Runner 3.0
    Ja, ich habe auch mal sowas gehört, Kaltstartventil oder sowas. Weiss leider auch nicht mehr.
     
  8. neals

    neals Lebende Foren Legende

    Dabei seit:
    04.10.2005
    Beiträge:
    4.093
    Zustimmungen:
    25
    Fahrzeug:
    AE92 4x4 16Turbo, Caldina GT4
    du hast in der ansaugbrücke ein 5 einspritzventiel drinne für den kaltstart.

    könnte sein des des kaputt ist und der motor dewegen am anfang zu wehnig sprit bekommt.
     
  9. S11

    S11 Mitglied

    Dabei seit:
    29.12.2004
    Beiträge:
    720
    Zustimmungen:
    0

    [​IMG]
     
  10. #9 Celica459, 08.05.2009
    Celica459

    Celica459 Lebende Foren Legende

    Dabei seit:
    24.06.2006
    Beiträge:
    6.902
    Zustimmungen:
    0
    Fahrzeug:
    Blitz und Donner
    Dachte ich auch schon..

    Meine springt nach längerer Stehzeit über nacht auch ca. 4 Sekunden lang an...

    Danach alles kein Problem...

    Vllt auch noch Lichtmaschine die Kohlen oder so? wurd mir noch geraten die mal zu wechseln bevor man was teures macht :D
     
  11. #10 Black-Celica90, 11.05.2009
    Black-Celica90

    Black-Celica90 Mitglied

    Dabei seit:
    24.02.2009
    Beiträge:
    126
    Zustimmungen:
    0
    Vielen Dank für die vielen Antworten!

    Besonders gut find ich das Bild! Ich hätt nicht gewusst, wo ich
    des finde!

    Ich schau mir das alles Morgen an, hoffentlich find ich jetzt den
    Fehler!

    LG
     
  12. #11 spezi77, 11.04.2010
    spezi77

    spezi77 Mitglied

    Dabei seit:
    28.11.2009
    Beiträge:
    594
    Zustimmungen:
    0
    Fahrzeug:
    Celica ST182, BMW E46 Cabrio
    Hmm und nu?? Wie so oft fehlt ein bericht über das freudige ende der geschicht! :] und die leute im forum sind genervt, dass jedes mal ein neues thema geöffnet wird..

    @Black-Celica90: Woran hat's denn bei deiner göttin gelegen?

    Ich habe nämlich so ein ziemlich ähnliches kalt-starter-problemchen seit kurzem festgestellt (4sec. lang gurgelt der anlasser und dann springt der motor so halblebig an!). Zufälligerweise habe ich vor kurzem den twintec klr verbaut und die unterdruck-luftschläuche kann ich somit guten gewissens als fehlerquaelle ausschliessen.
    So dann werde ich mal bei gelegenheit verteilerkappe und zündkerzen tauschen (-> am besten nehme ich gleich die platin-variante von BERU)..
     
  13. #12 Celica459, 11.04.2010
    Celica459

    Celica459 Lebende Foren Legende

    Dabei seit:
    24.06.2006
    Beiträge:
    6.902
    Zustimmungen:
    0
    Fahrzeug:
    Blitz und Donner
    Nimm lieber Denso Platin;) Da weiß man, dass es nicht von den Zündkerzen kommen kann:D

    Meine hat das immernoch, wenn die länger steht braucht sie auch 2 Sekunden, trotz neuer Batterie...

    Hab mich dran gewöhnt, hört sich immer so an als hätte die zu wenig Benzin am Anfang...
     
  14. #13 spezi77, 11.04.2010
    spezi77

    spezi77 Mitglied

    Dabei seit:
    28.11.2009
    Beiträge:
    594
    Zustimmungen:
    0
    Fahrzeug:
    Celica ST182, BMW E46 Cabrio
  15. #14 Celica459, 11.04.2010
    Celica459

    Celica459 Lebende Foren Legende

    Dabei seit:
    24.06.2006
    Beiträge:
    6.902
    Zustimmungen:
    0
    Fahrzeug:
    Blitz und Donner
    Kann dir die Zündkerzen Denso Platin zu nem guten Preis besorgen falls du das möchtest:D

    Hab die selber drin, waren auch schon vorher drin und sahen nach 110000km noch sehr gut aus!
     
  16. #15 spezi77, 11.04.2010
    spezi77

    spezi77 Mitglied

    Dabei seit:
    28.11.2009
    Beiträge:
    594
    Zustimmungen:
    0
    Fahrzeug:
    Celica ST182, BMW E46 Cabrio
    Kannst mir gern ein angebot per PN schicken.. :D
     
  17. #16 devilocelica, 14.04.2010
    devilocelica

    devilocelica Senior Mitglied

    Dabei seit:
    01.07.2002
    Beiträge:
    1.525
    Zustimmungen:
    0
    Fahrzeug:
    Audi A4 B6 Limousine 3.0 V6
    Ich hatte meine Kerzen bei meiner Toyowerkstatt besorgen lassen und es waren auch Denso Platin gewesen.
     
  18. #17 AT180_fan, 14.04.2010
    AT180_fan

    AT180_fan Mitglied

    Dabei seit:
    25.06.2009
    Beiträge:
    150
    Zustimmungen:
    0
    kannst du die kerzen noch besorgen?
    4 stück PK20R8 was wuerd die kosten bei dir?

    lg
     
  19. S11

    S11 Mitglied

    Dabei seit:
    29.12.2004
    Beiträge:
    720
    Zustimmungen:
    0
    Da schließe ich mich doch gleich mal an. Info bitte auch an mich. Danke.

    Und wenn möglich Preise für einen Satz (4Stück) IK20 und VK20Y. Danke.

    Gruß Sven
     
  20. AdMan

    Schau dir mal denpassenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  21. XLarge

    XLarge Super Moderator

    Dabei seit:
    23.12.2000
    Beiträge:
    10.970
    Zustimmungen:
    52
    Evtl solltet ihr mal folgendermaßen vor dem Kaltstart vorgehen:

    -Zündung einschalten ohne zu starten
    -Bei offener Tür darauf achten ob es vom Tank her summt
    -Warten bis das Summen stoppt
    -Zündung ausschalten
    -Vorgang zwei bis drei mal wiederholen
    -Zündung einschalten und direkt den Motor zu starten versuchen

    Springt der Motor nun direkt an ohne das vorher nötige lange Orgeln habt ihr ein Problem mit der Spritversorgung. Entweder ein Leck im System und die Spritleitung und der Spritfilter laufen über die etwas längere Standzeit leer oder Spritpumpe und/oder Spritfilter haben es hinter sich.
     
  22. #20 spezi77, 17.04.2010
    spezi77

    spezi77 Mitglied

    Dabei seit:
    28.11.2009
    Beiträge:
    594
    Zustimmungen:
    0
    Fahrzeug:
    Celica ST182, BMW E46 Cabrio
    Habe die von dir beschriebenen schritte ausprobiert. Das hatte leider gar keinen effekt: der anlasser gurgelt noch immer 4-5 sec...

    Ausserdem: bis der anlasser so richtig losdreht dauert es ziemlich lange: man könnte meinen der hängt zu beginn fest :(
     
Thema:

T18 GTi Startproblem

Die Seite wird geladen...

T18 GTi Startproblem - Ähnliche Themen

  1. Suche Celica t18 Kotflügel VL und Türe L, möglichst schwarz

    Suche Celica t18 Kotflügel VL und Türe L, möglichst schwarz: Hallo, ich suche für meine Celica t18 2.0 (Facelift, Bj 93) einen Kotflügel vorne links und eine Türe links, am Besten in schwarz. Für Hinweise...
  2. Toyota celica Cabrio T18 Keilriemen entspannen

    Toyota celica Cabrio T18 Keilriemen entspannen: Hallo Leute, Ich muss die Lichtmaschine erneuern und dazu den Keilriemen entspannen. Irgendwie kriege ich das nicht hin. Kann mir einer sagen...
  3. verschenke T18 Teile Rücksitze + Verkleidung

    verschenke T18 Teile Rücksitze + Verkleidung: Rücksitzbank + Lehne viele Innenverkleigungen/Plastikteil,..(Kofferaum hinten Seite schon weg) ggf noch andere teile.. Abholung bevorzugt. Kann...
  4. Celica T18 original Heckspoiler in weiß

    Celica T18 original Heckspoiler in weiß: Hallo, wie in der Überschrift, suche ich den originalen Heckspoiler der T18 in weiß :) Gruß, Alex
  5. Schlachte T18

    Schlachte T18: Hallo zusammen, Bin in den letzten Zügen..die Karosse geht dieses Jahr noch aufen Schrott. wer was bracuh kann noch fragen, alles günstig... Ist...