T18 Gti Problem

Diskutiere T18 Gti Problem im Motor Forum im Bereich Technik; also, da seit geraumer Zeit bei mir immer wieder wenn ich abrupt die Kupplung los lies oder Gas gegeben habe ein mettalisches Anschlag-Geräusch zu...

  1. #1 Burn-In, 18.03.2006
    Burn-In

    Burn-In Mitglied

    Dabei seit:
    01.04.2005
    Beiträge:
    839
    Zustimmungen:
    0
    also, da seit geraumer Zeit bei mir immer wieder wenn ich abrupt die Kupplung los lies oder Gas gegeben habe ein mettalisches Anschlag-Geräusch zu hören war, habe ich mir heute die Zeit genommen nachzuforschen.

    Sicherlich hat der eine oder andere von euch schon mal mit der Kupplung hin und her gespielt, sprich sehr schnell und ruckartig kommen lassen.

    Wenn man den ersten Gang drin hat und voll auf die Zwölf drückt, macht der Motor ja ein ruckartigen Satz. Bei mir schlägt bei dieser ruckartigen Bewegung jedoch auch ein Teil des Auspuffs an die Karosse...
    um ganz genau zu sein, es fängt ab dem Kat... sprich Flexrohr etc an und geht bis zum Motorbereich... nur dieser Teil. Meistens passiert es jedoch beim Anfahren im ersten Gang oder wenn man runter schaltet.

    Gibt es im Bereich des Flexrohrs eine Art Aufhängung oder Befestigung, die sich gelöst haben könnte? Vorher war es nie der Fall...

    Kennt von euch jemand dieses Problem?
     
  2. Anzeige

    Schau mal hier (hier klicken). Dort wird jeder fündig!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Celi_fan, 18.03.2006
    Celi_fan

    Celi_fan Mitglied

    Dabei seit:
    28.12.2004
    Beiträge:
    206
    Zustimmungen:
    0
    Hatte das gleiche Problem bei meinen Golf Cabrio. Da lag es an dem vorderen Motorhalter der ausgeschlagen war. Dadurch kippte der Motor unter Last zu weit und der Kat schlug gegen einen Teil der Vorderachse!
     
  4. Cfd_22

    Cfd_22 Mitglied

    Dabei seit:
    13.02.2003
    Beiträge:
    613
    Zustimmungen:
    0
    Auf Motorhalter hätte ich jetzt spontan auch mal getippt!
     
  5. #4 moetterking, 19.03.2006
    moetterking

    moetterking Senior Mitglied

    Dabei seit:
    04.05.2004
    Beiträge:
    1.539
    Zustimmungen:
    0
    Poste doch bitte wenn du den Fehler gefunden hast. Habe das selbe Problem :rolleyes: Wobei ich bei mir eher auf Getriebe tippe, im Schiebebetrieb tönt es wie wenn da Sand drin wäre...
     
  6. voodoo

    voodoo Lebende Foren Legende

    Dabei seit:
    05.07.2005
    Beiträge:
    10.615
    Zustimmungen:
    13
    Fahrzeug:
    3x4x4
    Ich hoffe du hast wirklich den grünen Getriebesand nachgefüllt und nicht etwa den roten? ?( :rolleyes:
     
  7. #6 Burn-In, 20.03.2006
    Burn-In

    Burn-In Mitglied

    Dabei seit:
    01.04.2005
    Beiträge:
    839
    Zustimmungen:
    0
    da heute zum tüv musste und mal die ganze geschichte von unten (hebebühne) anschauen konnte.

    also im berreich flexrohr ist ne halterung (an der karosse logischerweise... sieht man nur von unten) die hat sich gelöst... deswegen der "Krach" :]

    Gleichzeitig wurde festgestellt weshalb meine Celi wie ein Sack Nüsse läuft: zieht Falschluft... Lambdasonde sendet falsche Werte ans Steuergerät. Fazit: neue Dichtung...
     
  8. #7 celicagti84, 20.03.2006
    celicagti84

    celicagti84 Junior Mitglied

    Dabei seit:
    13.02.2006
    Beiträge:
    79
    Zustimmungen:
    0
    Mach dir da mal keine Sorgen, hab dieses Geräusch auch, quasi wenn ich voll durchlatsche, is glaub ich ne Macke der alten Dame.

    Ich hatte mich damit auch ma beschäftigt, und kam nur auf 2 Möglichkeiten: Entweder es kommt von vorne ausm Motor.bereich, dann isses das schutzblech um den Zahnriemen, also das Gehäuse.

    Wenns von Hinten kommt dann is das irgend n kleines Hitzeschussblech, wenn ich dich richtig verstehe kommt das bei Volllast, und das hat fast jeder gti irgendwann ma...

    Also immer mit der Ruhe....
     
  9. Anzeige

    Schau dir mal denpassenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  10. #8 Burn-In, 20.03.2006
    Burn-In

    Burn-In Mitglied

    Dabei seit:
    01.04.2005
    Beiträge:
    839
    Zustimmungen:
    0
    @celifan + cfd_22

    Es war anscheinend doch nur die Motorhalterung, Schraube war nur halb angezogen... :rolleyes:

    Ich werde meine Brille in Zukunft öfters aufsetzen.

    Aufjedenfall schlägt nix mehr an :D
     
  11. #9 Pizzaschnitzer, 21.03.2006
    Pizzaschnitzer

    Pizzaschnitzer Senior Mitglied

    Dabei seit:
    10.07.2005
    Beiträge:
    1.095
    Zustimmungen:
    0
    bei mir ist es genauso...
     
Thema:

T18 Gti Problem

Die Seite wird geladen...

T18 Gti Problem - Ähnliche Themen

  1. Suche Celica T18 GT4 Tachoadapter

    Suche Celica T18 GT4 Tachoadapter: Hallo zusammen, ich suche das Tacho Getriebe im Roten kreis für die Tachowelle. Wenn der Key auch dabei ist wäre es super. Teilenummern von...
  2. Toyota Celica T18 GTI - Gummischutzhülle und Anschlagpuffer

    Toyota Celica T18 GTI - Gummischutzhülle und Anschlagpuffer: Hello, Wollte bei mir die Domlager neu machen lassen - die zu finden ist kein Problem. Habe mich für KYB entschieden. Jedoch suche ich noch nach...
  3. Celica T18 Momo Sportlenkrad

    Celica T18 Momo Sportlenkrad: Kann mir jemand sagen welche Momo Lenkräder für die T18 zugelassen sind? Habe momentan ein 30er Momo Team drin, würde aber lieber auf ein 32er...
  4. Celica T16 (1,6) und T18 (2,0) Schlachtung

    Celica T16 (1,6) und T18 (2,0) Schlachtung: Hallo! Ich schlachte derzeit parallel eine T16 1,6 L (sehr gute Innenausstattung,gute Karosserie...),es war eine mit KAT (also 116 PS),aber Motor...
  5. T18 Fahrwerk KW, KAW, D2, Bielstein

    T18 Fahrwerk KW, KAW, D2, Bielstein: Hallo zusammen Suche ein (Sport-)Fahrwerk für eine T18 GTI. KAW, KW, Gewinde etc etc, Bitte einfach mal alles anbieten, sollte aber eintragbar...