Symbole in "Neue Beiträge"

Diskutiere Symbole in "Neue Beiträge" im Kritik und Anregungen Forum im Bereich Forum; Immer wenn ich neue Beiträge ansehe in denen ich z.B. mal einen Beitrag geschrieben habe wird kein Symbol angezeigt. Bei gelesenen Beiträgen...

  1. Celios

    Celios Senior Mitglied

    Dabei seit:
    10.02.2008
    Beiträge:
    1.036
    Zustimmungen:
    0
    Fahrzeug:
    Supra MK3, Celica T20
    Immer wenn ich neue Beiträge ansehe in denen ich z.B. mal einen Beitrag geschrieben habe wird kein Symbol angezeigt. Bei gelesenen Beiträgen hingegen schon.

    [​IMG]

    Ist doch bestimmt nicht so gewollt, oder?
     
  2. Anzeige

    Schau mal hier (hier klicken). Dort wird jeder fündig!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. ingh

    ingh Senior Mitglied

    Dabei seit:
    04.11.2005
    Beiträge:
    1.148
    Zustimmungen:
    0
    Fahrzeug:
    Corolla E12 2.0 D-4D
    Ähm - doch!?


    Das "Neue Beiträge"-Symbol zeigt an, dass seit deinem letzten "Besuch" im Thread sich dort nochmal etwas getan hat. Wenn du einen Beitrag schreibst, zählt das auch als Besuch. (Btw. wirst du nach dem Absenden deines Beitrags ja in den entsprechenden Thread weitergeleitet.)
    Wenn also nach dir niemand mehr in besagten Thread geschrieben hat, dann gibt es auch nichts neues, was dir angezeigt werden müsste....
     
  4. Celios

    Celios Senior Mitglied

    Dabei seit:
    10.02.2008
    Beiträge:
    1.036
    Zustimmungen:
    0
    Fahrzeug:
    Supra MK3, Celica T20
    Und desshalb ist kein Symbol dort? ;)
    Nein, das hast du falsch verstanden...

    [​IMG]
    Da wo der Pfeil ist fehlt das Symbol!
     
  5. Flo

    Flo Senior Mitglied

    Dabei seit:
    01.10.2006
    Beiträge:
    1.423
    Zustimmungen:
    0
    Fahrzeug:
    E12, FZS1000
    Hab ich auch ab und an mal :rolleyes:
     
  6. Celios

    Celios Senior Mitglied

    Dabei seit:
    10.02.2008
    Beiträge:
    1.036
    Zustimmungen:
    0
    Fahrzeug:
    Supra MK3, Celica T20
    Bei mir ist das irgendwie immer so!?
     
  7. #6 Celica459, 14.12.2009
    Celica459

    Celica459 Lebende Foren Legende

    Dabei seit:
    24.06.2006
    Beiträge:
    6.904
    Zustimmungen:
    1
    Fahrzeug:
    Blitz und Donner mit viel Reis
    Der Server is grad iwie nicht der stabilste, vllt einfach nur temporär?
     
  8. Cybexx

    Cybexx Lebende Foren Legende

    Dabei seit:
    14.01.2007
    Beiträge:
    8.620
    Zustimmungen:
    361
    welchen browser benutzt du? haste mal mit nem anderen getestet?

    geh mal auf das "blaue erscheinungsbild" zurück, und guck, wies da aussieht.

    ich surfe mit opera und blauem forum und hab das problem nie.
     
  9. Celios

    Celios Senior Mitglied

    Dabei seit:
    10.02.2008
    Beiträge:
    1.036
    Zustimmungen:
    0
    Fahrzeug:
    Supra MK3, Celica T20
    Ja das habe ich gestern schon ausprobiert, es liegt am Thema bzw. Erscheinungsbild der Forums! Im weißen Thema scheint ein Fehler zu sein!
     
  10. ingh

    ingh Senior Mitglied

    Dabei seit:
    04.11.2005
    Beiträge:
    1.148
    Zustimmungen:
    0
    Fahrzeug:
    Corolla E12 2.0 D-4D
    Jetzt verstehe ich was du meinst:
    Du vermisst diesen gelben Briefumschlag mit dem schwarzen Punkt drin.

    Scheint als wäre irgendwo in diesem weißen Template was verschüttgegangen...
     
  11. Anzeige

    Schau dir mal denpassenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  12. Celios

    Celios Senior Mitglied

    Dabei seit:
    10.02.2008
    Beiträge:
    1.036
    Zustimmungen:
    0
    Fahrzeug:
    Supra MK3, Celica T20
    Genau, hab mich wohl ein wenig komisch ausgedrückt!
     
  13. Celios

    Celios Senior Mitglied

    Dabei seit:
    10.02.2008
    Beiträge:
    1.036
    Zustimmungen:
    0
    Fahrzeug:
    Supra MK3, Celica T20
    Würdet ihr das ändern? Dürfte ja keine so große Schwierigkeit darstellen, oder?
     
Thema:

Symbole in "Neue Beiträge"

Die Seite wird geladen...

Symbole in "Neue Beiträge" - Ähnliche Themen

  1. Neue rote Konis für Corolla AE92 hinten

    Neue rote Konis für Corolla AE92 hinten: Verkaufe 2 neue rote Koni Dämpfer für den Corolla AE92. Komplett bis auf eine Gummi Tülle. Preis: 100.- plus Versand mit DHL. Tel.: +49 6224...
  2. Neue Felgen und Reifen fur Mein Avensis T27 III

    Neue Felgen und Reifen fur Mein Avensis T27 III: Hallo Mitglieder, Ich suche noch nach Neue Felgen und Reifen fur Mein neue Avensis T27 III berline die Ich gekauft habe. Jetzt habe Ich noch ein...
  3. Stahlfelx Kupplungsleitung APP, Neu

    Stahlfelx Kupplungsleitung APP, Neu: Hi, wie im topic in edelstahl, neu und passend für teilenummer 90931-01061 http://www.japan-parts.eu/?parttt=&part=90931-01061&regi=&cars=ok...
  4. Corolla e10 neuer transonder im Schlüssel anlernen

    Corolla e10 neuer transonder im Schlüssel anlernen: Hallo eine frage weis einer von euch wie man den transponder im schlüssel an lernen kann weil der alt war kaputt und habe ihn durch ein neues...
  5. Neu im Forum

    Neu im Forum: Hallo, ich bin in den Schwarzwald gezogen und habe mir ein kleineres Ministraßen taugliches Auto gekauft. Einen E 10 von 1997 in super gutem...