Susuki Swift (sorry) lauft nur auf 2 Zy. beim Starten

Diskutiere Susuki Swift (sorry) lauft nur auf 2 Zy. beim Starten im Motor Forum im Bereich Technik; Mein Swift 3 Zylinder ca 50 Ps lauft nur auf 2 Zylindern beim Starten. Wollte ihn heute morgen anschmeissen. Ich hab eine Weile gewartet ( armer...

  1. Gast

    Gast Guest

    Mein Swift 3 Zylinder ca 50 Ps lauft nur auf 2 Zylindern beim Starten. Wollte ihn heute morgen anschmeissen. Ich hab eine Weile gewartet ( armer KAT ) Nach ein Paar minuten und wildem rumgedrücke am Zündverteiler und ähnl. lief er dann auf 3 Zylindern. Aber 2 Stunden später das gleiche Spiel. Kann mir jemand helfen?

    Zündkabel sind i.O. (kein Maderbiss o.ä.)<br /> ?(
     
  2. Anzeige

    Schau mal hier (hier klicken). Dort wird jeder fündig!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Bleifuss, 25.10.2002
    Bleifuss

    Bleifuss Mitglied

    Dabei seit:
    22.08.2002
    Beiträge:
    422
    Zustimmungen:
    0
    Geb Dir einen von meinen Zylindern ab.... dann hab ich ja immer noch 250PS :D :D :D
     
  4. Gast

    Gast Guest

    JAAAAA GIB her dann hat mein Susi 100 PS. Wow voll die Rakete :D :D
     
  5. Sunny

    Sunny Senior Mitglied

    Dabei seit:
    26.07.2001
    Beiträge:
    1.313
    Zustimmungen:
    0
    Fahrzeug:
    Toyota IQ 1.33 / Honda CBR1000RR / Honda CRF1000 / Honda XL650V
    Check mal Kabel und Verteiler auf Marderbiss.

    Gruss Roger
     
  6. #5 Holsatica, 27.10.2002
    Holsatica

    Holsatica Lebende Foren Legende

    Dabei seit:
    13.07.2001
    Beiträge:
    4.464
    Zustimmungen:
    2
    Fahrzeug:
    Nissan Navara
    Hi!<br />Ich kenn das Problem bei Suzi!<br />Meistens ist doch ein ZK defekt.Äusserlich siehts noch top aus,aber irgendwo innen ist es defekt,Oft liegt es wohl am Kerzenstecker.<br />Wenn es das Problem nicht ist,dann ist vielleicht auch Wasser im Verteiler.Kannst ja mal die Verteilerkappe abnehmen und säubern.Ausserdem kannst Du dann die Kontakte auch gleich mit bearbeiten(etwas anschmirgeln).

    Wie alt sind eigentlich die Zündkerzen?Sind die mehr als 30000Km drin?wenn ja,dann tausch auch mal die Kerzen.
     
  7. Anzeige

    Schau dir mal denpassenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  8. mrvol

    mrvol Guest

    Mein verlteiler hat Morgentau drinne (dichtung is hin) Hab ihn gesäubert und kontakte abgeschliffen.<br />Läuft wieda wie ne BIENE sum sum sum... :D :D :D :D :D :D

    Thanks for all the nice Guys here!!!

    :D Ihr seid voll die Online - Mechaniker :D

    PS: Mein Susuki - Händler meinte ich müße den Verteiler tauschen und alle Zünkabel ersetzen + Kerzen ( ca 200 € mit einbau ) So hat mich meine Reparatur 0 € , 3 Mails gekostet!!

    Jungs Ihr seid SUPPPPI
     
  9. #7 Holsatica, 27.10.2002
    Holsatica

    Holsatica Lebende Foren Legende

    Dabei seit:
    13.07.2001
    Beiträge:
    4.464
    Zustimmungen:
    2
    Fahrzeug:
    Nissan Navara
    Glatte 1 fürs Forum! :) <br />Mir wurde hier auch schon oft geholfen! ;)
     
Thema:

Susuki Swift (sorry) lauft nur auf 2 Zy. beim Starten

Die Seite wird geladen...

Susuki Swift (sorry) lauft nur auf 2 Zy. beim Starten - Ähnliche Themen

  1. Kein Ölfilter beim Hiace Klh 18 ??

    Kein Ölfilter beim Hiace Klh 18 ??: Hallo zusammen, Wir reisen gerade mit unserem umgebauten Hiace D4D Alltag 117PS Diesel durch Nordamerika uns haben gerade unseren 1. Ölwechsel...
  2. Corolla E12 schleifgeräusch beim treten der Kupplung

    Corolla E12 schleifgeräusch beim treten der Kupplung: Servus Leute. Habe heute leider ein kleinesProblem bemerkt bei meinem Corolla. Habe den E12 1.6 Benziner. Nachdem ich heute ein wenig durch die...
  3. Mr2 Turbo läuft wenn er warm ist schlecht

    Mr2 Turbo läuft wenn er warm ist schlecht: hallo, habe folgendes Problem an einem Mr2 Turbo mit Gen3 Motor: Wenn er warm ist springt er schlecht bis fast garnicht an,und läuft nicht rund...
  4. RAV4 - Schlechter Empfang beim Autoradio

    RAV4 - Schlechter Empfang beim Autoradio: Ich habe bei einem RAV4 (BJ 2001) das originale Radio gegen ein neues Kenwood ausgetauscht, da der Radioempfang nicht wirklich gut war. Im Stand...
  5. Temperaturanzeige beim Yaris leuchtet rot auf

    Temperaturanzeige beim Yaris leuchtet rot auf: Hallo. Ich hatte das Problem letztes Jahr im Sommer auch schon und immer nur bei Temperaturen über 30Grad. Auf der Autobahn leuchtet immer die...