Supra MkIII - vibrations 4 + 5 Gang

Dieses Thema im Forum "Motor" wurde erstellt von Boostaholic, 06.11.2001.

  1. #1 Boostaholic, 06.11.2001
    Boostaholic

    Boostaholic Guest

    Hi,
    habe eine Frage an die KfZ-Mechaniker hier im Forum. Seit zwei Monate habe ich folgende Probleme:

    1. der Motor ist ab ca. 3500 RPM sehr laut, so wie als ich noch die alten Zündkerzen (80TKM) und Zündkabeln (60-100kOhm) drinn hatte.

    2. leichte Vibrationen und starker Lärm bei benutzen des Motors als Bremse (Motorbremse) Gang und Geschwindigkeit egal

    3. leichte Vibrationen im 4 Gang ab 120 kmh, starke Vibrationen im 5 Gang ab 120 kmh, Vibrationen müßten vom Triebwerk oder Antriebsstrang verursacht werden, denn bei entkoppeln hören die Vibrationen auf.

    Wer kann mir helfen? Ich finde keine Fehler, Zündkerzen,Zündkabel,Zündspulen,Luftfilter - OK. Turbo hat nur seitlich Spiel, kein Axialspiel.




    ------------------
    A Boostaholic

    http://www.toyota-supra-club.de
    [​IMG]
     
  2. AdMan

    Schau mal hier (hier klicken). Dort wird jeder fündig!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. Jens

    Jens Administrator

    Dabei seit:
    23.12.2000
    Beiträge:
    1.678
    Zustimmungen:
    0
    Fahrzeug:
    Porsche 911 Carrera 2
    Kardanwelle oder Motorlager vielleicht
     
  4. #3 Black Devil, 06.11.2001
    Black Devil

    Black Devil der "richtige" Black Devil

    Dabei seit:
    03.01.2001
    Beiträge:
    1.148
    Zustimmungen:
    0
    check mal Dein hinteres Kardanwellelager - do ähnlich war das bei der MK3 meiner Schwester auch mal - und als sie dann das hintere Kardanwellenlager erneuert hatten (haben sie erstmal festgestellt, daß Toyota das vorherige verkehrtrum montiert hatte) waren die geräusche weg.

    das Lager sollte ein "Spiel" von deutlich weniger als 15mm haben (hatte man mir damals gesagt) - leider kostet der spaß entweder 140 oder 240 ,- (habs vergessen)

    CU



    ------------------
    [​IMG]

    DPeldzinski@mis.de


    Ich fahr Toyota - und das ist auch gut so!
     
  5. #4 Goorooj, 06.11.2001
    Goorooj

    Goorooj Lebende Foren Legende

    Dabei seit:
    19.07.2001
    Beiträge:
    2.148
    Zustimmungen:
    0
    differenzial?
     
  6. #5 Roger MK3, 06.11.2001
    Roger MK3

    Roger MK3 Guest

    Wann wurde das Getriebe- und Differentialöl gewechselt, oder....vielleicht ist keins mehr drin?
     
  7. #6 Boostaholic, 07.11.2001
    Boostaholic

    Boostaholic Guest

    Hi,
    Getriebe und Diff-Öl ist erst vor 6 Monate gewechselt worden. Ich sollte jetzt das ganze mal auflösen...

    Ist ganz einfach -> Batterie

    Vor 2 Wochen ist mir die Baterie ganz verreckt. Nur noch 9 Volt, also eine Zelle ist hops gegangen. Habe die Batterie getauscht, und siehe da -> alle oben genannten Symptome waren auf einmal weg.

    Kann mir einer das erklären? Ist kein Witz!




    ------------------
    A Boostaholic

    http://www.toyota-supra-club.de
    [​IMG]
     
  8. #7 Black Devil, 07.11.2001
    Black Devil

    Black Devil der "richtige" Black Devil

    Dabei seit:
    03.01.2001
    Beiträge:
    1.148
    Zustimmungen:
    0
  9. AdMan

    Schau dir mal denpassenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  10. #8 Boostaholic, 07.11.2001
    Boostaholic

    Boostaholic Guest

    Ich denke das die Batterie schon länger defekt war. Deshalb auch nicht stark genug war und zum Symptom 1 geführt hat. Symptom 2 wahrscheinlich durch schlechte Zündung oder Zündung mit verringerter Stromstärke. Symptom 3 kann ich mir leider auch nicht erklären.

    Bin gestern extra noch auf die Autobahn um Ladedruck zu überprüfen und keins der Symptome trat auf.

    ------------------
    A Boostaholic

    http://www.toyota-supra-club.de
    [​IMG]
     
  11. #9 Goorooj, 07.11.2001
    Goorooj

    Goorooj Lebende Foren Legende

    Dabei seit:
    19.07.2001
    Beiträge:
    2.148
    Zustimmungen:
    0
    vielleicht hat der puls der einspritzdüsen nimmer gestimmt.
     
Thema:

Supra MkIII - vibrations 4 + 5 Gang

Die Seite wird geladen...

Supra MkIII - vibrations 4 + 5 Gang - Ähnliche Themen

  1. Innenverkleidung Hektür RAV 4 Bj. 2005 abbauen

    Innenverkleidung Hektür RAV 4 Bj. 2005 abbauen: Hallo, ich bin zwar erst seit kurzem hier angemeldet, hoffe aber schon auf Hilfe! An unserem zweitürigen RAV 4 Baujahr 2005 ist beim hinteren...
  2. angefertigtes kurzes 6 Gang Getriebe für MR2 MRS W3 mit Sperre

    angefertigtes kurzes 6 Gang Getriebe für MR2 MRS W3 mit Sperre: Ich habe hier ein angefertigtes 6 Ganggetriebe für den Mr2 W3 mit einem Sperrdifferenzial und allen nötigen Anbauteilen. Es kann ohne weitere...
  3. Rav 4 Geräusch Automatikgetriebe

    Rav 4 Geräusch Automatikgetriebe: Hallo, wer kann mir weiterhelfen? Mein Rav 4 Baujahr 06, 174 tkm, macht bei ca 60 km/h und niedriger Drehzahl 1.500 ein surrendes bzw...
  4. Suche Toyota Supra MK4 LHD

    Suche Toyota Supra MK4 LHD: Bin auf der Suche nach einer MK4 ! Alles mal anbieten ! :) lg andi
  5. Toyota Avensis T22 1.8 VVTi 1 Gang heult - Getriebeschaden?

    Toyota Avensis T22 1.8 VVTi 1 Gang heult - Getriebeschaden?: Hallo , Ich bin neu hier, Habe vor Kurze zeit Für 800 Euro mir eine Toyota Avensis T22 1.8 VVTi von mein Kumpel gekauft mit 127.000 Km. Läuft...